<!doctype html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='ca'> <!--<![endif]--><head>

        <meta name="lang" content="ca"/>

    <link href="/2016/07/12/criatures_fav.png?hash=ef8654e91df2434e389d1c206001a7355f39c167" rel="shortcut icon" type="image/x-icon">

    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/2016/07/12/criatures_fav.png?hash=ef8654e91df2434e389d1c206001a7355f39c167">

    <link rel="apple-touch-icon" href="/2016/07/12/criatures_fav.png?hash=ef8654e91df2434e389d1c206001a7355f39c167">

    <title>5 jocs de taula imprescindibles</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2017-11-28T15:17:39+01:00"/>
  <meta property="article:published_time" content="2017-11-28T15:17:38+01:00"/>
  <meta property="article:section" content="Pedra, paper, tisora"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Fa oloreta a nadal fa dies… els aparadors amb arbres, les llums col·locades a punt per encendre-les i els catàlegs de joguines a moltes llars. Si..."/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="jocs,taula,imprescindibles"/>
  <meta name="news_keywords" content="jocs, taula, imprescindibles"/>
  <meta property="og:description" content="Fa oloreta a nadal fa dies… els aparadors amb arbres, les llums col·locades a punt per encendre-les i els catàlegs de joguines a moltes llars. Si..."/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="5 jocs de taula imprescindibles"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://criatures.ara.cat/blogs/pedra-paper-tisora/jocs-taula-imprescindibles_6_1914468536.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="Fa oloreta a nadal fa dies… els aparadors amb arbres, les llums col·locades a punt per encendre-les i els catàlegs de joguines a moltes llars. Si..."/>
  <meta name="twitter:site" content="@sompares"/>
  <meta name="twitter:title" content="5 jocs de taula imprescindibles"/>


    
        <!-- mt = 1511900681 -->
<link href="/static/ARAComunitats/css/ara_comunitats.css?hash=d0fee3640751fb84c600222d538d460b" rel="stylesheet" type="text/css" />
<!-- /mt = 1511900681 -->
    <!-- mt = 1511900681 -->
<link href="https://criatures.ara.cat/aracomunitats/theme.css?hash=7aa613818577c36d0d8e45d77d0242cf" rel="stylesheet" type="text/css" />
<!-- /mt = 1511900681 -->

<!-- mt = 1511900672 -->
<!-- /mt = 1511900672 -->

    <!-- mt = 1511894855 -->
<!-- /mt = 1511894855 -->

    
    <script type="application/ld+json">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</script>
        <!-- mt = 1511900681 -->
<script type="text/javascript" src="/static/ARACatRD/addons/jwplayer/jwplayer.js?hash=a0473a89698c07a35cbc4ac29b4f704f"></script>
<!-- /mt = 1511900681 -->
    <!-- mt = 1511900681 -->
<script type="text/javascript" src="/static/ARAComunitats/min/comunitats_ara_output.js?hash=ebb165c68492af6d2128d3defac5bc3e"></script>
<!-- /mt = 1511900681 -->
    <!-- mt = 1511900784 -->
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1511900784 -->
    <!-- mt = 1511900784 -->
<script type="text/javascript" src="/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1511900784 -->
    <!-- mt = 1511900784 -->
<script type="text/javascript" src="/static/ARAComments/js/ara.comments.js?hash=e2db10240aa7f12089ccc07939b5a36f"></script>
<!-- /mt = 1511900784 -->
    <!-- mt = 1511900784 -->
<script type="text/javascript" src="/static/ARAUser/js/ara.user.js?hash=8220a9a751bd5e62bfaaf228e4e25eb0"></script>
<!-- /mt = 1511900784 -->
    <!-- mt = 1511900784 -->
<script type="text/javascript" src="/static/ARAUser/js/ara.user.form.validation.js?hash=9bec4c0c4c796c3de10e3522c912e6ac"></script>
<!-- /mt = 1511900784 -->
    <!-- mt = 1511900784 -->
<script type="text/javascript" src="/static/ARAComunitats/js/ara.paywall.js?hash=79d8928d3f716d2288d0c9863dac3bb2"></script>
<!-- /mt = 1511900784 -->
    <!-- mt = 1511900784 -->
<script type="text/javascript" src="/static/ARACat15/js/hogan.js?hash=a5fb0259091676c9e23c667af5a00835"></script>
<!-- /mt = 1511900784 -->
    <!-- mt = 1511900681 -->
<script type="text/javascript" src="/static/ARALogin/js/ara.login.lightbox.js?hash=8998d87d18cfd5d90c62a355ac1dd461"></script>
<!-- /mt = 1511900681 -->
    <!-- mt = 1511900681 -->
<script type="text/javascript" src="/static/ARAFacebookLogin/js/ara.facebookLogin.js?hash=74b3b51fc2746b0a9ffddb15de13aec2"></script>
<!-- /mt = 1511900681 -->
    <!-- mt = 1511900681 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.js?hash=de2aab8249a8f545678c40b934deb3fb"></script>
<!-- /mt = 1511900681 -->
    <!-- mt = 1511900681 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.prj.js?hash=b0fd3894c886ba4cc36fd1edab2a2387"></script>
<!-- /mt = 1511900681 -->


    
    
            <link rel="alternate" title="Pedra, paper, tisora" href="/rss/section/14014/" type="application/rss+xml"/>
    
            <meta http-equiv="x-ua-compatible" content="ie=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
            <link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/54ce8053-7ddb-488b-b425-55c372817038.css"/>
            <link rel="alternate" title="Pedra, paper, tisora" href="/rss/blogs/pedra-paper-tisora/" type="application/rss+xml"/>
            <link rel="canonical" href="https://criatures.ara.cat/blogs/pedra-paper-tisora/jocs-taula-imprescindibles_6_1914468536.html"/>
    
    <!-- BOTTOM HEAD SCRIPTS -->

</head>
<!-- t = 1511878662 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->


<!-- Google Data Layer -->
<script>

var userId =  jQuery.cookie('94eeba890704f7d16d70d280662b60fd');
if (userId == null) {
    userId = "";
}

var tipo =  jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
var tipoUsuario = "no registrado";
if (tipo == "subscriptor") {
    tipoUsuario = "registrado suscrito";
} else if (tipo == "normal") {
    tipoUsuario = "registrado no suscrito";
}

var cmsUserType = jQuery.cookie('14536d1159e786f2378a749c1e906bf2');
var dataLayerObject = {
    'idUsuario':userId,
    'tipoUsuario':tipoUsuario,
    'tipoUsuarioCMS': cmsUserType,
    
    'dominio':'criatures.ara.cat', 
    'tipoContenido':'free', 
    'tipoContenidoNoticia':'', 
    'idNoticia':'ARAPOS20171128_0002', 
    'fechaPublicacionNoticia':'28-11-2017', 
    'autorNoticia':'meritxell almirall', 
    'idAutorNoticia':'70', 
    'tipoEditorNoticia':'redactor', 
    'seccionNoticia':'blogs', 
    'subseccionNoticia':'pedra, paper, tisora', 
    'etiquetaNoticia':'', 
    'formatoNoticia':'digital', 
    'uri':'/blogs/pedra-paper-tisora/jocs-taula-imprescindibles_6_1914468536.html', 
    'tipoNoticia':'', 
    'tipoConsumo':'free', 
};

if (typeof ARA !== "undefined"
    && typeof ARA.paywall !== "undefined") {
    dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
}

dataLayer = [dataLayerObject];

var publishDate = "1511823600";
if (!isNaN(parseFloat(publishDate))
    && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayer[0].diasPublicacionNoticia = days;
}

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->

<!-- OAS SETUP begin -->
<script type="text/javascript">
    <!--
    //configuration
    OAS_url = 'https://oasc-eu1.247realmedia.com/RealMedia/ads/';
    OAS_sitepage = 'ara.cat/criatures';
    OAS_listpos = 'Right,Right1,Right2,Right3,Middle1';
    OAS_target = '_top';
    //end of configuration
    OAS_version = 10;

    OAS_query = 'subscriber=no';
    var tipo = jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
    if (tipo == "subscriptor") {
        OAS_query = 'subscriber=yes';
    }

    OAS_rn = '001234567890';
    OAS_rns = '1234567890';
    OAS_rn = new String(Math.random());
    OAS_rns = OAS_rn.substring(2, 11);
    function OAS_NORMAL(pos) {
        document.write('<a href="' + OAS_url + 'click_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" target=' + OAS_target + '>');
        document.write('<img src="' + OAS_url + 'adstream_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" border="0"></a>');
    }
    //-->
</script>
<script type="text/javascript">
    <!--
    OAS_version = 11;
    if ((navigator.userAgent.indexOf('Mozilla/3') != -1) || (navigator.userAgent.indexOf('Mozilla/4.0 WebTV') != -1))
        OAS_version = 10;
    if (OAS_version >= 11)
        document.write('<scr' + 'ipt type="text/javascript" src="' + OAS_url + 'adstream_mjx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '?' + OAS_query + '"><\/script>');
    //-->
</script>
<script type="text/javascript">
    <!--
    document.write('');
    function OAS_AD(pos) {
        if (OAS_version >= 11)
            OAS_RICH(pos);
        else
            OAS_NORMAL(pos);
    }
    //-->
</script>
<!-- OAS SETUP end -->

<!-- JWPlayer advertising configuration -->
    <script type="text/javascript">
        var jwplayerpub = true;
    </script>

<header class="ara-c-header article_blog desktop" id="header">


	<div class="limiter">
		<div class="masthead">

	<!-- mt = 1511900680 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/12/criatures2x.png?hash=2ffe5817358c409ab8b760d192e8b5b6b7a9c533" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1511900680 -->

	
    
</div>


		<!-- mt = 1511900679 -->
<div class="subhead">

    

            <div class="subhead-blk">

            <!-- mt = 1511900680 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/12/criatures2x.png?hash=2ffe5817358c409ab8b760d192e8b5b6b7a9c533" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1511900680 -->

            <p class="subhead-title t9  dev-content ">Pedra, paper, tisora</p>

            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </div>
    
</div>
<!-- /mt = 1511900679 -->

	</div><!-- /.limiter -->

	<div class="mobilehead">

	<div class="burger">
		<a href="#" title="Menú" class="lnk ara-icon-burger">
			<span class="hide">Menú</span>
		</a>
	</div><!-- /.burger -->

	<div class="search">
		<a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
			<span class="hide">Cerca</span>
		</a><!-- /.lnk -->
	</div><!-- /.search -->

	<div class="mobilehead-layer" style="display: none;">

		
		<div class="ara-c-nav_mobile" id="navigation_mobile">
					<div class="nav-item c1">
				<a href="/embaras_i_crianca/" title="Embaràs i criança" class="lnk gdatalayer_com_menu" target="">Embaràs i criança</a>
			</div>
					<div class="nav-item c1">
				<a href="/infancia/" title="Infància" class="lnk gdatalayer_com_menu" target="">Infància</a>
			</div>
					<div class="nav-item c1">
				<a href="/adolescencia/" title="Adolescència" class="lnk gdatalayer_com_menu" target="">Adolescència</a>
			</div>
					<div class="nav-item c1">
				<a href="/familia/" title="Família" class="lnk gdatalayer_com_menu" target="">Família</a>
			</div>
					<div class="nav-item c1">
				<a href="/escola/" title="Escola" class="lnk gdatalayer_com_menu" target="">Escola</a>
			</div>
					<div class="nav-item c1">
				<a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu" target="">Opinió</a>
			</div>
					<div class="nav-item c1">
				<a href="/lectura/" title="Lectura" class="lnk gdatalayer_com_menu" target="">Lectura</a>
			</div>
					<div class="nav-item c1">
				<a href="/oci/" title="Oci" class="lnk gdatalayer_com_menu" target="">Oci</a>
			</div>
					<div class="nav-item c1">
				<a href="/nushu/" title="Nushu" class="lnk gdatalayer_com_menu" target="">Nushu</a>
			</div>
					<div class="nav-item c1">
				<a href="/blogs/" title="Blogs" class="lnk gdatalayer_com_menu" target="">Blogs</a>
			</div>
				</div><!-- /.ara-c-nav_mobile -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/aracriatures" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/criatures" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
            <li class="item">
            <a href="https://pinterest.com/criatures/" title="Pinterest"
               class="lnk ara-tracking-social-pinterest-footer" target="_blank">
                <span class="ara-icon-pt"> </span><span class="hide">Pinterest</span>
            </a>
        </li>
    
    
    
    </ul>

	</div><!-- /.mobilehead-layer -->
</div>

</header>

<main id="main" class="detail">

  <!-- mt = 1511900781 -->
<div class="blog-masthead">

  
  <span class="overlay"></span>
</div>
<!-- /mt = 1511900781 -->

<article class="limiter detail detail-blog">

    <div class="row">
        <div class="blog-aperture">
    <div class="col150">
        <div class="box">

            <div class="md md-blog-name">
                <div class="hd t7">Blog</div>
                <h2 class="headline t7">
                    <a href="/blogs/pedra-paper-tisora/" class="lnk">
                        Pedra, paper, tisora
                    </a>
                </h2><!-- .headline -->

            </div><!-- /.md.md-blog-name -->

        </div><!-- .box -->
    </div><!-- .col150 -->

    <div class="col682">
        <div class="box">

            <div class="blog-header">

                <div class="header">

                    <div class="infor">
                        <div class="signature" aria-hidden="false">
                                                            <span class="ara-icon-autor author x15">Meritxell Almirall</span>
                                                    </div><!-- .signature -->

                                                    <time class="datatime" datetime="2017/11/28">
                                <span class="ara-icon-data date">28/11/2017</span>
                            </time><!-- .datatime -->
                                            </div><!-- .infor -->

                    <h1 class="headline t2">5 jocs de taula imprescindibles</h1><!-- .headline -->
                                            <h2 class="subtitle x13">Recomanacions per infants a partir de 6 anys</h2><!-- .subtitle -->
                                    </div><!-- .header -->

                
                                    <div class="location" aria-hidden="true">
                        <span class="ara-icon-lloc place">Vilanova i la Geltrú</span>
                    </div><!-- .location -->
                
            </div><!-- .blog-header -->

        </div><!-- .box -->
    </div><!-- .col532 -->
</div><!-- .blog-aperture -->
    </div>

    <div class="row content">
        <div class="col732">

            <div class="flex-wrap">
                <div class="col150">
                    <div class="box sticky">
                        <div class="md-social-left md">

  <div class="hd">
    <span class="title m1">Comparteix</span>
    <span class="tool-item-counter count m2"></span>
  </div>

  <div class="mt">
    <div class="item"><a href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_721c78b8%3Fs%3Dt&amp;via=sompares&amp;text=5%20jocs%20de%20taula%20imprescindibles" target="popup" class="lnk ara-icon-c-tw ara-tracking-share-twitter"><span>Twitter</span></a></div>
    <div class="item"><a href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_721c78b8?s=f" class="lnk ara-icon-c-fb ara-tracking-share-facebook" target="popup"><span>Facebook</span></a></div>
    <div class="item shr-whatsapp comparteixWhatsapp">
        <a class="lnk ara-icon-c-wp" href="whatsapp://send?text=5%20jocs%20de%20taula%20imprescindibles%3A%20http%3A%2F%2Fara.cat%2F_721c78b8%3Fs%3Dw" title="compartir en Whatsapp">
          <span>Whatsapp</span>
        </a>
    </div>
    <div class="item shr-email send">
        <a class="lnk ara-icon-mail" href="mailto:?subject=5 jocs de taula imprescindibles&amp;body=http://ara.cat/_721c78b8?s=e" title="compartir per e-mail">
            <span>Compartir per email</span>
        </a>
    </div>
  </div>

  <div class="hd">
    <span class="title m1">Comenta</span>
    <span class="count m2 bb-numComments-published">0</span>
  </div>

  <div class="mt">
    <div class="item"><a href="#comments" class="lnk ara-icon-comentari"><span>Comenta</span></a></div>
  </div>

</div>

<script type="text/javascript">



    jQuery(document).ready(function() {

        reloadComments = function () {
            jQuery("#md-comments-comunitats a.lnk.m1").click();
            jQuery(document).scrollTop( jQuery("#md-comments-comunitats").offset().top );
            jQuery(window).trigger("gdatalayer_com_comment");
        }

     if (ara.showNumShares.$el == null) {
         ara.showNumShares.initialize("https://criatures.ara.cat/blogs/pedra-paper-tisora/jocs-taula-imprescindibles_6_1914468536.html");
     }

     jQuery("a.ara-icon-comentari").on("click", function(event) {
         reloadComments();
     });

      if (location.hash == "#comments") {
          setTimeout(function() {
              reloadComments();
          }, 1000);
      }

 });


</script>
                    </div>
                </div>

                <div class="col532">
                    <div class="box">
                                                <div class="mce-body"><p style="text-align: justify;" class="mce">Fa oloreta a nadal fa dies&hellip; els aparadors amb arbres, les llums col&middot;locades a punt per encendre-les i els cat&agrave;legs de joguines a moltes llars. Si sou gent previsora i voleu anar agafant idees interessants per demanar als reis dels vostres menuts aqu&iacute; us llan&ccedil;o la meva proposta personal del top 5 de jocs de taula.</p><p style="text-align: justify;" class="mce">Haig&nbsp; de dir-vos que s&oacute;c una apassionada dels jocs de taula. Ja de petita era d&rsquo;aquelles joguines que mai faltaven a casa i ara com a mare i psic&ograve;loga no me&rsquo;n puc estar d&rsquo;aprofitar tot el munt de possibilitats i beneficis que ens aporten quan juguem amb els menuts.</p><p style="text-align: justify;" class="mce">Som-hi!</p><p class="mce"></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://criatures.ara.cat/2017/11/28/imatges/Sushigo_1914418734_49065719_1743x1162.jpg" class="img-item mce gdatalayer_com_lnk" title="Sushigo">
			<img src="https://criatures.ara.cat/2017/11/28/imatges/Sushigo_1914418734_49065748_532x400.jpg" width="340" height="227" alt="Sushigo"></a>
		<a href="https://criatures.ara.cat/2017/11/28/imatges/Sushigo_1914418734_49065719_1743x1162.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                Sushigo
                <wbr></wbr></p>
        </figcaption></figure><p class="mce"></p><p class="mce"></p><ul class="mce"><li class="mce"><strong class="mce">Sushi Go</strong>: &eacute;s un dels m&eacute;s recents que he descobert. &Eacute;s de la casa Devir. Un joc de cartes per majors de 8 anys, per&ograve; haig de dir-vos que amb nens de 6 acostumats als jocs de taula tamb&eacute; enganxa. Treballa l&rsquo;estrat&egrave;gia mitjan&ccedil;ant unes cartes on hi ha representades figures t&iacute;piques de la cuina japonesa com niguiris, makis o wasabi entre d&rsquo;altres. En funci&oacute; de quines cartes tri&iuml;s obtindr&agrave;s m&eacute;s puntuaci&oacute; que els teus rivals.&nbsp;<strong class="mce"></strong></li></ul><p class="mce"><strong class="mce"></strong></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://criatures.ara.cat/2017/11/28/imatges/laberinto_1914418735_49065810_600x600.jpg" class="img-item mce gdatalayer_com_lnk" title="laberinto">
			<img src="https://criatures.ara.cat/2017/11/28/imatges/laberinto_1914418735_49065852_340x340.jpg" width="532" height="400" alt="laberinto"></a>
		<a href="https://criatures.ara.cat/2017/11/28/imatges/laberinto_1914418735_49065810_600x600.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                laberinto
                <wbr></wbr></p>
        </figcaption></figure><p class="mce"><strong class="mce"></strong></p><p class="mce"><strong class="mce"></strong></p><ul class="mce"><li class="mce"><strong class="mce"></strong><strong class="mce">L</strong><strong class="mce">aberint m&agrave;gic</strong>:&nbsp;&eacute;s un joc de fa uns de fa uns 8 anys i el 2009 va&nbsp;guanyar un&nbsp;presti<strong class="mce"></strong>gi&oacute;s premi al millor joc innovador. Es basa en la&nbsp;idea que som petits aprenents&nbsp;de bruixot i hem d&rsquo;aconseguir arribar a algunes de les fitxes, on hi ha dibuixat un s&iacute;mbol, que es situen sobre el taulell amb l&rsquo;ajuda d&rsquo;un dau. Per&ograve; hi ha sorpresa! No &eacute;s tan f&agrave;cil com sembla, i a mesura que intentem avan&ccedil;ar pel taulell ens trobarem obstacles invisibles que ens faran recular. El m&eacute;s important &eacute;s com hem d&rsquo;exercir amb for&ccedil;a la nostra mem&ograve;ria a curt termini per en recordar-nos d&rsquo;on eren aquests murs fantasiosos i replantejar una nova estrat&egrave;gia. Recomanat a partir dels 6 anys</li></ul><p class="mce"><strong style="text-align: justify;" class="mce"><strong style="text-align: start;" class="mce"></strong></strong></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://criatures.ara.cat/2017/11/28/imatges/gloobz-juego_1914418737_49065990_2545x1472.jpg" class="img-item mce gdatalayer_com_lnk" title="gloobz-juego">
			<img src="https://criatures.ara.cat/2017/11/28/imatges/gloobz-juego_1914418737_49066032_340x197.jpg" width="532" height="400" alt="gloobz-juego"></a>
		<a href="https://criatures.ara.cat/2017/11/28/imatges/gloobz-juego_1914418737_49065990_2545x1472.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                gloobz-juego
                <wbr></wbr></p>
        </figcaption></figure><p class="mce"></p><p class="mce"><strong style="text-align: justify;" class="mce"><strong style="text-align: start;" class="mce"></strong></strong></p><ul class="mce"><li class="mce"><strong class="mce">Gloobz</strong>: si hi ha un joc que hagi estat &egrave;xit rotund a tots els menuts als que l&rsquo;he presentat ha estat aquest. &Eacute;s r&agrave;pid i treballem la concentraci&oacute; i l&rsquo;atenci&oacute; d&rsquo;una manera molt motivadora pels menuts. Hi ha unes figuretes que representen 5 monstres i 3 pots de pintura: blau, vermell i groc. En funci&oacute; de la carta que llanci haur&eacute; de processar amb rapidesa quins monstres cal que agafi i quin color. Puc optar per dos nivells de dificultat. Est&agrave; recomanat per petitons de 6 anys endavant per&ograve; jo he arribat a jugar en versi&oacute; &ldquo;light&rdquo; amb nens de 5 i cap problema.<strong class="mce"></strong><strong class="mce"></strong><strong class="mce"></strong></li></ul><p class="mce"><strong style="text-align: justify;" class="mce"></strong></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://criatures.ara.cat/2017/11/28/imatges/laberinto_1914418738_49066135_876x526.jpg" class="img-item mce gdatalayer_com_lnk" title="laberinto">
			<img src="https://criatures.ara.cat/2017/11/28/imatges/laberinto_1914418738_49066177_340x204.jpg" width="532" height="400" alt="laberinto"></a>
		<a href="https://criatures.ara.cat/2017/11/28/imatges/laberinto_1914418738_49066135_876x526.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                laberinto
                <wbr></wbr></p>
        </figcaption></figure><p class="mce"></p><p class="mce"><strong style="text-align: justify;" class="mce"></strong></p><ul class="mce"><li class="mce"><strong class="mce">Aventureros al tren</strong>: &Eacute;s un dels jocs que m&eacute;s guardons i premis ha recopilat des del 2004 l&rsquo;any de la seva creaci&oacute;. Hi ha diferents seq&uuml;eles i expansions per&ograve; totes es basen en uns principis d&rsquo;estrat&egrave;gia i planificaci&oacute;. L&rsquo;objectiu &eacute;s completar diferents recorreguts en tren des d&rsquo;una ciutat a una altra mitjan&ccedil;ant unes cartes de colors que et permeten transitar certes dist&agrave;ncies.</li></ul><p class="mce"><strong class="mce"></strong></p><p class="mce"><strong class="mce"></strong></p><p class="mce"><strong class="mce"></strong></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://criatures.ara.cat/2017/11/28/imatges/concept_1914418739_49066225_385x423.jpg" class="img-item mce gdatalayer_com_lnk" title="concept">
			<img src="https://criatures.ara.cat/2017/11/28/imatges/concept_1914418739_49066266_340x510.jpg" width="340" height="374" alt="concept"></a>
		<a href="https://criatures.ara.cat/2017/11/28/imatges/concept_1914418739_49066225_385x423.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                concept
                <wbr></wbr></p>
        </figcaption></figure><p class="mce"></p><p class="mce"><strong class="mce"></strong></p><ul class="mce"><li class="mce"><strong class="mce">Concept</strong>: potser &eacute;s dels jocs que m&rsquo;han agradat m&eacute;s perqu&egrave; em permet treballar un munt d&rsquo;habilitats amb els menuts. Est&agrave; recomanat per m&eacute;s de 10 anys, per&ograve; com ens passava amb d&rsquo;altres jo he jugat amb menuts de 7, adaptant una miqueta la partida, i em gaudit. Se&rsquo;ns presenta un taulell on hi ha dibuixats diferents pictogrames. Cadascun d&rsquo;ell representa una imatge com poden ser plantes, colors, animals, transports... Hi ha certs punts de similitud amb el cl&agrave;ssic joc del TAB&Uacute;, perqu&egrave; l&rsquo;objectiu &eacute;s fer endevinar als altres jugadors una paraula, expressi&oacute; o concepte abstracte sense parlar, per&ograve; aix&ograve; si, la m&iacute;mica no serveix, nom&eacute;s puc triar i assenyalar quins dels dibuixos del taulell crec que expliquen i donen millors pistes per acabar endevinant la paraula secreta. Un joc que fa honor a la frase: una imatge val m&eacute;s que mil paraules.</li></ul><p style="text-align: justify;" class="mce"></p><p style="text-align: justify;" class="mce"></p><p style="text-align: justify;" class="mce">Com tot, si cerqueu per les xarxes socials i buscadors trobareu tutorials i informaci&oacute; m&eacute;s detallada de totes aquestes recomanacions. Tant deb&ograve; totes us captivin com a mi.</p><p style="text-align: justify;" class="mce">Bona partida!</p><p style="text-align: justify;" class="mce"><strong class="mce"><em class="mce">Tamb&eacute; podeu trobar-nos a </em></strong><strong class="mce"><em class="mce">www.sompares.com</em></strong><strong class="mce"><em class="mce">, Facebook i Twiter.</em></strong></p></div>                    </div>
                    <div class="box">
                                            </div>
                    <div class="box">
                        <div class="md md-nextprev">

    <div class="item">
    <div class="signature x15">
      <span class="author">ANTERIOR</span>
    </div><!-- /.signature -->
    <h2 class="headline t7">
      <a href="https://criatures.ara.cat/blogs/pedra-paper-tisora/Llibres-contes-mes-petits-tant_6_1906669315.html" class="lnk">
	Llibres, contes i més per petits i no tant petits
      </a>
    </h2><!-- .headline -->
  </div><!-- /.item -->
  
  
</div>
                    </div>
                </div>
            </div>

        </div>

        <aside class="col300">
            <div class="box sticky">
	            <div class="ad-holder">
		            <div class="ad">
			            <script type="text/javascript">
OAS_AD('Right1');
</script>
		            </div>
	            </div>
                <!-- mt = 1511900779 -->
<div class="md-author-blog md">

  <div class="hd">
    <h2 class="md-title m1">
      Meritxell Almirall López
    </h2>
  </div>

    <figure class="mg zoom">
    <span class="obj-img">
      <img src="https://www.ara.cat/2017/01/07/2014-08-20_15-03-21.jpg?hash=1f387e675758d5305cec6547791fa6083aad9c02" width="120" height="120" alt="Meritxell Almirall López">
    </span>
  </figure>
  
  <div class="bd">
    <div class="folding">
      <div class="x1">
	<p align="justify">Sóc llicenciada en psicologia per la Universitat Autònoma de Barcelona i diplomada en Gestió de Persones per EADA.</p>
<p>He adquirit formació especialitzada en un postgrau en atenció precoç, prevenció, diagnòstic i tractament en la infància reconegut per l’Associació Catalana d’Atenció Precoç (ACAP) i&nbsp;també m'he format com a Assessora de Lactància Materna a la Federació Espanyola d’Associacions pro lactància Materna (FEDALMA).</p>
<p>Sóc educadora de Massatge Infantil per l’Associació Espanyola de Massatge Infantil (AEMI) formació reconeguda per la Generalitat de Catalunya.</p>
<p>Tinc formació específica a l’Aula d’Estudis Socials de Barcelona sobre persones que pateixen disminució física (ceguera, sordesa, etc) o psíquica.</p>
<p>Sóc col·laboradora de la FAPAC (Federació d’Associacions de Pares i Mares d’Alumnes de Catalunya) com a formadora i divulgadora de conferències en diferents centres educatius.</p>
<p>Des de l'any 2016 també col·laboro en el programa&nbsp;literari "Més content que un gínjol" de Canal Blau radio.</p>
<p>I des de l'any 2012 gestiono un centre de psicologia i maternitat a Vilanova i la Geltrú anomenat SOM PARES www.sompares.com</p>
<p></p>
      </div>
    </div>
    <p class="btn-folding">
      <a href="#" class="ara-icon-c-mes"> </a>
    </p>
  </div>
</div>
<!-- /mt = 1511900779 -->
            </div>
            <div class="box">

                <!-- mt = 1511900775 -->

<div class="md-social-right md">
  <div class="hd m5"> Segueix-me a les xarxes</div>
          <div class="item"><a href="https://twitter.com/sompares" class="lnk ara-icon-c-tw" target="_blank"><span>Twitter</span></a></div>
            <div class="item"><a href="https://www.facebook.com/SomPares/?fref=nf" class="lnk ara-icon-c-fb" target="_blank"><span>Facebook</span></a></div>
        </div>
<!-- /mt = 1511900775 -->

                <div class="md-related-right md">
  <div class="hd">
    <h2 class="headline m1">Entrades recents</h2>
  </div><!-- .hd -->
  <div class="mt">
    <ul>
            <li class="md-item">
		<a href="https://criatures.ara.cat/blogs/pedra-paper-tisora/jocs-taula-imprescindibles_6_1914468536.html" class="lnk m3">5 jocs de taula imprescindibles</a>
      </li><!-- .md-item -->
            <li class="md-item">
		<a href="https://criatures.ara.cat/blogs/pedra-paper-tisora/Llibres-contes-mes-petits-tant_6_1906669315.html" class="lnk m3">Llibres, contes i més per petits i no tant petits</a>
      </li><!-- .md-item -->
            <li class="md-item">
		<a href="https://criatures.ara.cat/blogs/pedra-paper-tisora/Castigs-consequencies-limits-normes-mateix_6_1841275855.html" class="lnk m3">Càstigs, conseqüències, límits i normes són el mateix?</a>
      </li><!-- .md-item -->
          </ul>
  </div><!-- .mt -->
</div>

                <!-- mt = 1511900681 -->
<div class="md-topmost md">
  <h2 class="m-title-md m1">EL + VIST</h2>

  <ol class="list m3">
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://criatures.ara.cat/escola/paper-ampes-afes-escola-exit-educatiu-fills_0_1912608721.html" title="Treballant per l’èxit educatiu dels fills">Treballant per l’èxit educatiu dels fills</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://criatures.ara.cat/opinio/defensa-escola-catalana-adoctrinar_0_1912608724.html" title="‘A por ellos’">‘A por ellos’</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://criatures.ara.cat/CEIP-PUIG-Soller-paraules-Serra_0_1912608771.html" title="El CEIP PUIG de Sóller ‘caça’ paraules a la Serra">El CEIP PUIG de Sóller ‘caça’ paraules a la Serra</a>
      </li>
      </ol>
</div>
<!-- /mt = 1511900681 -->

            </div>

        </aside>

    </div>

</article>

<div class="row nomargin">
    <div class="limiter">
        <div class="box">
            <section id="md-comments-comunitats" class="md-comments md">
  <div class="md-toggle">
    <a href="#" class="lnk m1 gdatalayer_com_comment" title="Desplega els comentaris">
      Desplega els comentaris <span class="ara-icon-desplega"></span>
    </a>
    <div class="comment-count m2">
      <span class="ara-icon-comentari"></span>
      <span class="count bb-numComments-published">0</span>
    </div>
  </div>

  <div class="md-content">
    



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "/comment/entityComments/2017/11/28/ARAPOS20171128_0002/comments.json?commentsPage=1&limit=20");
  });
</script>

  </div>
</section>
        </div>
    </div>
</div>

<!-- mt = 1511900780 -->
<div class="row full">
  <div class="limiter">
    <div class="box">
      
    </div>
  </div>
</div>

<div class="limiter detail">
  <div class="row">
    <div class="box">
      <div class="md md-rel-3">

    <div class="hd">
        <h2 class="md-title">
      <span class="tx">
	Més continguts de criatures
      </span>
        </h2>
    </div>

    <div class="bd">
                    <div class="box" data-gdatalayerlabel="1 Recuperar les cançons tradicionals de l&#039;Alguer">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/11/28/oci/Recuperar-cancons-tradicionals-lAlguer_1914418697_49062208_300x169.jpg">Recuperar les cançons tradicionals de l&#039;Alguer</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/oci/Recuperar-canons-tradicionals-lAlguer_0_1914408657.html" title="Recuperar les cançons tradicionals de l&#039;Alguer">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/11/28/oci/Recuperar-cancons-tradicionals-lAlguer_1914418697_49062208_300x169.jpg"
                             width="300"
                             height=""
                             alt="Recuperar les cançons tradicionals de l&#039;Alguer"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/oci/Recuperar-canons-tradicionals-lAlguer_0_1914408657.html" class="lnk gdatalayer_com_mes_contents">Recuperar les cançons tradicionals de l&#039;Alguer</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="2 No regalem estereotips">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/11/28/imatges/No-regalem-estereotips_1914418691_49061614_300x169.jpg">No regalem estereotips</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/infancia/No-regalem-estereotips_0_1914408631.html" title="No regalem estereotips">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/11/28/imatges/No-regalem-estereotips_1914418691_49061614_300x169.jpg"
                             width="300"
                             height=""
                             alt="No regalem estereotips"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/infancia/No-regalem-estereotips_0_1914408631.html" class="lnk gdatalayer_com_mes_contents">No regalem estereotips</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="3 Vols saber què són els &#039;papers del paradís&#039;?">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/11/23/nushu/Vols-que-son-papers-paradis_1911419008_48926421_300x169.png">Papers paradís - NUSHU</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/nushu/Vols-que-son-papers-paradis_0_1911408977.html" title="Papers paradís - NUSHU">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/11/23/nushu/Vols-que-son-papers-paradis_1911419008_48926421_300x169.png"
                             width="300"
                             height=""
                             alt="Papers paradís - NUSHU"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/nushu/Vols-que-son-papers-paradis_0_1911408977.html" class="lnk gdatalayer_com_mes_contents">Vols saber què són els &#039;papers del paradís&#039;?</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="4 Eines per aconseguir un entorn més sostenible">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/11/25/Leducacio-sostenibilitat-comparteix-Complements-lexperiencia_1912618725_48877581_300x169.jpg">Els recursos pedagògics de l’AMB  al servei de l&#039;educació ambiental</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/escola/Leducacio-sostenibilitat-comparteix-recursos-pedagogics-amb_0_1912608728.html" title="Els recursos pedagògics de l’AMB  al servei de l&#039;educació ambiental">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/11/25/Leducacio-sostenibilitat-comparteix-Complements-lexperiencia_1912618725_48877581_300x169.jpg"
                             width="300"
                             height=""
                             alt="Els recursos pedagògics de l’AMB  al servei de l&#039;educació ambiental"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/escola/Leducacio-sostenibilitat-comparteix-recursos-pedagogics-amb_0_1912608728.html" class="lnk gdatalayer_com_mes_contents">Eines per aconseguir un entorn més sostenible</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="5 L’apendicitis">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/11/25/Lapendicitis_1912618732_48891582_300x169.jpg">L’apendicitis / MARTA CAYUELA</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/oci/apendicitis_0_1912608734.html" title="L’apendicitis / MARTA CAYUELA">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/11/25/Lapendicitis_1912618732_48891582_300x169.jpg"
                             width="300"
                             height=""
                             alt="L’apendicitis / MARTA CAYUELA"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/oci/apendicitis_0_1912608734.html" class="lnk gdatalayer_com_mes_contents">L’apendicitis</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="6 El cinema entra a les aules">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/11/25/Balanc-despres-funcionament-cinema-enlla_1912618734_48892212_300x169.jpg">FilmClub porta el cinema a les aules</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/escola/filmclub-cinema-entra-aules_0_1912608729.html" title="FilmClub porta el cinema a les aules">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/11/25/Balanc-despres-funcionament-cinema-enlla_1912618734_48892212_300x169.jpg"
                             width="300"
                             height=""
                             alt="FilmClub porta el cinema a les aules"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/escola/filmclub-cinema-entra-aules_0_1912608729.html" class="lnk gdatalayer_com_mes_contents">El cinema entra a les aules</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="7 “Ductilitat i creativitat són essencials”">
                

<div class="md md-interview-small md-typeR-3">

    <figure class="mg zoom">

	<span class="obj-img hmedia " itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/11/25/opinio/Ductilitat-creativitat-son-essencials_1912618722_48877221_300x169.jpg">Víctor Sunyol és escriptor i poeta</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/familia/entrevista-paternitat-victor-sunyol-escriptor-poeta_0_1912608723.html" title="Víctor Sunyol és escriptor i poeta">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/11/25/opinio/Ductilitat-creativitat-son-essencials_1912618722_48877221_300x169.jpg"
                             width="300"
                             height=""
                             alt="Víctor Sunyol és escriptor i poeta"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

    <div class="mt thm-br-100">
        <span class="interviewee t13">Víctor Sunyol</span>
        <h2 class="headline t10">
            <a href="https://criatures.ara.cat/familia/entrevista-paternitat-victor-sunyol-escriptor-poeta_0_1912608723.html" class="lnk gdatalayer_com_mes_contents">“Ductilitat i creativitat són essencials”</a>
        </h2>

                    <div class="signature">
                                    <a href="/firmes/francesc_orteu/" class="lnk gdatalayer_com_mes_contents">
                        <span class="ara-icon-autor author x15">Francesc Orteu</span>
                    </a><!-- .lnk -->
                            </div>
        
    </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="8 Treballant per l’èxit educatiu dels fills">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/11/25/Treballant-lexit-educatiu-fills-Escoles_1912618739_48928915_300x169.jpg">La implicació dels pares a l&#039;escola determina l&#039;èxit educatiu dels fills</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/escola/paper-ampes-afes-escola-exit-educatiu-fills_0_1912608721.html" title="La implicació dels pares a l&#039;escola determina l&#039;èxit educatiu dels fills">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/11/25/Treballant-lexit-educatiu-fills-Escoles_1912618739_48928915_300x169.jpg"
                             width="300"
                             height=""
                             alt="La implicació dels pares a l&#039;escola determina l&#039;èxit educatiu dels fills"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/escola/paper-ampes-afes-escola-exit-educatiu-fills_0_1912608721.html" class="lnk gdatalayer_com_mes_contents">Treballant per l’èxit educatiu dels fills</a>
    </h2>

      </div>

</div>


            </div>
            </div>

</div>

    </div>
  </div>
</div>
<!-- /mt = 1511900780 -->

<div class="row full">
    <div class="limiter">
        <div class="box">
            <!-- mt = 1511900635 -->

<div class="md md-rel-blogs">

	<div class="hd">
		<h2 class="md-title m6">
			<span class="tx">
				Els Blogs de criatures
			</span>
		</h2>
		<div class="viewmore x14">
			<a href="/blogs/" class="lnk gdatalayer_com_mes_blogs">MÉS BLOGS</a>
		</div>
	</div>

	<div class="bd">
					<div class="box" data-gdatalayerlabel="1 5 jocs de taula imprescindibles">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/pedra-paper-tisora/" class="lnk gdatalayer_com_blog">
	Pedra, paper, tisora
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="https://criatures.ara.cat/blogs/pedra-paper-tisora/jocs-taula-imprescindibles_6_1914468536.html" class="lnk gdatalayer_com_blog">5 jocs de taula imprescindibles</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/pedra-paper-tisora/" class="lnk gdatalayer_com_blog">
	<span class="author">Meritxell Almirall López</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="2 Japan Style">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/puces-a-les-butxaques/" class="lnk gdatalayer_com_blog">
	Puces a les butxaques
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="https://criatures.ara.cat/blogs/puces-a-les-butxaques/Japan-Style_6_1912668715.html" class="lnk gdatalayer_com_blog">Japan Style</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/puces-a-les-butxaques/" class="lnk gdatalayer_com_blog">
	<span class="author">Anna Castells</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="3 Com controlar el temps que dediquen els fills als videojocs">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/canvia-el-xip/" class="lnk gdatalayer_com_blog">
	Canvia el xip
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="https://criatures.ara.cat/blogs/canvia-el-xip/controlar-temps-dediquen-fills-videojocs_6_1906669316.html" class="lnk gdatalayer_com_blog">Com controlar el temps que dediquen els fills als videojocs</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/canvia-el-xip/" class="lnk gdatalayer_com_blog">
	<span class="author">Jordi Sasot i Cristian Toribio</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="4 El procés: agafem aire i tornem-hi">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/paraules/" class="lnk gdatalayer_com_blog">
	ParAules (PARlant des de les AULES)
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="https://criatures.ara.cat/blogs/paraules/proces-agafem-aire-tornem-hi_6_1909669015.html" class="lnk gdatalayer_com_blog">El procés: agafem aire i tornem-hi</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/paraules/" class="lnk gdatalayer_com_blog">
	<span class="author">Jordi Sedó</span>
      </a>
    </div>
  
</div>


			</div>
			</div>

</div>
<!-- /mt = 1511900635 -->
        </div>
    </div>

</div>


</main>

<footer class="ara-c-footer " id="footer">

	<div class="footer-row limiter">

		<!-- mt = 1511900680 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/12/criatures2x_b.png?hash=531bb9060227b3edee465f72ba87b29c6b30c1bc" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1511900680 -->

		
	</div><!-- /.footer-row -->

	<div class="footer-row limiter">
		<nav class="ara-c-footernav">
			<div class="footernav-panel">
									<div class="nav-item c5">
						<a href="/embaras_i_crianca/" title="Embaràs i criança" class="lnk" target="_self" >Embaràs i criança</a>
					</div>
									<div class="nav-item c5">
						<a href="/infancia/" title="Infància" class="lnk" target="_self" >Infància</a>
					</div>
									<div class="nav-item c5">
						<a href="/adolescencia/" title="Adolescència" class="lnk" target="_self" >Adolescència</a>
					</div>
									<div class="nav-item c5">
						<a href="/familia/" title="Família" class="lnk" target="_self" >Família</a>
					</div>
									<div class="nav-item c5">
						<a href="/escola/" title="Escola" class="lnk" target="_self" >Escola</a>
					</div>
									<div class="nav-item c5">
						<a href="/opinio/" title="Opinió" class="lnk" target="_self" >Opinió</a>
					</div>
									<div class="nav-item c5">
						<a href="/lectura/" title="Lectura" class="lnk" target="_self" >Lectura</a>
					</div>
									<div class="nav-item c5">
						<a href="/oci/" title="Oci" class="lnk" target="_self" >Oci</a>
					</div>
									<div class="nav-item c5">
						<a href="/blogs/" title="Blogs" class="lnk" target="_self" >Blogs</a>
					</div>
							</div><!-- /.footernav-panel -->
		</nav><!-- #navigation -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/aracriatures" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/criatures" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
            <li class="item">
            <a href="https://pinterest.com/criatures/" title="Pinterest"
               class="lnk ara-tracking-social-pinterest-footer" target="_blank">
                <span class="ara-icon-pt"> </span><span class="hide">Pinterest</span>
            </a>
        </li>
    
    
    
    </ul>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">

		<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

		<ul class="ara-c-brandnav">
							<li class="item">
					<a href="http://www.ara.cat/qui_som.html" title="Qui som" class="lnk" target="_blank" rel="nofollow">Qui som</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/publicitat.html" title="Publicitat" class="lnk" target="_blank" rel="nofollow">Publicitat</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/avis_legal.html" title="Avís legal" class="lnk" target="_blank" rel="nofollow">Avís legal</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/contacte.html" title="Contacte" class="lnk" target="_blank" rel="nofollow">Contacte</a>
				</li>
					</ul><!-- /.ara-c-social -->
		<p class="ara-c-gencat">
			<a href="http://presidencia.gencat.cat/" title="Anar la Departament de la Presidència" class="lnk">
				<img src="/static/ARAComunitats/images/gencat-presidencia.png?hash=d20843cdd2b87334f8bd4ab59b15ada8" alt="Generalitat de Catalunya - Departament de la Presidència" width="203">
			</a><!-- /.lnk -->
		</p><!-- /.ara-c-gencat -->
	</div><!-- /.footer-row -->

</footer>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "13181123" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="//b.scorecardresearch.com/p?c1=2&c2=13181123&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<div id="adviceCookies" class="advice-cookies" style="display: none;">
	L'Ara.cat utilitza "cookies" per a millorar l'experiència de navegació. Si segueixes navegant entendrem que ho acceptes.
	<a href="https://www.ara.cat/cookies.html" class="lnk">Més Informació</a>
	<a href="" class="advice-cookies-close btn">D'acord</a>
</div><!--  .ara-header-cookies-advice -->

<script type="text/javascript">

	var jCookieMsg = jQuery("#adviceCookies");
	var cookieExists = jQuery.cookie("fa2ec7ba1bffdd2dbdb3461fbfb95818");

	if (cookieExists) {
		jCookieMsg.remove();
	} else {

		jCookieMsg.find('.advice-cookies-close').click(function() {
			setCookie();
			jCookieMsg.remove();
			return false;
		});

		jCookieMsg.show();
		console.log(jCookieMsg);
	}

	function setCookie () {
		var date = new Date();
		date.setTime(date.getTime() + (60 * 60 * 24 * 365 * 10 * 1000));
		var cookieMsg = jQuery.cookie('fa2ec7ba1bffdd2dbdb3461fbfb95818', 1, { expires: date, path: "/" });
		return cookieMsg;
	}

</script>


<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'Pedra, paper, tisora';
    _sf_async_config.authors = 'Meritxell Almirall';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/blogs/pedra-paper-tisora/jocs-taula-imprescindibles_6_1914468536.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>
<script type='text/javascript'>
    var chartbeatUserType = "anon";
    if (tipo == "subscriptor") {
        chartbeatUserType = "paid";
    } else if (tipo == "normal") {
        chartbeatUserType = "lgdin";
    }

    var _cbq = window._cbq || [];
    _cbq.push(['_acct', chartbeatUserType]);
</script>




<script src="/static/ARAComunitats/js/inits.js?hash=cdbe166eb549d9ba5fc1417027035081" type="text/javascript"></script>
<script src="/static/ARAComunitats/js/inits.theirs.js?hash=cf338e9a3b676fcef58ff526da915889" type="text/javascript"></script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=14014" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=14014&rand=2134390580" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARAPOS20171128_0002" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARAPOS20171128_0002&rand=1466006093" />
</noscript>
</body>
</html>