<!doctype html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ca"> <![endif]--><!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ca"> <![endif]--><!--[if IE 8]>    <html class="no-js lt-ie9" lang="ca"> <![endif]--><!--[if gt IE 8]><!--> <html class="no-js" lang="ca"> <!--<![endif]--><head>

        <meta name="lang" content="ca"/>

    <link href="https://criatures.ara.cat/2016/07/12/criatures_fav.png?hash=ef8654e91df2434e389d1c206001a7355f39c167" rel="shortcut icon" type="image/x-icon">

    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://criatures.ara.cat/2016/07/12/criatures_fav.png?hash=ef8654e91df2434e389d1c206001a7355f39c167">

    <link rel="apple-touch-icon" href="https://criatures.ara.cat/2016/07/12/criatures_fav.png?hash=ef8654e91df2434e389d1c206001a7355f39c167">

    <title>La revolució com a dones, mares i artistes</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2019-03-02T00:02:40+01:00"/>
  <meta property="article:published_time" content="2019-03-02T00:00:00+01:00"/>
  <meta property="article:section" content="Embaràs i criança"/>
  <meta property="article:tag" content="maternitat,art"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Les artistes visuals Silvia Campidelli i Luna Coppola reivindiquen el seu paper com a mares i artistes"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="REVOLUCIO,DONES,MARES,ARTISTES"/>
  <meta name="news_keywords" content="REVOLUCIO, DONES, MARES, ARTISTES"/>
  <meta property="og:description" content="Les artistes visuals Silvia Campidelli i Luna Coppola reivindiquen el seu paper com a mares i artistes"/>
  <meta property="og:image" content="https://criatures.ara.cat/2019/03/02/REVOLUCIO-DONES-MARES-ARTISTES-Besos_2189791012_60798625_651x366.jpg"/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="La revolució com a dones, mares i artistes"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://criatures.ara.cat/embaras_i_crianca/REVOLUCIO-DONES-MARES-ARTISTES_0_2189781004.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="Les artistes visuals Silvia Campidelli i Luna Coppola reivindiquen el seu paper com a mares i artistes"/>
  <meta name="twitter:image" content="https://criatures.ara.cat/2019/03/02/REVOLUCIO-DONES-MARES-ARTISTES-Besos_2189791012_60798625_651x366.jpg"/>
  <meta name="twitter:site" content="@aracriatures"/>
  <meta name="twitter:title" content="La revolució com a dones, mares i artistes"/>


    
        <!-- mt = 1551483630 -->
<link href="/static/ARAComunitats/css/ara_comunitats.css?hash=9ba2cee09590f5f641f7046fec7338bb" rel="stylesheet" type="text/css" />
<!-- /mt = 1551483630 -->
    <!-- mt = 1551483630 -->
<link href="https://criatures.ara.cat/aracomunitats/theme.css?hash=b0b47e7b0888c80d59a82a409c22229b" rel="stylesheet" type="text/css" />
<!-- /mt = 1551483630 -->

<!-- mt = 1551483550 -->
<!-- /mt = 1551483550 -->

<!-- mt = 1551483759 -->
<!-- /mt = 1551483759 -->

    <!-- mt = 1551481366 -->
<!-- /mt = 1551481366 -->

    
    <script type="application/ld+json">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</script>
        <!-- mt = 1551483643 -->
<script type="text/javascript" src="/static/ARAVideoRD/addons/jwplayer/jwplayer.js?hash=026b6ef61ec2a6cca21594cb0b3fe3be"></script>
<!-- /mt = 1551483643 -->
    <!-- mt = 1551483630 -->
<script type="text/javascript" src="/static/ARAComunitats/min/comunitats_ara_output.js?hash=b4040109d2b5171a090f0130be151e5d"></script>
<!-- /mt = 1551483630 -->
    <!-- mt = 1551483707 -->
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1551483707 -->
    <!-- mt = 1551483707 -->
<script type="text/javascript" src="/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1551483707 -->
    <!-- mt = 1551483707 -->
<script type="text/javascript" src="/static/ARAComments/js/ara.comments.js?hash=709a36f66675bb497b04303f0bcbda33"></script>
<!-- /mt = 1551483707 -->
    <!-- mt = 1551483707 -->
<script type="text/javascript" src="/static/ARAUser/js/ara.user.form.validation.js?hash=9bec4c0c4c796c3de10e3522c912e6ac"></script>
<!-- /mt = 1551483707 -->
    <!-- mt = 1551483707 -->
<script type="text/javascript" src="/static/ARAPaywall/js/ara.paywall.js?hash=9242fb9f05bfbebd6137b8c6ee8cee9c"></script>
<!-- /mt = 1551483707 -->
    <!-- mt = 1551483707 -->
<script type="text/javascript" src="/static/ARACat15/js/hogan.js?hash=a5fb0259091676c9e23c667af5a00835"></script>
<!-- /mt = 1551483707 -->
    <!-- mt = 1551483643 -->
<script type="text/javascript" src="/static/ARALogin/js/ara.login.lightbox.js?hash=d3fd0f9392a1704f90de31f3784c2b26"></script>
<!-- /mt = 1551483643 -->
    <!-- mt = 1551483643 -->
<script type="text/javascript" src="/static/ARAFacebookLogin/js/ara.facebookLogin.js?hash=74b3b51fc2746b0a9ffddb15de13aec2"></script>
<!-- /mt = 1551483643 -->
    <!-- mt = 1551483630 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.js?hash=88ffd140b8cab553a444b4f41c636edb"></script>
<!-- /mt = 1551483630 -->
    <!-- mt = 1551483630 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.prj.js?hash=d4b39c98090e7fb6442091ad0dad472f"></script>
<!-- /mt = 1551483630 -->


    
            <link rel="alternate" title="Embaràs i criança" href="/rss/section/1000304/" type="application/rss+xml"/>
    

            <meta http-equiv="x-ua-compatible" content="ie=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
            <link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/54ce8053-7ddb-488b-b425-55c372817038.css"/>
            <link rel="alternate" title="Embaràs i criança" href="/rss/embaras_i_crianca/" type="application/rss+xml"/>
            <link rel="canonical" href="https://criatures.ara.cat/embaras_i_crianca/REVOLUCIO-DONES-MARES-ARTISTES_0_2189781004.html"/>
    
    <!-- mt = 1551483551 -->
<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
                appId: "cc2c8a1d-6ce4-4be7-974b-6b9f68f616d7",
                                autoRegister: false,
        promptOptions: {
            actionMessage: "Vols activar els avisos del navegador per rebre les notícies d'última hora?",
            acceptButtonText: "Sí",
            cancelButtonText: "No, gràcies"
        },
        welcomeNotification: {
            title: "Ara.cat",
            message: "Gràcies per apuntar-te a les notificacions de l'Ara.cat"
        },
        persistNotification: false
    }]);

    OneSignal.push(function() {
                OneSignal.setDefaultTitle("Ara.cat");

        if (!ARAUser.userIsLogged()) {
            OneSignal.sendTag("user_type", "0");
        } else {

            var userType = ARAUser.getUserType();
            if (userType == "subscriptor") {
                OneSignal.sendTag("user_type", "2");
            } else {
                OneSignal.sendTag("user_type", "1");
            }
        }
    });

    OneSignal.push(["addListenerForNotificationOpened", function(data) {
        OneSignal.getUserId( function(userId) {
            var event = {
                eventAction: data.id,
                eventLabel: userId
            };

            jQuery(window).trigger("gdatalayer_event_notification_clicked", [event]);
        });
    }]);
</script>
<!-- /mt = 1551483551 -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {

            var map_mega = googletag.sizeMapping().
            addSize([1000, 200], [[980,90],[980,250]]).
            addSize([750, 200], [728,90]).
            addSize([0,0], [300, 250]).
            build();

        
                                        
        googletag.defineSlot('/21675759561/criatures.ara.cat/Mega2',[[980, 90], [980, 250]],'bbt-ad-slot-Mega2')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/criatures.ara.cat/Mega3',[[980, 90], [980, 250]],'bbt-ad-slot-Mega3')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/criatures.ara.cat/Mega4',[[980, 90], [980, 250]],'bbt-ad-slot-Mega4')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/criatures.ara.cat/Roba1',[[300, 250], [300, 300], [300, 600]],'bbt-ad-slot-Roba1')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/criatures.ara.cat/Roba2',[[300, 250], [300, 300]],'bbt-ad-slot-Roba2')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/criatures.ara.cat/Roba3',[[300, 250], [300, 300]],'bbt-ad-slot-Roba3')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/criatures.ara.cat/Roba4',[[300, 250], [300, 300]],'bbt-ad-slot-Roba4')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                googletag.defineOutOfPageSlot('/21675759561/criatures.ara.cat/Layer', 'bbt-ad-slot-Layer').addService(googletag.pubads());
        
                googletag.pubads().setTargeting('pageType', 'contenido');
                googletag.pubads().setTargeting('section', 'Embaràs i criança');
                googletag.pubads().setTargeting('subsection', '');
                googletag.pubads().setTargeting('author', 'PALOMA ARENÓS');
                googletag.pubads().setTargeting('tags', ['maternitat','art']);
                googletag.pubads().setTargeting('contentId', 'ARANWS20190302_0004');
                var userIsLogged = ARAUser.userIsLogged();

if (userIsLogged) {
var type = jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
var subscriberType = jQuery.cookie('03751caf15ab4a221dafa6edce195327');
googletag.pubads().setTargeting('subscriber', 'yes');
googletag.pubads().setTargeting('subscribertype', subscriberType);
} else {
googletag.pubads().setTargeting('subscriber', 'no');
googletag.pubads().setTargeting('subscribertype', '');
}

        googletag.pubads().collapseEmptyDivs(true);
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

</head>
<!-- t = 1551481365 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->

<script id="paywallMessageType0" type="text/x-underscore-template">

    <section class="ara-paywall-container">

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] <style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]
        [[#button1Color]][[#button2Color]]
        .paywall {
            background-color: [[button1Color]];
            color: [[button2Color]];
        }
        .paywall svg .st0 {
            fill: [[button2Color]];
            stroke: [[button2Color]];
        }
        [[/button2Color]][[/button1Color]]

        [[#button1Color]]
        @media only screen and (min-width: 768px) and (orientation: landscape) {
            .paywall {
                background-color: [[button1Color]];
            }
        }

        .paywall.small {
            background-color: [[button1Color]];
        }
        [[/button1Color]]


        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnprimary {
            background-color: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

        [[#araButton3Color]]
        .paywall .btnprimary:hover {
            background-color: [[araButton3Color]];
        }

        .paywall .btnsecondary {
            border: 1px solid [[araButton3Color]];
            color: [[araButton3Color]];
        }
        [[/araButton3Color]]

        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnsecondary:hover {
            background: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] </style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]

        <div class="paywall small">
            <div class="paywall-container mobile">
                <div class="paywall-toggle">
                    <span><ico class="ara-icon-plega"></ico></span>
                    <span><ico class="ara-icon-desplega"></ico></span>
                </div>
                <div class="md-container">
                    <div class="text">
                        <p>[[description]]</p>
                        <p>[[text]]</p>
                    </div>
                    <div class="btngroup">
                        <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>
                        <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                    </div>
                </div>
                <div class="tooltip hidden">
                    <div>
                        <p>Tens accés a 5 articles mensuals gratuïts.</p>
                        <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                    </div>
                    <span><i class="ara-icon-close"></i></span>
                </div>
                <div class="paywall-info">
                    <span class="tooltip-button">
                        <i id="paywallSmallButton" class="ara-icon-info"></i>
                    </span>
                    <b>[[remainingContents]]</b> ARTICLES PER LLEGIR
                    <div class="spacer"></div>
                </div>
            </div>
            <div class="paywall-info__tooltip">
                <i class="paywall-info__tooltip--icon ara-icon-info"></i>
                <i class="paywall-info__tooltip--icon-hover ara-icon-info-hover"></i>
                <div class="paywall-info__tooltip--message">
                    <p>Tens accés a 5 articles mensuals gratuïts.</p>
                    <span class="arrow"></span>
                    <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                </div>
            </div>
            <div class="paywall-container desktop">
                <div class="paywall-info">
                    <p>[[remainingContents]]</p>
                    <div>
                        <p>ARTICLES</p>
                        <p>PER LLEGIR</p>
                    </div>
                </div>
                <div class="text">
                    <p>[[description]]</p>
                    <p>[[text]]</p>
                </div>

                <div class="paywall-toggle">
                    <i class="ara-icon-prev"></i>
                    <i class="ara-icon-next"></i>
                </div>

                <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>

            </div>

        </div><!-- \#paywallSmall -->
    </section>

</script>

<script id="paywallMessageType2" type="text/x-underscore-template">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</script>

<script id="paywallMessageType4" type="text/x-underscore-template">

    <section class="ara-paywall-container">
        <div class="paywall final">
            <div class="paywall-header">
                <svg class="ara-icon" version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                     viewBox="0 0 205.4 38.7" xml:space="preserve">
                    <g>
	<g>
		<path class="st0" d="M34.4,36.6c3.8-0.1,5-1.7,5-3.3V11.7c0-2-0.7-3.2-4.5-3.3V7.7l14.7-0.8v6.2c2.1-4.1,5.7-6.4,9.3-6.4
			c4.1,0,6.4,2.5,6.4,6c0,3.5-2.2,5.8-5.3,5.8c-3.6,0-5.7-2.5-5.7-5.2c0-1,0.3-2.1,0.5-3c-1.6,0.1-3.9,1.9-5.2,4.1v19.4
			c0,1.6,1,2.5,6.1,2.7v1.3H34.4V36.6z"/>
	</g>
	<g>
		<path class="st0" d="M66.6,30c0-2.6,1.5-5.5,4.3-7c4.7-2.5,12.2-1.9,14.9-2.6v-6c0-4.5-1.3-6.4-4.6-6.4c-1.7,0-3.3,0.5-4.5,1.2
			c1.3,1.1,1.9,2.4,1.9,4c0,3.1-1.7,4.9-5.1,4.9c-2.8,0-5.1-2.1-5.1-4.9c0-4.1,4.2-6.6,14.5-6.6c8.7,0,13.1,3.2,13.1,11v14.3
			c0,3.3,1.3,4,4.8,2.5l0.4,0.7c-2.5,1.8-4.7,3-7.6,3c-4.5,0-6.5-1.7-7.2-5h-0.3c-2.3,2.7-5.4,5.1-9.9,5.1
			C69.5,38.2,66.6,33.9,66.6,30z M85.8,31.7v-10c-6.7,0.7-8.4,2.4-8.4,7.3c0,3.1,1.7,5,4.3,5C83.3,34,84.9,33,85.8,31.7z"/>
	</g>
	<g>
		<path class="st0" d="M103.8,33.9c0-2.6,2.2-4.9,5.1-4.9c2.9,0,5,2.2,5,4.8c0,2.6-2.2,4.9-5.1,4.9
			C105.9,38.7,103.8,36.5,103.8,33.9z"/>
	</g>
	<path class="st0" d="M115.4,22.9c0-10.4,7.2-16.4,17-16.4c9.5,0,13,4.1,13,7.6c0,3.2-1.9,5.4-5.2,5.4c-3.7,0-5.5-2.4-5.5-5.1
		c0-2.2,1.3-3.9,2.6-4.4c-0.6-1.1-2.1-2.3-4.5-2.3c-4.1,0-6.5,5.8-6.5,14.5c0,6.8,2.6,13.3,9.1,13.3c3.4,0,7.3-2,9.7-5.4l0.7,0.5
		c-3.1,4.8-7.5,7.7-14,7.7C121.7,38.4,115.4,32.7,115.4,22.9z"/>
	<path class="st0" d="M148.9,30c0-2.6,1.5-5.5,4.3-7c4.7-2.5,12.1-1.9,14.9-2.6v-6c0-4.5-1.3-6.4-4.6-6.4c-1.7,0-3.3,0.5-4.5,1.2
		c1.3,1.1,1.9,2.4,1.9,4c0,3.1-1.7,4.9-5.1,4.9c-2.8,0-5.1-2.1-5.1-4.9c0-4.1,4.2-6.6,14.5-6.6c8.7,0,13.1,3.2,13.1,11v14.3
		c0,3.3,1.3,4,4.8,2.5l0.4,0.7c-2.5,1.8-4.7,3-7.6,3c-4.5,0-6.5-1.7-7.2-5h-0.3c-2.3,2.7-5.4,5.1-9.9,5.1
		C151.8,38.2,148.9,33.9,148.9,30z M168.1,31.7v-10c-6.7,0.7-8.4,2.4-8.4,7.3c0,3.1,1.7,5,4.3,5C165.6,34,167.3,33,168.1,31.7z"/>
	<path class="st0" d="M29.4,31.9V17.6c0-7.8-4.3-11-13.1-11C6.1,6.7,1.9,9.2,1.9,13.3c0,2.7,2.3,4.9,5.1,4.9c3.3,0,5.1-1.9,5.1-4.9
		c0-1.6-0.6-2.9-1.9-4C11.3,8.5,12.9,8,14.6,8c3.3,0,4.6,1.9,4.6,6.4v6C16.5,21.1,9,20.4,4.3,23C1.5,24.5,0,27.4,0,30
		c0,3.9,2.9,8.2,9.6,8.2c4.5,0,7.6-2.5,9.9-5.1h0.3c0.7,3.3,2.5,4.8,7.2,4.8c0.1,0,7.4,0,7.4,0v-1.3C30.6,36.5,29.4,33.5,29.4,31.9z
		 M19.2,31.7C18.4,33,16.7,34,15.1,34c-2.6,0-4.3-1.9-4.3-5c0-4.9,1.7-6.6,8.4-7.3V31.7z"/>
	<path class="st0" d="M205,33.4c-1,1.3-2.3,2.1-3.7,2.1c-3,0-3.9-2.4-3.9-6.1V9.7h8.2V7.5h-8.2V0l-10.1,2.4v4.9l-5.9,1.2v1.3h5.8
		v18.9c0,7.2,4.6,9.6,10.1,9.6c4.1,0,6.6-1.4,8.4-4.2L205,33.4z"/>
</g>
                </svg>
                <a href="/">ANAR A LA PORTADA</a>
            </div>
            <div class="paywall-container">
                <div class="paywall-body">
                    <div class="text">
                        <p>Gràcies per gaudir del Diari ARA.</p>
                        <p>Has arribat el teu límit mensual d'articles gratuïts.</p>

                        <h2>[[description]]</h2>
                        <h2>[[text]]</h2>

                        <div class="btngroup">
                            <a href="[[buttonURL]]" class="btnprimary">[[buttonText]]</a>
                            <a href="[[secondaryButtonURL]]" class="btnsecondary">[[secondaryButtonText]]</a>
                        </div>

                        <a href="[[loginUrl]]">Ja sóc subscriptor</a>

                    </div>
                    <span class="img cat-logo"></span>
                </div>
            </div>

            <div class="tooltip hidden">
                <div>
                    <p>Tens accés a 5 articles mensuals gratuïts.</p>
                    <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                </div>
                <span onclick="toggleTooltip()"><i class="ara-icon-close"></i></span>
            </div>

            <div class="paywall-info">
                <span class="tooltip-button" onclick="toggleTooltip()">
                    <i id="paywallBigButton" class="ara-icon-info"></i>
                </span>
                <b>[[remainingContents]]</b> ARTICLES PER LLEGIR
                <div class="spacer"></div>
            </div>

        </div><!-- \#paywallFinal -->
    </section>
</script>


<!-- Google Data Layer -->
<script>

var cookie = (function () {
    if (typeof app  != "undefined" && app.cookie) {
        return {
            get: function (name) {
                return app.cookie.get(name);
            }
        }
    } else {
        return {
            get: function (name) {
                return jQuery.cookie(name)
            }
        }
    }
})();

var userId =  cookie.get('94eeba890704f7d16d70d280662b60fd');
if (userId == null) {
    userId = "";
}

var tipo =  cookie.get('10234305a561fdb1b5883b55f3da2222');
var tipoUsuario = "no registrado";
if (tipo == "subscriptor") {
    tipoUsuario = "registrado suscrito";
} else if (tipo == "normal") {
    tipoUsuario = "registrado no suscrito";
}

var cmsUserType = cookie.get('14536d1159e786f2378a749c1e906bf2');
var dataLayerObject = {
    'idUsuario':userId,
    'tipoUsuario':tipoUsuario,
    'tipoUsuarioCMS': cmsUserType,
    
    'dominio':'criatures.ara.cat', 
    'tipoContenido':'premium', 
    'tipoContenidoNoticia':'noticia', 
    'idNoticia':'ARANWS20190302_0004', 
    'fechaPublicacionNoticia':'02-03-2019', 
    'autorNoticia':'paloma arenós', 
    'idAutorNoticia':'', 
    'tipoEditorNoticia':'redactor', 
    'seccionNoticia':'embaràs i criança', 
    'subseccionNoticia':'', 
    'etiquetaNoticia':'maternitat,art', 
    'formatoNoticia':'papel', 
    'uri':'/embaras_i_crianca/REVOLUCIO-DONES-MARES-ARTISTES_0_2189781004.html', 
    'tipoNoticia':'', 
    'tipoConsumo':'premium_not_allowed', 
};

if (typeof ARA !== "undefined"
    && typeof ARA.paywall !== "undefined") {
    dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
}

dataLayer = [dataLayerObject];

var publishDate = "1551481200";
if (!isNaN(parseFloat(publishDate))
    && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayer[0].diasPublicacionNoticia = days;
}

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->

<header class="ara-c-header article" id="header">


	<div class="limiter">
		<div class="masthead">

    <div class="burger">
        <a href="#" title="Menú" class="lnk ara-icon-burger">
            <span class="hide">Menú</span>
        </a>
    </div><!-- /.burger -->

    <!-- mt = 1551483592 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/12/criatures2x.png?hash=2ffe5817358c409ab8b760d192e8b5b6b7a9c533" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1551483592 -->

    <span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

    <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_1879284696" class="button-login e62 lightboxAraRegistration_btn" href="https://criatures.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="https://criatures.ara.cat/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1879284696").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1879284696", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1879284696").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1879284696").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1879284696").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1879284696").attr("href", "https://criatures.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1879284696").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1879284696").attr("href");
        });
    }

</script>

</div>

</div>


		<!-- mt = 1551483592 -->
<div class="subhead">

            <nav class="ara-c-navigation" id="navigation">
            
                <div class="nav-item c1">
                    <a href="/embaras_i_crianca/" title="Embaràs i criança" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Embaràs i criança</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/infancia/" title="Infància" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Infància</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/adolescencia/" title="Adolescència" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Adolescència</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/familia/" title="Família" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Família</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/escola/" title="Escola" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Escola</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Opinió</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/lectura/" title="Lectura" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Lectura</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/oci/" title="Oci" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Oci</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/blogs/" title="Blogs" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Blogs</a>
                </div>

            
            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </nav>
    

            <div class="subhead-blk">

            <!-- mt = 1551483592 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/12/criatures2x.png?hash=2ffe5817358c409ab8b760d192e8b5b6b7a9c533" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1551483592 -->

            <p class="subhead-title t9  dev-content "></p>

            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </div>
    
</div>
<!-- /mt = 1551483592 -->

	</div><!-- /.limiter -->

	<div class="mobilehead">

	<div class="mobilehead-layer" style="display: none;">

		<div class="tool-line">
			<form id="mainSearch" class="searchbox" name="mainSearchForm" method="get" action="/cercador/">
				<label for="mainSearchField">Cerca:</label>
				<input id="mainSearchField"
				       class="search-input e57"
				       name="text"
				       type="text"
				       placeholder="Cerca..." />
				<input id="mainSearchSubmit" class="search-button" type="submit" value="Cercar" />
			</form><!-- .searchbox -->
		</div>

        <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_190470743" class="button-login e62 lightboxAraRegistration_btn" href="https://criatures.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="https://criatures.ara.cat/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_190470743").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_190470743", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_190470743").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_190470743").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_190470743").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_190470743").attr("href", "https://criatures.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_190470743").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_190470743").attr("href");
        });
    }

</script>

</div>

		<div class="ara-c-nav_mobile" id="navigation_mobile">
					<div class="nav-item c1">
				<a href="https://criatures.ara.cat/embaras_i_crianca/" title="Embaràs i criança" class="lnk gdatalayer_com_menu" target="">Embaràs i criança</a>
			</div>
					<div class="nav-item c1">
				<a href="https://criatures.ara.cat/infancia/" title="Infància" class="lnk gdatalayer_com_menu" target="">Infància</a>
			</div>
					<div class="nav-item c1">
				<a href="https://criatures.ara.cat/adolescencia/" title="Adolescència" class="lnk gdatalayer_com_menu" target="">Adolescència</a>
			</div>
					<div class="nav-item c1">
				<a href="https://criatures.ara.cat/familia/" title="Família" class="lnk gdatalayer_com_menu" target="">Família</a>
			</div>
					<div class="nav-item c1">
				<a href="https://criatures.ara.cat/escola/" title="Escola" class="lnk gdatalayer_com_menu" target="">Escola</a>
			</div>
					<div class="nav-item c1">
				<a href="https://criatures.ara.cat/opinio/" title="Opinió" class="lnk gdatalayer_com_menu" target="">Opinió</a>
			</div>
					<div class="nav-item c1">
				<a href="https://criatures.ara.cat/lectura/" title="Lectura" class="lnk gdatalayer_com_menu" target="">Lectura</a>
			</div>
					<div class="nav-item c1">
				<a href="https://criatures.ara.cat/oci/" title="Oci" class="lnk gdatalayer_com_menu" target="">Oci</a>
			</div>
					<div class="nav-item c1">
				<a href="https://criatures.ara.cat/blogs/" title="Blogs" class="lnk gdatalayer_com_menu" target="">Blogs</a>
			</div>
				</div><!-- /.ara-c-nav_mobile -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/aracriatures" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/criatures" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://instagram.com/criaturesarallegim" title="Instagram"
               class="lnk ara-tracking-social-instagram-foote" target="_blank">
                <span class="ara-icon-ig"> </span><span class="hide">Instagram</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://pinterest.com/criatures/" title="Pinterest"
               class="lnk ara-tracking-social-pinterest-footer" target="_blank">
                <span class="ara-icon-pt"> </span><span class="hide">Pinterest</span>
            </a>
        </li>
    
    
    
    </ul>

	</div><!-- /.mobilehead-layer -->
</div>

</header>

<main id="main" class="detail">

  <article class="limiter detail">

	<div class="row content">
		<div class="col732">
			<div class="flex-wrap">
				<div class="box">

					<div class="aperture-header small">
	<div class="header">
		<div class="infor">

			
							<div class="signature x15" aria-hidden="false">

					
											<span class="ara-icon-autor author x15">PALOMA ARENÓS</span>
					
				</div>
			
			
							<time class="datatime" datetime="02/03/2019">
					<span class="ara-icon-data date">02/03/2019</span>
				</time><!-- .datatime -->
			
		</div><!-- .infor -->

		
		<h1 class="headline t2">La revolució com a dones, mares i artistes</h1>

					  <h2 class="subtitle x13">Les artistes visuals Silvia Campidelli i Luna Coppola reivindiquen el seu paper com a mares i artistes</h2>
		
	</div>

			<figure class="mg ">
  <span class="obj-img lightbox">

          
    <a class="img-item"
       	        href="https://criatures.ara.cat/2019/03/02/REVOLUCIO-DONES-MARES-ARTISTES-Besos_2189791012_60798611_1500x1001.jpg"
              title="Les artistes visuals Silvia Campidelli i Luna Coppola reivindiquen el seu paper com a mares i artistes">
       <img src="https://criatures.ara.cat/2019/03/02/REVOLUCIO-DONES-MARES-ARTISTES-Besos_2189791012_60798622_766x431.jpg" width="766" height="431" alt="Les artistes visuals Silvia Campidelli i Luna Coppola reivindiquen el seu paper com a mares i artistes" />
    </a>
          <a href="https://criatures.ara.cat/2019/03/02/REVOLUCIO-DONES-MARES-ARTISTES-Besos_2189791012_60798622_766x431.jpg" class="lightbox-trigger ara-icon-c-mes" title="Les artistes visuals Silvia Campidelli i Luna Coppola reivindiquen el seu paper com a mares i artistes"><span>Zoom</span></a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
	
	
			<div class="signature" aria-hidden="true">
							<span class="ara-icon-autor author x15">PALOMA ARENÓS</span>
					</div><!-- .signature -->
	
	
</div>

				</div>
			</div>

			<div class="flex-wrap">
				<div class="col150">
					<div class="box sticky">
						<div class="md-social-left md">

  <div class="hd">
    <span class="title m1">Comparteix</span>
    <span class="tool-item-counter count m2"></span>
  </div>

  <div class="mt">
    <div class="item"><a href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_8285680c%3Fs%3Dt&amp;via=aracriatures&amp;text=La%20revoluci%C3%B3%20com%20a%20dones%2C%20mares%20i%20artistes" target="popup" class="lnk ara-icon-c-tw ara-tracking-share-twitter"><span>Twitter</span></a></div>
    <div class="item"><a href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_8285680c?s=f" class="lnk ara-icon-c-fb ara-tracking-share-facebook" target="popup"><span>Facebook</span></a></div>
    <div class="item shr-whatsapp comparteixWhatsapp">
        <a class="lnk ara-icon-c-wp" href="whatsapp://send?text=La%20revoluci%C3%B3%20com%20a%20dones%2C%20mares%20i%20artistes%3A%20http%3A%2F%2Fara.cat%2F_8285680c%3Fs%3Dw" title="compartir en Whatsapp">
          <span>Whatsapp</span>
        </a>
    </div>
    <div class="item shr-email send">
        <a class="lnk ara-icon-mail" href="mailto:?subject=Criatures: La revolució com a dones, mares i artistes&amp;body=La revolució com a dones, mares i artistes - http://ara.cat/_8285680c?s=e" title="compartir per e-mail">
            <span>Compartir per email</span>
        </a>
    </div>
  </div>

  <div class="hd">
    <span class="title m1">Comenta</span>
    <span class="count m2 bb-numComments-published">0</span>
  </div>

  <div class="mt">
    <div class="item"><a href="#comments" class="lnk ara-icon-comentari"><span>Comenta</span></a></div>
  </div>

</div>

<script type="text/javascript">



    jQuery(document).ready(function() {

        reloadComments = function () {
            jQuery("#md-comments-comunitats a.lnk.m1").click();
            jQuery(document).scrollTop( jQuery("#md-comments-comunitats").offset().top );
            jQuery(window).trigger("gdatalayer_com_comment");
        }

     if (ara.showNumShares.$el == null) {
         ara.showNumShares.initialize("https://criatures.ara.cat/embaras_i_crianca/REVOLUCIO-DONES-MARES-ARTISTES_0_2189781004.html");
     }

     jQuery("a.ara-icon-comentari").on("click", function(event) {
         reloadComments();
     });

      if (location.hash == "#comments") {
          setTimeout(function() {
              reloadComments();
          }, 1000);
      }

 });


</script>
					</div>
				</div>

				<div class="col532">
					<div class="box">
						<div class="mce-body"><p class="mce">Dones. Artistes. Parella. Mares. I revolucion&agrave;ries. Les<strong class="mce"> artistes visuals Silvia Campidelli i Luna Coppola</strong> (a la fotografia), totes dues italianes instal&middot;lades fa anys a Barcelona, ostenten aquests cinc t&iacute;tols -el de dones per gen&egrave;tica i la resta per vocaci&oacute;, voluntat i il&middot;lusi&oacute;- fent aut&egrave;ntics malabars laborals. <strong class="mce">Des que fa dos anys van ser mares dels bessons Noah i Victoria s&rsquo;han vist q&uuml;estionades com a professionals</strong> -si serien capaces de continuar produint, viatjant, complint amb la feina...- pel fet d&rsquo;incorporar, a temps complet, els seus fills en el seu dia a dia com a artistes. &ldquo;Fa uns 14 anys que visc a Barcelona -explica Coppola-. La Silvia i jo ens vam con&egrave;ixer en una resid&egrave;ncia art&iacute;stica a Nova York i amb d&rsquo;altres creadors vam fer el Duae Collective, amb l&rsquo;objectiu de ser una plataforma multidisciplin&agrave;ria de diferents artistes internacionals. Amb el temps ens vam fer parella, vam tornar a Barcelona i ens va sortir una <strong class="mce">resid&egrave;ncia a la Fabra i Coats</strong>. Vam decidir tenir fills i a partir d&rsquo;aqu&iacute; va comen&ccedil;ar un canvi transcendental en la nostra vida&rdquo;. &ldquo;<strong class="mce">Vam descobrir que voler ser artistes i mares a temps complet anava contra el sistema actual, instal&middot;lat encara en el patriarcat.</strong> El govern espanyol no aposta per una conciliaci&oacute; real i les ajudes s&oacute;n m&iacute;nimes. Fins i tot ens vam trobar amb moments d&rsquo;hostilitat d&rsquo;altres artistes i de part d&rsquo;alguns treballadors de l&rsquo;administraci&oacute;, que veien amb molt mals ulls que cri&eacute;ssim els nostres fills mentre treball&agrave;vem. Com si aix&ograve; no fos possible, com si f&oacute;ssim menys professionals&rdquo;, lamenten.</p><p class="mce"></p><blockquote class="blockquote mce"><figure><p class="x9">"Vam decidir tenir fills i a partir d&rsquo;aqu&iacute; va comen&ccedil;ar un canvi transcendental en la nostra vida&rdquo;</p><figcaption><strong class="mce">Luna Coppola</strong> - Artista i mare</figcaption></figure></blockquote><p class="mce"></p><p class="mce">Per aix&ograve;<strong class="mce"> van redactar el manifest 'Yes, of course, we are mothers'&nbsp;(penjat a <a href="http://www.duae.org%20" class="mce gdatalayer_com_lnk">www.duae.org</a>), que van aconseguir viralitzar en xarxes i que reivindica la creaci&oacute; i promoci&oacute; d&rsquo;espais per a mares i pares artistes,</strong> inspirats en la Mother House de Londres. Reclamen m&eacute;s suport i dotaci&oacute; econ&ograve;mica a l&rsquo;administraci&oacute; per treballar per promoure la conciliaci&oacute; en la crian&ccedil;a i la coeducaci&oacute;, i que les mares, pel fet de ser-ho, no quedin relegades a casa i hagin d&rsquo;aparcar la carrera professional. &ldquo;Hem de demostrar, constantment, que som bones en la nostra feina&rdquo;.</p><p class="mce">El 23 de gener van inaugurar l&rsquo;exposici&oacute; 'Bes&ograve;s, a noble ecosystem' a la Fabra i Coats de Barcelona (vegeu-ne el complement). L&rsquo;espai el van dissenyar tenint en compte la import&agrave;ncia dels espectadors petits, i els fa participar. &ldquo;Hi han passat moltes escoles i veus com l&rsquo;art empodera l&rsquo;infant. Tamb&eacute;<strong class="mce"> reivindiquem que els museus i les sales d&rsquo;art siguin pensades amb els ulls de nen.</strong> No volem <em class="mce"> xiquiparcs</em>, sin&oacute; espais acollidors. La sort &eacute;s que la nostra comiss&agrave;ria &eacute;s dona, mare i amb una prestigiosa carrera, i ha sigut un puntal a l&rsquo;hora de donar-nos suport&rdquo;, diuen.</p><p class="mce">Totes dues treballen molt i des de l&rsquo;excel&middot;l&egrave;ncia. De fet, van ser seleccionades per la Phototriennale d&rsquo;Hamburg, un prestigi&oacute;s certamen gr&agrave;fic que es va celebrar entre el juny i el setembre de l&rsquo;any passat, amb artistes d&rsquo;arreu del m&oacute;n. &ldquo;<strong class="mce">A Alemanya vam descobrir que hi ha una sensibilitat diferent en favor de la maternitat, amb molt de suport en tots els &agrave;mbits</strong>. Port&agrave;vem els nostres fills a tot arreu i, fins i tot, vam ser protagonistes positives a la premsa com a exemple bo de conciliaci&oacute;&rdquo;. Mentre els nens anaven creixent, gatejant i aprenent a caminar, van participar en diferents accions art&iacute;stiques europees. &ldquo;Quan els nens tenien set mesos vam estar deu dies en una casa vaixell a Amsterdam amb altres artistes i es va crear una relaci&oacute; d&rsquo;aut&egrave;ntica fam&iacute;lia&rdquo;.</p><h3 class="mce"> LA MOTHER HOUSE DE LONDRES</h3><p class="mce">El setembre del 2016 un grup anomenat Procreate Project CIC va engegar<strong class="mce"> a Londres la Mother House, el primer estudi d&rsquo;art de la ciutat amb cura infantil integrada.</strong> El gener del 2018 s&rsquo;ha obert el segon. S&oacute;n espais de creaci&oacute; que pretenen &ldquo;ajudar les artistes que s&oacute;n mares, creatives, aut&ograve;nomes i emprenedores a aportar un espai inspirador que els permeti continuar treballant mentre es nodreix la dedicaci&oacute; de la paternitat i la maternitat&rdquo;, segons expliquen a la seva web. El model &ldquo;<strong class="mce">facilita la integraci&oacute; i l&rsquo;intercanvi amb la pr&agrave;ctica art&iacute;stica de les mares, que acosta el desenvolupament de les criatures a l&rsquo;art</strong>&rdquo;. Els impulsors volen anar establint-se en altres &agrave;rees de Londres i del Regne Unit per donar suport al desenvolupament art&iacute;stic femen&iacute; a trav&eacute;s de la maternitat. &ldquo;El model promou l&rsquo;aferrament i la inclusi&oacute;. Volem facilitar una soluci&oacute; &uacute;nica als problemes que hem identificat al Regne Unit: l&rsquo;atenci&oacute; infantil &eacute;s poc finan&ccedil;ada i escassa i es basa, en gran mesura, en la separaci&oacute; del nen i la mare&rdquo;.</p><p class="mce"></p><blockquote class="blockquote mce"><figure><p class="x9">La voluntat &eacute;s ajudar les artistes que s&oacute;n mares, creatives, aut&ograve;nomes i emprenedores a aportar un espai inspirador</p></figure></blockquote><p class="mce"></p><p class="mce">En les dues seus actuals hi ha un<strong class="mce"> espai per practicar arts professionals en forma d&rsquo;estudi d&rsquo;art obert.</strong> L&rsquo;espai s&rsquo;organitza en seccions assignades que s&rsquo;adapten a les necessitats dels artistes que treballen en diferents mitjans i formes. &ldquo;Hi ha activitats organitzades per a nens, guiades i supervisades per un equip especialitzat. A m&eacute;s, es facilita suport professional a mida per alimentar cada artista&rdquo;, subratllen des de Procreate Project.</p><p class="mce"></p><aside class="quartering mce"><h2 class="title">Un recorregut social, urb&agrave; i ambiental pel Bes&ograve;s</h2><p class="">Fins dem&agrave; l&rsquo;Espai Zero del Centre d&rsquo;Art Contemporani-Fabra i Coats acull l&rsquo;exposici&oacute; Bes&ograve;s: a noble ecosystem, del col&middot;lectiu Duae Collective, format per Campidelli i Coppola, dues artistes residents a la F&agrave;brica de Creaci&oacute; Fabra i Coats. Els &uacute;ltims dos anys han explorat i estudiat el riu i el seu ecosistema social, urb&agrave; i natural en un projecte art&iacute;stic multidisciplinari que ha generat un gran arxiu en qu&egrave; han participat diferents agents socials. A l&rsquo;espai expositiu tamb&eacute; hi ha una zona dedicada als infants, on poden participar activament en els continguts del projecte i situar-se com a espectadors privilegiats. La creaci&oacute; de l&rsquo;espai respon al manifest impulsat per Duae Collective, artistes visuals i mares a temps complet, 'Yes, of course, we are mothers', que proposa la reflexi&oacute; i el debat sobre la maternitat i la paternitat en relaci&oacute; amb el m&oacute;n de l&rsquo;art.</p></aside><p class="mce"></p></div>					</div>

					<div class="box">
						<section class="md tagbar">
  <ul>
    	    <li>
		    <a href="/etiquetes/maternitat.html"
		       class="tag x17"
		       title="maternitat"><span>maternitat</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/art.html"
		       class="tag x17"
		       title="art"><span>art</span></a>
	    </li>
      </ul>
</section>
					</div>
				</div>
			</div>
		</div>

		<aside class="col300">

			<div class="box sticky">
				<div class="md-ad-dfp md no-caption no-border">
    <div id="bbt-ad-slot-Roba1" class="bbt-adv-container" style="display:none;">
</div><!-- #Roba1 -->
</div><!-- .md-ad-dfp.md -->
							</div>

			<div class="box">
								<!-- mt = 1551483707 -->
<div class="md-topmost md">
  <h2 class="m-title-md m1">EL + VIST</h2>

  <ol class="list m3">
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://criatures.ara.cat/opinio/Aqui-no-obliguem-menjar_0_2185581428.html" title="Aquí no obliguem  a menjar">Aquí no obliguem  a menjar</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://criatures.ara.cat/oci/Que-aquest-cap-setmana_0_2189181177.html" title="Què fem aquest cap de setmana?">Què fem aquest cap de setmana?</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://criatures.ara.cat/blogs/el-vol-dels-somnis/rei-Carnestoltes-mai-sera_6_2189241055.html" title="El rei Carnestoltes mai no serà el meu rei">El rei Carnestoltes mai no serà el meu rei</a>
      </li>
      </ol>
</div>
<!-- /mt = 1551483707 -->
			</div>
		</aside>
	</div>

</article>

<div class="row nomargin">
	<div class="limiter">
		<div class="box">
			<section id="md-comments-comunitats" class="md-comments md">
  <div class="md-toggle">
    <a href="#" class="lnk m1 gdatalayer_com_comment" title="Desplega els comentaris">
      Desplega els comentaris <span class="ara-icon-desplega"></span>
    </a>
    <div class="comment-count m2">
      <span class="ara-icon-comentari"></span>
      <span class="count bb-numComments-published">0</span>
    </div>
  </div>

  <div class="md-content">
    



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "https://criatures.ara.cat/comment/entityComments/2019/03/02/ARANWS20190302_0004/comments.json?commentsPage=1&limit=20");
  });
</script>

  </div>
</section>
		</div>
	</div>
</div>

<!-- mt = 1551483592 -->
<div class="row full">
  <div class="limiter">
    <div class="box">
      <div class="md md-rel-2">

	<div class="hd">
		<h2 class="md-title">
      <span class="tx">
	TAMBÉ ET POT INTERESSAR
      </span>
		</h2>
	</div>

	<div class="bd">
		
			<div class="box" data-gdatalayerlabel="1 La revolució com a dones, mares i artistes">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="La revolució com a dones, mares i artistes" href="https://criatures.ara.cat/embaras_i_crianca/REVOLUCIO-DONES-MARES-ARTISTES_0_2189781004.html"
								   target="_self">La revolució com a dones, mares i artistes</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/03/02/REVOLUCIO-DONES-MARES-ARTISTES-Besos_2189791012_60798639_399x224.jpg">La revolució com a dones, mares i artistes</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/embaras_i_crianca/REVOLUCIO-DONES-MARES-ARTISTES_0_2189781004.html" title="La revolució com a dones, mares i artistes">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/03/02/REVOLUCIO-DONES-MARES-ARTISTES-Besos_2189791012_60798639_399x224.jpg"
                             width="399"
                             height="224"
                             alt="La revolució com a dones, mares i artistes"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="2 Donació  de cordó: altruisme o negoci?">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Donació  de cordó: altruisme o negoci?" href="https://criatures.ara.cat/embaras_i_crianca/Donacio-cordo-umbilical-altruisme-o-negoci_0_2177182271.html"
								   target="_self">Donació  de cordó: altruisme o negoci?</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/02/08/imatge-del-Banc-Sang-Teixits_2176592577_60300986_399x224.jpg">Donació  de cordó: altruisme o negoci?</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/embaras_i_crianca/Donacio-cordo-umbilical-altruisme-o-negoci_0_2177182271.html" title="Donació  de cordó: altruisme o negoci?">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/02/08/imatge-del-Banc-Sang-Teixits_2176592577_60300986_399x224.jpg"
                             width="399"
                             height="224"
                             alt="Donació  de cordó: altruisme o negoci?"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="3 Donació  de cordó: altruisme o negoci?">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Donació  de cordó: altruisme o negoci?" href="https://criatures.ara.cat/embaras_i_crianca/Donacio-cordo-umbilical-altruisme-o-negoci_0_2177182271.html"
								   target="_self">Donació  de cordó: altruisme o negoci?</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/02/08/imatge-del-Banc-Sang-Teixits_2176592577_60300986_399x224.jpg">Donació  de cordó: altruisme o negoci?</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/embaras_i_crianca/Donacio-cordo-umbilical-altruisme-o-negoci_0_2177182271.html" title="Donació  de cordó: altruisme o negoci?">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/02/08/imatge-del-Banc-Sang-Teixits_2176592577_60300986_399x224.jpg"
                             width="399"
                             height="224"
                             alt="Donació  de cordó: altruisme o negoci?"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
			</div>

</div>

    </div>
  </div>
</div>

<div class="limiter detail">
  <div class="row">
    <div class="box">
      <div class="md md-rel-3">

    <div class="hd">
        <h2 class="md-title">
      <span class="tx">
	Més continguts de criatures
      </span>
        </h2>
    </div>

    <div class="bd">
                    <div class="box" data-gdatalayerlabel="1 “Podem modificar el nostre cervell”">
                

<div class="md md-interview-small md-typeR-3">

    <figure class="mg zoom">

	<span class="obj-img hmedia " itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/03/02/opinio/modificar-nostre-cervell_2189791007_60786301_315x177.jpg">“Podem modificar el nostre cervell”</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/familia/entrevista-maternitat-clara-sanabras-cantant_0_2189781006.html" title="“Podem modificar el nostre cervell”">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/03/02/opinio/modificar-nostre-cervell_2189791007_60786301_315x177.jpg"
                             width="300"
                             height="169"
                             alt="“Podem modificar el nostre cervell”"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

    <div class="mt thm-br-100">
        <span class="interviewee t13">Clara Sanabras</span>
        <h2 class="headline t10">
            <a href="https://criatures.ara.cat/familia/entrevista-maternitat-clara-sanabras-cantant_0_2189781006.html" class="lnk gdatalayer_com_mes_contents">“Podem modificar el nostre cervell”</a>
        </h2>

                    <div class="signature">
                                    <a href="/firmes/francesc_orteu/" class="lnk gdatalayer_com_mes_contents">
                        <span class="ara-icon-autor author x15">Francesc Orteu</span>
                    </a><!-- .lnk -->
                            </div>
        
    </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="2 Progenitora divorciada">
                

<div class="md md-news-small md-typeR-3">

  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">LA PITJOR MARE DEL MÓN</span>
	</p>
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/opinio/Progenitora-divorciada_0_2189781008.html" class="lnk gdatalayer_com_mes_contents">Progenitora divorciada</a>
    </h2>

          <div class="signature">
	<a href="/firmes/anna_manso/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Anna Manso</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="3 No mateu el gos!">
                

<div class="md md-news-small md-typeR-3">

  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">NO SEMPRE TINC COSES A DIR</span>
	</p>
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/opinio/prohibir-restringir-no-sempre-es-solucio_0_2189781010.html" class="lnk gdatalayer_com_mes_contents">No mateu el gos!</a>
    </h2>

          <div class="signature">
	<a href="/firmes/juanjo_fernandez/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Juanjo Fernández</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="4 Portes obertes">
                

<div class="md md-news-small md-typeR-3">

  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">FORA DE CLASSE</span>
	</p>
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/opinio/Portes-obertes-escoles_0_2189781012.html" class="lnk gdatalayer_com_mes_contents">Portes obertes</a>
    </h2>

          <div class="signature">
	<a href="/firmes/xavier_gual/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Xavier Gual</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="5 ‘Trap’ contra el ‘bullying’">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/03/02/recorregut-interior-Trap-bullying-No_2189791008_60798267_315x177.jpg">Una sessió de Xiula a l&#039;Institut Escola Trinitat Nova</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/escola/sessions-educatives-antibullying-xiula_0_2189781011.html" title="Una sessió de Xiula a l&#039;Institut Escola Trinitat Nova">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/03/02/recorregut-interior-Trap-bullying-No_2189791008_60798267_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Una sessió de Xiula a l&#039;Institut Escola Trinitat Nova"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/escola/sessions-educatives-antibullying-xiula_0_2189781011.html" class="lnk gdatalayer_com_mes_contents">‘Trap’ contra el ‘bullying’</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="6 Les autoinstruccions">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/03/01/infancia/autoinstruccions_2189191225_60850746_315x177.jpg">Les autoinstruccions</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/infancia/autoinstruccions_0_2189181169.html" title="Les autoinstruccions">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/03/01/infancia/autoinstruccions_2189191225_60850746_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Les autoinstruccions"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/infancia/autoinstruccions_0_2189181169.html" class="lnk gdatalayer_com_mes_contents">Les autoinstruccions</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="7 La inclusió, un repte per al desenvolupament sostenible">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/03/02/inclusio-desenvolupament-sostenible-Pedagogia-inclusiva_2189791016_60855987_315x177.jpg">L&#039;AMB treballa per garantir una educació inclusiva, equitativa i de qualitat</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/escola/inclusio-repte-desenvolupament-sostenible-amb_0_2189781014.html" title="L&#039;AMB treballa per garantir una educació inclusiva, equitativa i de qualitat">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/03/02/inclusio-desenvolupament-sostenible-Pedagogia-inclusiva_2189791016_60855987_315x177.jpg"
                             width="300"
                             height="169"
                             alt="L&#039;AMB treballa per garantir una educació inclusiva, equitativa i de qualitat"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/escola/inclusio-repte-desenvolupament-sostenible-amb_0_2189781014.html" class="lnk gdatalayer_com_mes_contents">La inclusió, un repte per al desenvolupament sostenible</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="8 La literatura es pot tocar, cantar i ballar">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/03/02/literatura-pot-tocar-cantar-BALLAR_2189791013_60798723_315x177.jpg">Nova edició del FLIC Festival</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/lectura/literatura-pot-tocar-cantar-ballar-flic-festival_0_2189781013.html" title="Nova edició del FLIC Festival">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/03/02/literatura-pot-tocar-cantar-BALLAR_2189791013_60798723_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Nova edició del FLIC Festival"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/lectura/literatura-pot-tocar-cantar-ballar-flic-festival_0_2189781013.html" class="lnk gdatalayer_com_mes_contents">La literatura es pot tocar, cantar i ballar</a>
    </h2>

      </div>

</div>


            </div>
            </div>

</div>

    </div>
  </div>
</div>
<!-- /mt = 1551483592 -->

<div class="row full">
	<div class="limiter">
		<div class="box">
			<!-- mt = 1551483733 -->

<div class="md md-rel-blogs">

	<div class="hd">
		<h2 class="md-title m6">
			<span class="tx">
				Els Blogs de criatures
			</span>
		</h2>
		<div class="viewmore x14">
			<a href="/blogs/" class="lnk gdatalayer_com_mes_blogs">MÉS BLOGS</a>
		</div>
	</div>

	<div class="bd">
					<div class="box" data-gdatalayerlabel="1 Després de la plorera veient el Sense Batec del 30 minuts">
				

<div class="item">

      <div class="epigraph x14">
      <a href="https://criatures.ara.cat/blogs/criatures-en-silenci/" class="lnk gdatalayer_com_blog">
	Criatures en silenci
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="https://criatures.ara.cat/blogs/criatures-en-silenci/Despres-plorera-veient-Batec-minuts_6_2189241056.html" class="lnk gdatalayer_com_blog">Després de la plorera veient el Sense Batec del 30 minuts</a>
  </h2>

      <div class="signature x15">
      <a href="https://criatures.ara.cat/blogs/criatures-en-silenci/" class="lnk gdatalayer_com_blog">
	<span class="author">Iolanda Sevillano</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="2 El rei Carnestoltes mai no serà el meu rei">
				

<div class="item">

      <div class="epigraph x14">
      <a href="https://criatures.ara.cat/blogs/el-vol-dels-somnis/" class="lnk gdatalayer_com_blog">
	El Vol dels Somnis
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="https://criatures.ara.cat/blogs/el-vol-dels-somnis/rei-Carnestoltes-mai-sera_6_2189241055.html" class="lnk gdatalayer_com_blog">El rei Carnestoltes mai no serà el meu rei</a>
  </h2>

      <div class="signature x15">
      <a href="https://criatures.ara.cat/blogs/el-vol-dels-somnis/" class="lnk gdatalayer_com_blog">
	<span class="author">Bea Ramos</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="3 Mentides en la infància">
				

<div class="item">

      <div class="epigraph x14">
      <a href="https://criatures.ara.cat/blogs/pedra-paper-tisora/" class="lnk gdatalayer_com_blog">
	Pedra, paper, tisora
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="https://criatures.ara.cat/blogs/pedra-paper-tisora/Mentides-infancia_6_2188641116.html" class="lnk gdatalayer_com_blog">Mentides en la infància</a>
  </h2>

      <div class="signature x15">
      <a href="https://criatures.ara.cat/blogs/pedra-paper-tisora/" class="lnk gdatalayer_com_blog">
	<span class="author">Meritxell Almirall López</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="4 El dia que et fas gran">
				

<div class="item">

      <div class="epigraph x14">
      <a href="https://criatures.ara.cat/blogs/personetes-creatives/" class="lnk gdatalayer_com_blog">
	Personetes Creatives
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="https://criatures.ara.cat/blogs/personetes-creatives/dia-que-et-fas-gran_6_2188641115.html" class="lnk gdatalayer_com_blog">El dia que et fas gran</a>
  </h2>

      <div class="signature x15">
      <a href="https://criatures.ara.cat/blogs/personetes-creatives/" class="lnk gdatalayer_com_blog">
	<span class="author">Enric Bastardas</span>
      </a>
    </div>
  
</div>


			</div>
			</div>

</div>
<!-- /mt = 1551483733 -->
		</div>
	</div>
</div>


</main>

<footer class="ara-c-footer " id="footer">

	<div class="footer-row limiter">

		<!-- mt = 1551483592 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/12/criatures2x_b.png?hash=531bb9060227b3edee465f72ba87b29c6b30c1bc" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1551483592 -->

		<div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_1968111301" class="button-login e62 lightboxAraRegistration_btn" href="https://criatures.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="https://criatures.ara.cat/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1968111301").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1968111301", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1968111301").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1968111301").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1968111301").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1968111301").attr("href", "https://criatures.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1968111301").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1968111301").attr("href");
        });
    }

</script>

</div>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">
		<nav class="ara-c-footernav">
			<div class="footernav-panel">
									<div class="nav-item c5">
						<a href="https://criatures.ara.cat/embaras_i_crianca/" title="Embaràs i criança" class="lnk" target="_self" >Embaràs i criança</a>
					</div>
									<div class="nav-item c5">
						<a href="https://criatures.ara.cat/infancia/" title="Infància" class="lnk" target="_self" >Infància</a>
					</div>
									<div class="nav-item c5">
						<a href="https://criatures.ara.cat/adolescencia/" title="Adolescència" class="lnk" target="_self" >Adolescència</a>
					</div>
									<div class="nav-item c5">
						<a href="https://criatures.ara.cat/familia/" title="Família" class="lnk" target="_self" >Família</a>
					</div>
									<div class="nav-item c5">
						<a href="https://criatures.ara.cat/escola/" title="Escola" class="lnk" target="_self" >Escola</a>
					</div>
									<div class="nav-item c5">
						<a href="https://criatures.ara.cat/opinio/" title="Opinió" class="lnk" target="_self" >Opinió</a>
					</div>
									<div class="nav-item c5">
						<a href="https://criatures.ara.cat/lectura/" title="Lectura" class="lnk" target="_self" >Lectura</a>
					</div>
									<div class="nav-item c5">
						<a href="https://criatures.ara.cat/oci/" title="Oci" class="lnk" target="_self" >Oci</a>
					</div>
									<div class="nav-item c5">
						<a href="https://criatures.ara.cat/blogs/" title="Blogs" class="lnk" target="_self" >Blogs</a>
					</div>
							</div><!-- /.footernav-panel -->
		</nav><!-- #navigation -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/aracriatures" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/criatures" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://instagram.com/criaturesarallegim" title="Instagram"
               class="lnk ara-tracking-social-instagram-foote" target="_blank">
                <span class="ara-icon-ig"> </span><span class="hide">Instagram</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://pinterest.com/criatures/" title="Pinterest"
               class="lnk ara-tracking-social-pinterest-footer" target="_blank">
                <span class="ara-icon-pt"> </span><span class="hide">Pinterest</span>
            </a>
        </li>
    
    
    
    </ul>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">

		<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

		<ul class="ara-c-brandnav">
							<li class="item">
					<a href="http://www.ara.cat/qui_som.html" title="Qui som" class="lnk" target="_blank" rel="nofollow">Qui som</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/publicitat.html" title="Publicitat" class="lnk" target="_blank" rel="nofollow">Publicitat</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/avis_legal.html" title="Avís legal" class="lnk" target="_blank" rel="nofollow">Avís legal</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/contacte.html" title="Contacte" class="lnk" target="_blank" rel="nofollow">Contacte</a>
				</li>
					</ul><!-- /.ara-c-social -->
		<p class="ara-c-gencat">
			<a href="http://presidencia.gencat.cat/" title="Anar la Departament de la Presidència" class="lnk">
				<img src="/static/ARAComunitats/images/generalitat_catalunya.png?hash=882f6bac838dbf90ebfb2b758a884469" alt="Generalitat de Catalunya - Departament de la Presidència" width="203">
			</a><!-- /.lnk -->
		</p><!-- /.ara-c-gencat -->
	</div><!-- /.footer-row -->

</footer>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "13181123" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="//b.scorecardresearch.com/p?c1=2&c2=13181123&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'Embaràs i criança';
    _sf_async_config.authors = 'PALOMA ARENÓS';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/embaras_i_crianca/REVOLUCIO-DONES-MARES-ARTISTES_0_2189781004.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>
<script type='text/javascript'>
    var chartbeatUserType = "anon";
    if (typeof tipo != "undefined" && tipo == "subscriptor") {
        chartbeatUserType = "paid";
    } else if (typeof tipo != "undefined" && tipo == "normal") {
        chartbeatUserType = "lgdin";
    }

    var _cbq = window._cbq || [];
    _cbq.push(['_acct', chartbeatUserType]);
</script>




<script src="/static/ARAComunitats/js/inits.js?hash=e0beb37af42fbc0bb8d8073a430ca4d8" type="text/javascript"></script>
<script src="/static/ARAComunitats/js/inits.theirs.js?hash=cf338e9a3b676fcef58ff526da915889" type="text/javascript"></script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=1000304" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=1000304&rand=550573932" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARANWS20190302_0004" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARANWS20190302_0004&rand=798475000" />
</noscript>
</body>
</html>