<!doctype html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='ca'> <!--<![endif]--><head>

        <meta name="lang" content="ca"/>

    <link href="/2016/07/12/criatures_fav.png?hash=ef8654e91df2434e389d1c206001a7355f39c167" rel="shortcut icon" type="image/x-icon">

    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/2016/07/12/criatures_fav.png?hash=ef8654e91df2434e389d1c206001a7355f39c167">

    <link rel="apple-touch-icon" href="/2016/07/12/criatures_fav.png?hash=ef8654e91df2434e389d1c206001a7355f39c167">

    <title>L&#039;assoliment satisfactori no és suficient</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2018-07-11T11:43:45+02:00"/>
  <meta property="article:published_time" content="2018-07-11T11:43:44+02:00"/>
  <meta property="article:section" content="L&#039;apunt docent"/>
  <meta property="article:tag" content="educació primària,educació secundària,avaluació"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="D&#039;entrada molt bé Llegeixo content que a partir del curs que ve a secundària ja avaluaran com ho fem a primària. Dic content perquè estic a cicle..."/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="assoliment,satisfactori,no,suficient"/>
  <meta name="news_keywords" content="assoliment, satisfactori, no, suficient"/>
  <meta property="og:description" content="D&#039;entrada molt bé Llegeixo content que a partir del curs que ve a secundària ja avaluaran com ho fem a primària. Dic content perquè estic a cicle..."/>
  <meta property="og:image" content="https://criatures.ara.cat/2018/07/11/blogs/lapuntdocent/Camins_2049405182_55260005_651x366.png"/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="L&#039;assoliment satisfactori no és suficient"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://criatures.ara.cat/blogs/lapuntdocent/assoliment-satisfactori-no-suficient_6_2049455035.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="D&#039;entrada molt bé Llegeixo content que a partir del curs que ve a secundària ja avaluaran com ho fem a primària. Dic content perquè estic a cicle..."/>
  <meta name="twitter:image" content="https://criatures.ara.cat/2018/07/11/blogs/lapuntdocent/Camins_2049405182_55260005_651x366.png"/>
  <meta name="twitter:site" content="@dallonses"/>
  <meta name="twitter:title" content="L&#039;assoliment satisfactori no és suficient"/>


    
        <!-- mt = 1531305571 -->
<link href="/static/ARAComunitats/css/ara_comunitats.css?hash=f682c811c259690f7a64d17496c538cc" rel="stylesheet" type="text/css" />
<!-- /mt = 1531305571 -->
    <!-- mt = 1531305571 -->
<link href="https://criatures.ara.cat/aracomunitats/theme.css?hash=02209b08c5b09ad7b5f48b7ada9d13e7" rel="stylesheet" type="text/css" />
<!-- /mt = 1531305571 -->

<!-- mt = 1531305467 -->
<!-- /mt = 1531305467 -->

<!-- mt = 1531305695 -->
<!-- /mt = 1531305695 -->

    <!-- mt = 1531302227 -->
<!-- /mt = 1531302227 -->

    
    <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BlogPosting",
    "headline": "L'assoliment satisfactori no \u00e9s suficient",
    "url": "https://criatures.ara.cat/blogs/lapuntdocent/assoliment-satisfactori-no-suficient_6_2049455035.html",
    "image": [
        {
            "@context": "http://schema.org",
            "@type": "ImageObject",
            "url": "https://criatures.ara.cat/2018/07/11/blogs/lapuntdocent/Camins_2049405182_55259991_1500x1000.png",
            "width": "1500",
            "height": "1000"
        }
    ],
    "datePublished": "2018-07-11T11:43:44+02:00",
    "author": [
        {
            "@context": "http://schema.org",
            "@type": "Person",
            "name": "Jordi Roca i Font",
            "url": "https://criatures.ara.cat/blogs/lapuntdocent/",
            "sameAs": [
                "https://twitter.com/dallonses",
                "https://www.facebook.com/lapuntdocent/",
                "https://www.instagram.com/jroca_font/",
                "https://criatures.ara.cat/rss/blogs/lapuntdocent/"
            ],
            "image": {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://www.ara.cat/2017/03/06/avatarEdublogs12.png?hash=431c69a717c3d2f5827ab60c3002fdbbd16f52a1",
                "width": "564",
                "height": "622"
            }
        }
    ],
    "publisher": {
        "@context": "http://schema.org",
        "@type": "Organization",
        "name": "criatures",
        "url": "https://criatures.ara.cat",
        "sameAs": [
            "https://twitter.com/aracriatures",
            "https://www.facebook.com/criatures",
            "https://www.instagram.com/criaturesarallegim",
            "https://criatures.ara.cat/rss/latest/"
        ],"logo": {
"@type":  "ImageObject",
"url":    "https://www.ara.cat/2017/05/04/logoAMPara_-1.png?hash=b92a84420e527f3da3455566965e08daa65bdbb7",
"width":   "600",
"height":  "60"
}
    },
    "dateModified": "2018-07-11T11:43:45+02:00",
    "mainEntityOfPage": "https://criatures.ara.cat/blogs/lapuntdocent/assoliment-satisfactori-no-suficient_6_2049455035.html",
    "alternativeHeadline": "Ens hi juguem la credibilitat",
    "articleSection": "L'apunt docent",
    "articleBody": "D'entrada molt b\u00e9Llegeixo content que a partir del curs que ve a secund\u00e0ria ja avaluaran com ho fem a prim\u00e0ria. Dic content perqu\u00e8 estic a cicle superior des de fa anys i una de les preocupacions -l\u00f2giques- de les fam\u00edlies \u00e9s que el pas a l'institut sigui el menys traum\u00e0tic possible. No t\u00e9 gaire coher\u00e8ncia que a prim\u00e0ria treballem i avaluem per compet\u00e8ncies i a secund\u00e0ria encara es treballi com el segle XX.DubtesSi a prim\u00e0ria hem tingut dubtes a secund\u00e0ria la cosa ser\u00e0 hist\u00f2rica perqu\u00e8 canvis d'aquesta naturalesa que han d'anar -s\u00ed o s\u00ed- acompanyats d'un canvi metodol\u00f2gic a les aules i de molt treball en grup de l'equip docent faran trontollar les estructures de m\u00e9s d'un institut. Hi ha molt eg\u00f2latra enquistat en uns llibres de text i en una metodologia que no lliga gens amb aquestes novetats que precisament fugen del que representa aquest tipus de docent.Formaci\u00f3La clau \u00e9s la formaci\u00f3 per canviar de xip per\u00f2 amb aquest sistema actual de sexennis, que pr\u00e0cticament te'ls regalen fent uns quants cursets i anant a treballar, veig complicat que segons qui s'avingui a fer-la. Un altre tema \u00e9s si hi ha prou formador per una tasca tan tit\u00e0nica i si aquests formadors tindran la capacitat (la compet\u00e8ncia adient) per transmetre aquest canvi de mentalitat. Si us s\u00f3c sincer no ho veig pas clar, crec que cal una transici\u00f3 m\u00e9s llarga per assegurar que es faci b\u00e9.EufemismesAquesta vegada aix\u00f2 no pot quedar amb eufemismes bonistes com s'acostuma a fer en el nostre gremi: no val canviar el nom de les assignatures o almenys no n'hi ha prou fent-ho de cara a la galeria. Cal canviar h\u00e0bits i mal h\u00e0bits adquirits amb els anys, cal canviar l'estructura de les aules, les organitzacions de les taules i cadires, l'acc\u00e9s a les noves tecnologies i la relaci\u00f3 amb els alumnes per fer-los m\u00e9s protagonistes del seus aprenentatges. Quasi res.CroadesLlegint els comentaris sobre el tema que es fan a les xarxes socials s'obre un altre front en la comunicaci\u00f3 familiar perqu\u00e8 ara per ara hi ha molt desconeixement i tamb\u00e9 molt rebuig a uns -altres- canvis que ataquen conceptes molt arrelats com s\u00f3n les notes de la mainada. Aconsello ferventment cercar \"Neus Sanmart\u00ed\" a Youtube i aprendre.Salut i bones vacances!"
}
</script>
        <!-- mt = 1531305580 -->
<script type="text/javascript" src="/static/ARACatRD/addons/jwplayer/jwplayer.js?hash=a0473a89698c07a35cbc4ac29b4f704f"></script>
<!-- /mt = 1531305580 -->
    <!-- mt = 1531305580 -->
<script type="text/javascript" src="/static/ARAComunitats/min/comunitats_ara_output.js?hash=e9cb5be62626b42de8bb3472b39de38c"></script>
<!-- /mt = 1531305580 -->
    <!-- mt = 1531305471 -->
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1531305471 -->
    <!-- mt = 1531305471 -->
<script type="text/javascript" src="/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1531305471 -->
    <!-- mt = 1531305471 -->
<script type="text/javascript" src="/static/ARAComments/js/ara.comments.js?hash=7fc29b21c739392f1cd2e7f7b69965e2"></script>
<!-- /mt = 1531305471 -->
    <!-- mt = 1531305471 -->
<script type="text/javascript" src="/static/ARAUser/js/ara.user.js?hash=d6e91ca8aa2cf80209ef76ce2323dee0"></script>
<!-- /mt = 1531305471 -->
    <!-- mt = 1531305471 -->
<script type="text/javascript" src="/static/ARAUser/js/ara.user.form.validation.js?hash=9bec4c0c4c796c3de10e3522c912e6ac"></script>
<!-- /mt = 1531305471 -->
    <!-- mt = 1531305471 -->
<script type="text/javascript" src="/static/ARAPaywall/js/ara.paywall.js?hash=f595d9a377297606b23765146d4c31d3"></script>
<!-- /mt = 1531305471 -->
    <!-- mt = 1531305471 -->
<script type="text/javascript" src="/static/ARACat15/js/hogan.js?hash=a5fb0259091676c9e23c667af5a00835"></script>
<!-- /mt = 1531305471 -->
    <!-- mt = 1531305580 -->
<script type="text/javascript" src="/static/ARALogin/js/ara.login.lightbox.js?hash=d3fd0f9392a1704f90de31f3784c2b26"></script>
<!-- /mt = 1531305580 -->
    <!-- mt = 1531305580 -->
<script type="text/javascript" src="/static/ARAFacebookLogin/js/ara.facebookLogin.js?hash=74b3b51fc2746b0a9ffddb15de13aec2"></script>
<!-- /mt = 1531305580 -->
    <!-- mt = 1531305580 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.js?hash=8cbd0d46b587d4933dec27d486e5e906"></script>
<!-- /mt = 1531305580 -->
    <!-- mt = 1531305580 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.prj.js?hash=63f43e1716d4f2778bb720e5fb767d50"></script>
<!-- /mt = 1531305580 -->


    
    
            <link rel="alternate" title="L&amp;#039;apunt docent" href="/rss/section/14034/" type="application/rss+xml"/>
    
            <meta http-equiv="x-ua-compatible" content="ie=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
            <link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/54ce8053-7ddb-488b-b425-55c372817038.css"/>
            <link rel="alternate" title="L'apunt docent" href="/rss/blogs/lapuntdocent/" type="application/rss+xml"/>
            <link rel="canonical" href="https://criatures.ara.cat/blogs/lapuntdocent/assoliment-satisfactori-no-suficient_6_2049455035.html"/>
    
    <!-- mt = 1531305579 -->
<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
                appId: "cc2c8a1d-6ce4-4be7-974b-6b9f68f616d7",
                                autoRegister: false,
        promptOptions: {
            actionMessage: "Vols activar els avisos del navegador per rebre les notícies d'última hora?",
            acceptButtonText: "Sí",
            cancelButtonText: "No, gràcies"
        },
        welcomeNotification: {
            title: "Ara.cat",
            message: "Gràcies per apuntar-te a les notificacions de l'Ara.cat"
        },
        persistNotification: false
    }]);

    OneSignal.push(function() {
                OneSignal.setDefaultTitle("Ara.cat");

        if (!ARAUser.userIsLogged()) {
            OneSignal.sendTag("user_type", "0");
        } else {

            var userType = ARAUser.getUserType();
            if (userType == "subscriptor") {
                OneSignal.sendTag("user_type", "2");
            } else {
                OneSignal.sendTag("user_type", "1");
            }
        }
    });

    OneSignal.push(["addListenerForNotificationOpened", function(data) {
        OneSignal.getUserId( function(userId) {
            var event = {
                eventAction: data.id,
                eventLabel: userId
            };

            jQuery(window).trigger("gdatalayer_event_notification_clicked", [event]);
        });
    }]);
</script>
<!-- /mt = 1531305579 -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {

            var map_mega = googletag.sizeMapping().
            addSize([1000, 200], [[980,90],[980,250]]).
            addSize([750, 200], [728,90]).
            addSize([0,0], [300, 250]).
            build();

        
                                        
        googletag.defineSlot('/21675759561/criatures.ara.cat/Mega2',[[980, 90], [980, 250]],'bbt-ad-slot-Mega2')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/criatures.ara.cat/Mega3',[[980, 90], [980, 250]],'bbt-ad-slot-Mega3')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/criatures.ara.cat/Mega4',[[980, 90], [980, 250]],'bbt-ad-slot-Mega4')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/criatures.ara.cat/Roba1',[[300, 250], [300, 300], [300, 600]],'bbt-ad-slot-Roba1')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/criatures.ara.cat/Roba2',[[300, 250], [300, 300]],'bbt-ad-slot-Roba2')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/criatures.ara.cat/Roba3',[[300, 250], [300, 300]],'bbt-ad-slot-Roba3')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/criatures.ara.cat/Roba4',[[300, 250], [300, 300]],'bbt-ad-slot-Roba4')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                googletag.defineOutOfPageSlot('/21675759561/criatures.ara.cat/Layer', 'bbt-ad-slot-Layer').addService(googletag.pubads());
        
                googletag.pubads().setTargeting('pageType', 'contenido');
                googletag.pubads().setTargeting('section', 'Blogs');
                googletag.pubads().setTargeting('subsection', 'L\'apunt docent');
                googletag.pubads().setTargeting('author', '');
                googletag.pubads().setTargeting('tags', ['educació primària','educació secundària','avaluació']);
                googletag.pubads().setTargeting('contentId', 'ARAPOS20180711_0001');
                var userIsLogged = ARAUser.userIsLogged();

if (userIsLogged) {
var type = jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
var subscriberType = jQuery.cookie('03751caf15ab4a221dafa6edce195327');
googletag.pubads().setTargeting('subscriber', 'yes');
googletag.pubads().setTargeting('subscribertype', subscriberType);
} else {
googletag.pubads().setTargeting('subscriber', 'no');
googletag.pubads().setTargeting('subscribertype', '');
}

        googletag.pubads().collapseEmptyDivs(true);
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

</head>
<!-- t = 1531302228 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->

<script id="paywallMessageType0" type="text/x-underscore-template">

    <section class="ara-paywall-container">

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] <style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]
        [[#button1Color]][[#button2Color]]
        .paywall {
            background-color: [[button1Color]];
            color: [[button2Color]];
        }
        [[/button2Color]][[/button1Color]]

        [[#button1Color]]
        @media only screen and (min-width: 768px) and (orientation: landscape) {
            .paywall {
                background-color: [[button1Color]];
            }
        }

        .paywall.small {
            background-color: [[button1Color]];
        }
        [[/button1Color]]


        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnprimary {
            background-color: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

        [[#araButton3Color]]
        .paywall .btnprimary:hover {
            background-color: [[araButton3Color]];
        }

        .paywall .btnsecondary {
            border: 1px solid [[araButton3Color]];
            color: [[araButton3Color]];
        }
        [[/araButton3Color]]

        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnsecondary:hover {
            background: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] </style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]

        <div class="paywall small">
            <div class="paywall-container mobile">
                <div class="paywall-toggle">
                    <span><ico class="ara-icon-plega"></ico></span>
                    <span><ico class="ara-icon-desplega"></ico></span>
                </div>
                <div class="md-container">
                    <div class="text">
                        <p>[[description]]</p>
                        <p>[[text]]</p>
                    </div>
                    <div class="btngroup">
                        <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>
                        <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                    </div>
                </div>
                <div class="paywall-info">
                    <b>[[remainingContents]]</b> ARTICLES PER LLEGIR
                    <div class="spacer"></div>
                </div>
            </div>

            <div class="paywall-container desktop">
                <div class="paywall-info">
                    <p>[[remainingContents]]</p>
                    <div>
                        <p>ARTICLES</p>
                        <p>PER LLEGIR</p>
                    </div>
                </div>
                <div class="text">
                    <p>[[description]]</p>
                    <p>[[text]]</p>
                </div>

                <div class="paywall-toggle">
                    <i class="ara-icon-prev"></i>
                    <i class="ara-icon-next"></i>
                </div>

                <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>

            </div>

        </div><!-- \#paywallSmall -->
    </section>

</script>

<script id="paywallMessageType2" type="text/x-underscore-template">

    <section class="ara-paywall-container">

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] <style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]
        [[#button1Color]][[#button2Color]]
        .paywall {
            background-color: [[button1Color]]ef;
            color: [[button2Color]];
        }
        [[/button2Color]][[/button1Color]]

        [[#button1Color]]
        @media only screen and (min-width: 768px) and (orientation: landscape) {
            .paywall {
                background-color: [[button1Color]]ef;
            }
        }

        .paywall.small {
            background-color: [[button1Color]];
        }
        [[/button1Color]]


        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnprimary {
            background-color: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

        [[#araButton3Color]]
        .paywall .btnprimary:hover {
            background-color: [[araButton3Color]];
        }

        .paywall .btnsecondary {
            border: 1px solid [[araButton3Color]];
            color: [[araButton3Color]];
        }
        [[/araButton3Color]]

        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnsecondary:hover {
            background: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]
    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] </style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]

        <div class="paywall [[#imageFileURL]]image[[/imageFileURL]]">
            <div class="paywall-container">
                <div class="paywall-header">
                    <span class="cat-logo"></span>
                    <span class="closebtn"><i class="ara-icon-close"></i></span>
                </div>

                [[#imageFileURL]]
                <img src="[[imageFileURL]]" class="img"/>
                [[/imageFileURL]]

                <div class="container">
                    <div class="text">
                        <p>[[description]]</p>
                        <p>[[text]]</p>
                    </div>
                    <div class="btngroup">
                        <a href="[[buttonURL]]" class="btnprimary">[[buttonText]]</a>
                        <a href="[[secondaryButtonURL]]" class="btnsecondary">[[secondaryButtonText]]</a>
                    </div>
                </div>
            </div>

            <div class="paywall-info">
                <b>[[remainingContents]]</b> ARTICLES PER LLEGIR
                <div class="spacer"></div>
            </div>

        </div><!-- \#paywall -->
    </section>

</script>

<script id="paywallMessageType4" type="text/x-underscore-template">

    <section class="ara-paywall-container">
        <div class="paywall final">
            <div class="paywall-header">
                <a href="/">ANAR A LA PORTADA</a>
            </div>
            <div class="paywall-container">
                <div class="paywall-body">
                    <div class="text">
                        <p>Gràcies per gaudir del Diari ARA.</p>
                        <p>Has arribat el teu límit mensual d'articles gratuïts.</p>

                        <h2>[[description]]</h2>
                        <h2>[[text]]</h2>

                        <div class="btngroup">
                            <a href="[[buttonURL]]" class="btnprimary">[[buttonText]]</a>
                            <a href="[[secondaryButtonURL]]" class="btnsecondary">[[secondaryButtonText]]</a>
                        </div>

                        <a href="[[loginUrl]]">Ja sóc subscriptor</a>

                    </div>
                    <span class="img cat-logo"></span>
                </div>
            </div>

            <div class="paywall-info">
                <b>[[remainingContents]]</b> ARTICLES PER LLEGIR
                <div class="spacer"></div>
            </div>

        </div><!-- \#paywallFinal -->
    </section>
</script>


<!-- Google Data Layer -->
<script>

var cookie = (function () {
    if (typeof app  != "undefined" && app.cookie) {
        return {
            get: function (name) {
                return app.cookie.get(name);
            }
        }
    } else {
        return {
            get: function (name) {
                return jQuery.cookie(name)
            }
        }
    }
})();

var userId =  cookie.get('94eeba890704f7d16d70d280662b60fd');
if (userId == null) {
    userId = "";
}

var tipo =  cookie.get('10234305a561fdb1b5883b55f3da2222');
var tipoUsuario = "no registrado";
if (tipo == "subscriptor") {
    tipoUsuario = "registrado suscrito";
} else if (tipo == "normal") {
    tipoUsuario = "registrado no suscrito";
}

var cmsUserType = cookie.get('14536d1159e786f2378a749c1e906bf2');
var dataLayerObject = {
    'idUsuario':userId,
    'tipoUsuario':tipoUsuario,
    'tipoUsuarioCMS': cmsUserType,
    
    'dominio':'criatures.ara.cat', 
    'tipoContenido':'free', 
    'tipoContenidoNoticia':'', 
    'idNoticia':'ARAPOS20180711_0001', 
    'fechaPublicacionNoticia':'11-07-2018', 
    'autorNoticia':'', 
    'idAutorNoticia':'166', 
    'tipoEditorNoticia':'redactor', 
    'seccionNoticia':'blogs', 
    'subseccionNoticia':'l\'apunt docent', 
    'etiquetaNoticia':'educació primària,educació secundària,avaluació', 
    'formatoNoticia':'digital', 
    'uri':'/blogs/lapuntdocent/assoliment-satisfactori-no-suficient_6_2049455035.html', 
    'tipoNoticia':'', 
    'tipoConsumo':'free', 
};

if (typeof ARA !== "undefined"
    && typeof ARA.paywall !== "undefined") {
    dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
}

dataLayer = [dataLayerObject];

var publishDate = "1531260000";
if (!isNaN(parseFloat(publishDate))
    && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayer[0].diasPublicacionNoticia = days;
}

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->

<header class="ara-c-header article_blog" id="header">


	<div class="limiter">
		<div class="masthead">

    <div class="burger">
        <a href="#" title="Menú" class="lnk ara-icon-burger">
            <span class="hide">Menú</span>
        </a>
    </div><!-- /.burger -->

    <!-- mt = 1531305633 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/12/criatures2x.png?hash=2ffe5817358c409ab8b760d192e8b5b6b7a9c533" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1531305633 -->

    <span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

    <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_1464285846" class="button-login e62 lightboxAraRegistration_btn" href="https://criatures.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1464285846").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1464285846", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1464285846").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1464285846").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1464285846").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1464285846").attr("href", "https://criatures.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1464285846").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1464285846").attr("href");
        });
    }

</script>

</div>

</div>


		<!-- mt = 1531305695 -->
<div class="subhead">

    

            <div class="subhead-blk">

            <!-- mt = 1531305633 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/12/criatures2x.png?hash=2ffe5817358c409ab8b760d192e8b5b6b7a9c533" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1531305633 -->

            <p class="subhead-title t9  dev-content ">L&#039;apunt docent</p>

            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </div>
    
</div>
<!-- /mt = 1531305695 -->

	</div><!-- /.limiter -->

	<div class="mobilehead">

	<div class="mobilehead-layer" style="display: none;">

		<div class="tool-line">
			<form id="mainSearch" class="searchbox" name="mainSearchForm" method="get" action="/cercador/">
				<label for="mainSearchField">Cerca:</label>
				<input id="mainSearchField"
				       class="search-input e57"
				       name="text"
				       type="text"
				       placeholder="Cerca..." />
				<input id="mainSearchSubmit" class="search-button" type="submit" value="Cercar" />
			</form><!-- .searchbox -->
		</div>

        <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_1320242993" class="button-login e62 lightboxAraRegistration_btn" href="https://criatures.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1320242993").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1320242993", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1320242993").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1320242993").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1320242993").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1320242993").attr("href", "https://criatures.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1320242993").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1320242993").attr("href");
        });
    }

</script>

</div>

		<div class="ara-c-nav_mobile" id="navigation_mobile">
					<div class="nav-item c1">
				<a href="/embaras_i_crianca/" title="Embaràs i criança" class="lnk gdatalayer_com_menu" target="">Embaràs i criança</a>
			</div>
					<div class="nav-item c1">
				<a href="/infancia/" title="Infància" class="lnk gdatalayer_com_menu" target="">Infància</a>
			</div>
					<div class="nav-item c1">
				<a href="/adolescencia/" title="Adolescència" class="lnk gdatalayer_com_menu" target="">Adolescència</a>
			</div>
					<div class="nav-item c1">
				<a href="/familia/" title="Família" class="lnk gdatalayer_com_menu" target="">Família</a>
			</div>
					<div class="nav-item c1">
				<a href="/escola/" title="Escola" class="lnk gdatalayer_com_menu" target="">Escola</a>
			</div>
					<div class="nav-item c1">
				<a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu" target="">Opinió</a>
			</div>
					<div class="nav-item c1">
				<a href="/lectura/" title="Lectura" class="lnk gdatalayer_com_menu" target="">Lectura</a>
			</div>
					<div class="nav-item c1">
				<a href="/oci/" title="Oci" class="lnk gdatalayer_com_menu" target="">Oci</a>
			</div>
					<div class="nav-item c1">
				<a href="/blogs/" title="Blogs" class="lnk gdatalayer_com_menu" target="">Blogs</a>
			</div>
				</div><!-- /.ara-c-nav_mobile -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/aracriatures" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/criatures" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://instagram.com/criaturesarallegim" title="Instagram"
               class="lnk ara-tracking-social-instagram-foote" target="_blank">
                <span class="ara-icon-ig"> </span><span class="hide">Instagram</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://pinterest.com/criatures/" title="Pinterest"
               class="lnk ara-tracking-social-pinterest-footer" target="_blank">
                <span class="ara-icon-pt"> </span><span class="hide">Pinterest</span>
            </a>
        </li>
    
    
    
    </ul>

	</div><!-- /.mobilehead-layer -->
</div>

</header>

<main id="main" class="detail">

  <!-- mt = 1531305407 -->
<div class="blog-masthead">

  
  <span class="overlay"></span>
</div>
<!-- /mt = 1531305407 -->

<article class="limiter detail detail-blog">

    <div class="row">
        <div class="blog-aperture">
    <div class="col150">
        <div class="box">

            <div class="md md-blog-name">
                <div class="hd t7">Blog</div>
                <h2 class="headline t7">
                    <a href="/blogs/lapuntdocent/" class="lnk">
                        L&#039;apunt docent
                    </a>
                </h2><!-- .headline -->

            </div><!-- /.md.md-blog-name -->

        </div><!-- .box -->
    </div><!-- .col150 -->

    <div class="col682">
        <div class="box">

            <div class="blog-header">

                <div class="header">

                    <div class="infor">
                        <div class="signature" aria-hidden="false">
                                                            <span class="ara-icon-autor author x15">Jordi Roca i Font</span>
                                                    </div><!-- .signature -->

                                                    <time class="datatime" datetime="2018/07/11">
                                <span class="ara-icon-data date">11/07/2018</span>
                            </time><!-- .datatime -->
                                            </div><!-- .infor -->

                    <h1 class="headline t2">L&#039;assoliment satisfactori no és suficient</h1><!-- .headline -->
                                            <h2 class="subtitle x13">Ens hi juguem la credibilitat</h2><!-- .subtitle -->
                                    </div><!-- .header -->

                
                
            </div><!-- .blog-header -->

        </div><!-- .box -->
    </div><!-- .col532 -->
</div><!-- .blog-aperture -->
    </div>

    <div class="row content">
        <div class="col732">

            <div class="flex-wrap">
                <div class="col150">
                    <div class="box sticky">
                        <div class="md-social-left md">

  <div class="hd">
    <span class="title m1">Comparteix</span>
    <span class="tool-item-counter count m2"></span>
  </div>

  <div class="mt">
    <div class="item"><a href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_7a2833bb%3Fs%3Dt&amp;via=dallonses&amp;text=L%27assoliment%20satisfactori%20no%20%C3%A9s%20suficient" target="popup" class="lnk ara-icon-c-tw ara-tracking-share-twitter"><span>Twitter</span></a></div>
    <div class="item"><a href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_7a2833bb?s=f" class="lnk ara-icon-c-fb ara-tracking-share-facebook" target="popup"><span>Facebook</span></a></div>
    <div class="item shr-whatsapp comparteixWhatsapp">
        <a class="lnk ara-icon-c-wp" href="whatsapp://send?text=L%27assoliment%20satisfactori%20no%20%C3%A9s%20suficient%3A%20http%3A%2F%2Fara.cat%2F_7a2833bb%3Fs%3Dw" title="compartir en Whatsapp">
          <span>Whatsapp</span>
        </a>
    </div>
    <div class="item shr-email send">
        <a class="lnk ara-icon-mail" href="mailto:?subject=L&#039;assoliment satisfactori no és suficient&amp;body=http://ara.cat/_7a2833bb?s=e" title="compartir per e-mail">
            <span>Compartir per email</span>
        </a>
    </div>
  </div>

  <div class="hd">
    <span class="title m1">Comenta</span>
    <span class="count m2 bb-numComments-published">0</span>
  </div>

  <div class="mt">
    <div class="item"><a href="#comments" class="lnk ara-icon-comentari"><span>Comenta</span></a></div>
  </div>

</div>

<script type="text/javascript">



    jQuery(document).ready(function() {

        reloadComments = function () {
            jQuery("#md-comments-comunitats a.lnk.m1").click();
            jQuery(document).scrollTop( jQuery("#md-comments-comunitats").offset().top );
            jQuery(window).trigger("gdatalayer_com_comment");
        }

     if (ara.showNumShares.$el == null) {
         ara.showNumShares.initialize("https://criatures.ara.cat/blogs/lapuntdocent/assoliment-satisfactori-no-suficient_6_2049455035.html");
     }

     jQuery("a.ara-icon-comentari").on("click", function(event) {
         reloadComments();
     });

      if (location.hash == "#comments") {
          setTimeout(function() {
              reloadComments();
          }, 1000);
      }

 });


</script>
                    </div>
                </div>

                <div class="col532">
                    <div class="box">
                                                <div class="mce-body"><h4 class="mce special">D'entrada molt b&eacute;</h4><p style="text-align: justify;" class="mce">Llegeixo content que a partir del curs que ve <a href="https://www.ara.cat/societat/Adeu-notes-al-ESO_0_2048195287.html" class="mce gdatalayer_com_lnk">a secund&agrave;ria ja avaluaran com ho fem a prim&agrave;ria</a>. Dic content perqu&egrave; estic a cicle superior des de fa anys i una de les preocupacions -l&ograve;giques- de les fam&iacute;lies &eacute;s que el pas a l'institut sigui el menys traum&agrave;tic possible. No t&eacute; gaire coher&egrave;ncia que a prim&agrave;ria treballem i avaluem per compet&egrave;ncies i a secund&agrave;ria encara es treballi com el segle XX.</p><h4 class="mce special">Dubtes</h4><p style="text-align: justify;" class="mce">Si a prim&agrave;ria hem tingut dubtes a secund&agrave;ria la cosa ser&agrave; hist&ograve;rica perqu&egrave; canvis d'aquesta naturalesa que han d'anar -s&iacute; o s&iacute;- acompanyats d'un canvi metodol&ograve;gic a les aules i de molt treball en grup de l'equip docent faran trontollar les estructures de m&eacute;s d'un institut. </p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://criatures.ara.cat/2018/07/11/imatges/GR-PR_2049405183_55260122_1277x832.png" class="img-item mce gdatalayer_com_lnk" title="GR i PR">
			<img src="https://criatures.ara.cat/2018/07/11/imatges/GR-PR_2049405183_55260149_532x400.png" width="532" height="400" alt="GR i PR"></a>
		<a href="https://criatures.ara.cat/2018/07/11/imatges/GR-PR_2049405183_55260122_1277x832.png" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                GR i PR
                <wbr></wbr>
                                    / <span class="author">JRoca</span>
                            </p>
        </figcaption></figure><p class="mce">Hi ha molt eg&ograve;latra enquistat en uns llibres de text i en una metodologia que no lliga gens amb aquestes novetats que precisament fugen del que representa aquest tipus de docent.</p><h4 class="mce special">Formaci&oacute;</h4><p style="text-align: justify;" class="mce">La clau &eacute;s la formaci&oacute; per canviar de xip per&ograve; amb aquest sistema actual de sexennis, que pr&agrave;cticament te'ls regalen fent uns quants cursets i anant a treballar, veig complicat que segons qui s'avingui a fer-la. Un altre tema &eacute;s si hi ha prou formador per una tasca tan tit&agrave;nica i si aquests formadors tindran la capacitat (la compet&egrave;ncia adient) per transmetre aquest canvi de mentalitat. Si us s&oacute;c sincer no ho veig pas clar, crec que cal una transici&oacute; m&eacute;s llarga per assegurar que es faci b&eacute;.</p><h4 class="mce special">Eufemismes</h4><p style="text-align: justify;" class="mce">Aquesta vegada aix&ograve; no pot quedar amb eufemismes <em class="mce">bonistes</em> com s'acostuma a fer en el nostre gremi: no val canviar el nom de les assignatures o almenys no n'hi ha prou fent-ho de cara a la galeria. Cal canviar h&agrave;bits i mal h&agrave;bits adquirits amb els anys, cal canviar l'estructura de les aules, les organitzacions de les taules i cadires, l'acc&eacute;s a les noves tecnologies i la relaci&oacute; amb els alumnes per fer-los m&eacute;s protagonistes del seus aprenentatges. Quasi res.</p><h4 class="mce special">Croades</h4><p style="text-align: justify;" class="mce">Llegint els comentaris sobre el tema que es fan a les xarxes socials s'obre un altre front en la comunicaci&oacute; familiar perqu&egrave; ara per ara hi ha molt desconeixement i tamb&eacute; molt rebuig a uns -altres- canvis que ataquen conceptes molt arrelats com s&oacute;n les notes de la mainada. Aconsello ferventment cercar "<a href="https://www.youtube.com/results?search_query=neus+sanmart%C3%AD+" class="mce gdatalayer_com_lnk">Neus Sanmart&iacute;</a>" a Youtube i aprendre.</p><p style="text-align: justify;" class="mce">Salut i bones vacances!</p></div>                    </div>
                    <div class="box">
                        <section class="md tagbar">
  <ul>
    	    <li>
		    <a href="/etiquetes/educacio_primaria.html"
		       class="tag x17"
		       title="educació primària"><span>educació primària</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/educacio_secundaria.html"
		       class="tag x17"
		       title="educació secundària"><span>educació secundària</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/avaluacio.html"
		       class="tag x17"
		       title="avaluació"><span>avaluació</span></a>
	    </li>
      </ul>
</section>
                    </div>
                    <div class="box">
                        <div class="md md-nextprev">

    <div class="item">
    <div class="signature x15">
      <span class="author">ANTERIOR</span>
    </div><!-- /.signature -->
    <h2 class="headline t7">
      <a href="https://criatures.ara.cat/blogs/lapuntdocent/Joves-anys_6_2030256956.html" class="lnk">
	El Carnet Jove als 12 anys
      </a>
    </h2><!-- .headline -->
  </div><!-- /.item -->
  
  
</div>
                    </div>
                </div>
            </div>

        </div>

        <aside class="col300">
            <div class="box sticky">
	            <div class="ad-holder">
		            <div class="ad">
                        <div id="bbt-ad-slot-Roba1" class="bbt-adv-container" style="display:none;">
</div><!-- #Roba1 -->
		            </div>
	            </div>
                <!-- mt = 1531305504 -->
<div class="md-author-blog md">

  <div class="hd">
    <h2 class="md-title m1">
      Jordi Roca i Font
    </h2>
  </div>

    <figure class="mg zoom">
    <span class="obj-img">
      <img src="https://www.ara.cat/2017/03/06/avatarEdublogs12.png?hash=431c69a717c3d2f5827ab60c3002fdbbd16f52a1" width="120" height="120" alt="Jordi Roca i Font">
    </span>
  </figure>
  
  <div class="bd">
    <div class="folding">
      <div class="x1">
	<p><strong>Jordi Roca i Font</strong> (Vic, 1975). Sóc mestre per la UAB des del 1996 i treballo a l'escola pública. Penso que la prioritat de qualsevol mestre hauria de ser que els alumnes entrin i surtin amb un somriure i amb un bon dia o bona tarda. He treballat a escoles de diferents tipologies i he tingut alumnes des de P3 a 6è; actualment sóc tutor de cicle superior.</p>
<p>Entenc Internet com a un mitjà ideal per a compartir experiències educatives i per això l’any 2000 vaig engegar “<a href="http://www.xtec.cat/%7Ejroca222/index.htm" target="_blank">Educació Física, no gimnàstica!</a>”, una de les pàgines web pioneres (en època pre-Google) en recursos educatius on vaig intentar posar el meu granet de sorra per a dignificar aquesta assignatura. Amb la incursió del blogs a la realitat internàutica vaig començar a escriure “<a href="http://diarimef.blogspot.com" target="_blank">Diari MEF, MEF a diari</a>” (2005) on en un principi explicava el meu dia a dia a l’escola però que ara ha evolucionat cap a un blog més de reflexió. Amb tanta activitat he deixat abandonat el web entenent que ja ha fet la seva funció i que té un relleu clar amb desenes de pàgines. Ara estic ficat en un nou projecte que he titulat <a href="http://www.lesticaldia.cat">www.lesticaldia.cat</a> on busco formes de millorar la competència digital dels alumnes. L'any 2010 vaig començar a escriure al Criatures.cat i després a la secció digital de l'ARA.</p>
<p>Sóc soci de la Creu Roja, Osona contra el càncer, Òmnium Cultural i Espiral.</p>
<p>Sóc donant de sang i de medul·la òssia.</p>
<p>Totes les fotos que acompanyen els apunts són meves si no hi indico el contrari.</p>
      </div>
    </div>
    <p class="btn-folding">
      <a href="#" class="ara-icon-c-mes"> </a>
    </p>
  </div>
</div>
<!-- /mt = 1531305504 -->
            </div>
            <div class="box">

                <!-- mt = 1531305407 -->

<div class="md-social-right md">
  <div class="hd m5"> Segueix-me a les xarxes</div>
          <div class="item"><a href="https://twitter.com/dallonses" class="lnk ara-icon-c-tw" target="_blank"><span>Twitter</span></a></div>
            <div class="item"><a href="https://www.facebook.com/lapuntdocent/" class="lnk ara-icon-c-fb" target="_blank"><span>Facebook</span></a></div>
            <div class="item"><a href="https://instagram.com/jroca_font/" class="lnk ara-icon-ig" target="_blank"><span>Instagram</span></a></div>
      </div>
<!-- /mt = 1531305407 -->

                <div class="md-related-right md">
  <div class="hd">
    <h2 class="headline m1">Entrades recents</h2>
  </div><!-- .hd -->
  <div class="mt">
    <ul>
            <li class="md-item">
		<figure class="mg ">
  <span class="obj-img ">

                                  
    <a class="img-item"
       	         href="https://criatures.ara.cat/blogs/lapuntdocent/assoliment-satisfactori-no-suficient_6_2049455035.html"
              title="L&#039;assoliment satisfactori no és suficient">
       <img src="/2018/07/11/blogs/lapuntdocent/Camins_2049405182_55260063_100x56.png" width="100" height="56" alt="L&#039;assoliment satisfactori no és suficient" />
    </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
		<a href="https://criatures.ara.cat/blogs/lapuntdocent/assoliment-satisfactori-no-suficient_6_2049455035.html" class="lnk m3">L&#039;assoliment satisfactori no és suficient</a>
      </li><!-- .md-item -->
            <li class="md-item">
		<figure class="mg ">
  <span class="obj-img ">

                                  
    <a class="img-item"
       	         href="https://criatures.ara.cat/blogs/lapuntdocent/Joves-anys_6_2030256956.html"
              title="El Carnet Jove als 12 anys">
       <img src="/2018/06/09/opinio/Macrofestivals-gran-botiga-llaminadures_2030206982_54408054_100x56.jpg" width="100" height="56" alt="El Carnet Jove als 12 anys" />
    </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
		<a href="https://criatures.ara.cat/blogs/lapuntdocent/Joves-anys_6_2030256956.html" class="lnk m3">El Carnet Jove als 12 anys</a>
      </li><!-- .md-item -->
            <li class="md-item">
		<figure class="mg ">
  <span class="obj-img ">

                                  
    <a class="img-item"
       	         href="https://criatures.ara.cat/blogs/lapuntdocent/millor-escola-catalana_6_2012258756.html"
              title="La millor escola catalana?">
       <img src="/2018/05/09/societat/aquesta-escola-no-xivatos-valents_2011608904_53632258_100x56.jpg" width="100" height="56" alt="La millor escola catalana?" />
    </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
		<a href="https://criatures.ara.cat/blogs/lapuntdocent/millor-escola-catalana_6_2012258756.html" class="lnk m3">La millor escola catalana?</a>
      </li><!-- .md-item -->
          </ul>
  </div><!-- .mt -->
</div>

                <!-- mt = 1531305471 -->
<div class="md-topmost md">
  <h2 class="m-title-md m1">EL + VIST</h2>

  <ol class="list m3">
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://criatures.ara.cat/blogs/aeuropahofanelreves/dira_6_2047055275.html" title="I com es dirà?">I com es dirà?</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://criatures.ara.cat/blogs/la-convivencia-un-trencaclosques/avis-records-Carles-Capdevila_6_2048255155.html" title="Ser avis i ... records Carles Capdevila">Ser avis i ... records Carles Capdevila</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://criatures.ara.cat/escola/avaluacio-transformar-Identificar-practiques-transformadores_0_2046995290.html" title="L’avaluació, factor clau per transformar l’educació">L’avaluació, factor clau per transformar l’educació</a>
      </li>
      </ol>
</div>
<!-- /mt = 1531305471 -->

            </div>

        </aside>

    </div>

</article>

<div class="row nomargin">
    <div class="limiter">
        <div class="box">
            <section id="md-comments-comunitats" class="md-comments md">
  <div class="md-toggle">
    <a href="#" class="lnk m1 gdatalayer_com_comment" title="Desplega els comentaris">
      Desplega els comentaris <span class="ara-icon-desplega"></span>
    </a>
    <div class="comment-count m2">
      <span class="ara-icon-comentari"></span>
      <span class="count bb-numComments-published">0</span>
    </div>
  </div>

  <div class="md-content">
    



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "/comment/entityComments/2018/07/11/ARAPOS20180711_0001/comments.json?commentsPage=1&limit=20");
  });
</script>

  </div>
</section>
        </div>
    </div>
</div>

<!-- mt = 1531305708 -->
<div class="row full">
  <div class="limiter">
    <div class="box">
      
    </div>
  </div>
</div>

<div class="limiter detail">
  <div class="row">
    <div class="box">
      <div class="md md-rel-3">

    <div class="hd">
        <h2 class="md-title">
      <span class="tx">
	Més continguts de criatures
      </span>
        </h2>
    </div>

    <div class="bd">
                    <div class="box" data-gdatalayerlabel="1 En marxa Petits! Grans! Llibres!">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/07/10/imatges/estiu-Petits-Grans-Llibres_2048805284_55235157_315x177.jpg">A l&#039;estiu, Petits! Grans! Llibres!</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/lectura/estiu-Petits-Grans-Llibres_0_2048795218.html" title="A l&#039;estiu, Petits! Grans! Llibres!">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/07/10/imatges/estiu-Petits-Grans-Llibres_2048805284_55235157_315x177.jpg"
                             width="300"
                             height="169"
                             alt="A l&#039;estiu, Petits! Grans! Llibres!"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/lectura/estiu-Petits-Grans-Llibres_0_2048795218.html" class="lnk gdatalayer_com_mes_contents">En marxa Petits! Grans! Llibres!</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="2 Les mosques">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/07/07/mosques-Sandcastles-Homo-Machina_2047005280_55033993_315x177.jpg">Les mosques / Marta Cayuela</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/oci/curiositats-sobre-les-mosques_0_2046995285.html" title="Les mosques / Marta Cayuela">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/07/07/mosques-Sandcastles-Homo-Machina_2047005280_55033993_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Les mosques / Marta Cayuela"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/oci/curiositats-sobre-les-mosques_0_2046995285.html" class="lnk gdatalayer_com_mes_contents">Les mosques</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="3 El part a casa passa l’examen">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/07/07/part-casa-passa-examen_2047005282_55035033_315x177.jpg">La Samanta va parir el Linus a casa fa dos anys i ara repetirà l&#039;experiència amb el mateix equip de llevadores</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/embaras_i_crianca/part-casa-passa-examen_0_2046995288.html" title="La Samanta va parir el Linus a casa fa dos anys i ara repetirà l&#039;experiència amb el mateix equip de llevadores">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/07/07/part-casa-passa-examen_2047005282_55035033_315x177.jpg"
                             width="300"
                             height="169"
                             alt="La Samanta va parir el Linus a casa fa dos anys i ara repetirà l&#039;experiència amb el mateix equip de llevadores"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/embaras_i_crianca/part-casa-passa-examen_0_2046995288.html" class="lnk gdatalayer_com_mes_contents">El part a casa passa l’examen</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="4 “Cal empoderar les filles”">
                

<div class="md md-interview-small md-typeR-3">

    <figure class="mg zoom">

	<span class="obj-img hmedia " itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/07/07/opinio/Cal-empoderar-filles_2047005286_55052114_315x177.jpg">Iria Marañón és editora de continguts</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/familia/Cal-empoderar-filles_0_2046995287.html" title="Iria Marañón és editora de continguts">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/07/07/opinio/Cal-empoderar-filles_2047005286_55052114_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Iria Marañón és editora de continguts"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

    <div class="mt thm-br-100">
        <span class="interviewee t13">Iria Marañón</span>
        <h2 class="headline t10">
            <a href="https://criatures.ara.cat/familia/Cal-empoderar-filles_0_2046995287.html" class="lnk gdatalayer_com_mes_contents">“Cal empoderar les filles”</a>
        </h2>

                    <div class="signature">
                                    <a href="/firmes/francesc_orteu/" class="lnk gdatalayer_com_mes_contents">
                        <span class="ara-icon-autor author x15">Francesc Orteu</span>
                    </a><!-- .lnk -->
                            </div>
        
    </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="5 Per fi podem fer activitats junts!">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/07/07/activitats-junts-compartir-familia_2047005285_55035994_315x177.jpg">L&#039;estiu és el millor moment per compartir activitats en família</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/familia/activitats-compartir-familia-estiu_0_2046995291.html" title="L&#039;estiu és el millor moment per compartir activitats en família">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/07/07/activitats-junts-compartir-familia_2047005285_55035994_315x177.jpg"
                             width="300"
                             height="169"
                             alt="L&#039;estiu és el millor moment per compartir activitats en família"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/familia/activitats-compartir-familia-estiu_0_2046995291.html" class="lnk gdatalayer_com_mes_contents">Per fi podem fer activitats junts!</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="6 Feinetes per fer aquest estiu">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/07/06/imatges/Feinetes-aquest-estiu_2046405535_55123884_315x177.jpg">Feinetes per fer aquest estiu</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/infancia/estiu-canalla-llegir-escriure-matematiques_0_2046395458.html" title="Feinetes per fer aquest estiu">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/07/06/imatges/Feinetes-aquest-estiu_2046405535_55123884_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Feinetes per fer aquest estiu"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/infancia/estiu-canalla-llegir-escriure-matematiques_0_2046395458.html" class="lnk gdatalayer_com_mes_contents">Feinetes per fer aquest estiu</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="7 A l&#039;estiu, llegiu!">
                

<div class="md md-news-small md-typeR-3">

  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">NO SEMPRE TINC COSES A DIR</span>
	</p>
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/opinio/estiu-temps-per-llegir-infants-i-adults_0_2046995281.html" class="lnk gdatalayer_com_mes_contents">A l&#039;estiu, llegiu!</a>
    </h2>

          <div class="signature">
	<a href="/firmes/juanjo_fernandez/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Juanjo Fernández</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="8 Lluís López Del Castillo">
                

<div class="md md-news-small md-typeR-3">

  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">LA SETENA HORA</span>
	</p>
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/opinio/RECORD-LLUIS-LOPEZ-DEL-CASTILLO-filoleg_0_2046995282.html" class="lnk gdatalayer_com_mes_contents">Lluís López Del Castillo</a>
    </h2>

          <div class="signature">
	<a href="/firmes/jaume_cela_juli_palou/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Jaume Cela i Juli Palou</span>
	</a>
      </div>
      </div>

</div>


            </div>
            </div>

</div>

    </div>
  </div>
</div>
<!-- /mt = 1531305708 -->

<div class="row full">
    <div class="limiter">
        <div class="box">
            <!-- mt = 1531305633 -->

<div class="md md-rel-blogs">

	<div class="hd">
		<h2 class="md-title m6">
			<span class="tx">
				Els Blogs de criatures
			</span>
		</h2>
		<div class="viewmore x14">
			<a href="/blogs/" class="lnk gdatalayer_com_mes_blogs">MÉS BLOGS</a>
		</div>
	</div>

	<div class="bd">
					<div class="box" data-gdatalayerlabel="1 L&#039;assoliment satisfactori no és suficient">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/lapuntdocent/" class="lnk gdatalayer_com_blog">
	L&#039;apunt docent
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="https://criatures.ara.cat/blogs/lapuntdocent/assoliment-satisfactori-no-suficient_6_2049455035.html" class="lnk gdatalayer_com_blog">L&#039;assoliment satisfactori no és suficient</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/lapuntdocent/" class="lnk gdatalayer_com_blog">
	<span class="author">Jordi Roca i Font</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="2 Ser avis i ... records Carles Capdevila">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/la-convivencia-un-trencaclosques/" class="lnk gdatalayer_com_blog">
	La convivència, un trencaclosques
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="https://criatures.ara.cat/blogs/la-convivencia-un-trencaclosques/avis-records-Carles-Capdevila_6_2048255155.html" class="lnk gdatalayer_com_blog">Ser avis i ... records Carles Capdevila</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/la-convivencia-un-trencaclosques/" class="lnk gdatalayer_com_blog">
	<span class="author">Victòria Cardona</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="3 I com es dirà?">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/aeuropahofanelreves/" class="lnk gdatalayer_com_blog">
	A Europa ho fan el revés
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="https://criatures.ara.cat/blogs/aeuropahofanelreves/dira_6_2047055275.html" class="lnk gdatalayer_com_blog">I com es dirà?</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/aeuropahofanelreves/" class="lnk gdatalayer_com_blog">
	<span class="author">Raquel Correa</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="4 Maker spirit around the world">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/tecnologiacreativa/" class="lnk gdatalayer_com_blog">
	Tecnologia creativa
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="https://criatures.ara.cat/blogs/tecnologiacreativa/Maker-spirit-around-the-world_6_2039855995.html" class="lnk gdatalayer_com_blog">Maker spirit around the world</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/tecnologiacreativa/" class="lnk gdatalayer_com_blog">
	<span class="author">Xavier Rosell</span>
      </a>
    </div>
  
</div>


			</div>
			</div>

</div>
<!-- /mt = 1531305633 -->
        </div>
    </div>

</div>


</main>

<footer class="ara-c-footer " id="footer">

	<div class="footer-row limiter">

		<!-- mt = 1531305633 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/12/criatures2x_b.png?hash=531bb9060227b3edee465f72ba87b29c6b30c1bc" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1531305633 -->

		<div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_211549196" class="button-login e62 lightboxAraRegistration_btn" href="https://criatures.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_211549196").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_211549196", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_211549196").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_211549196").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_211549196").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_211549196").attr("href", "https://criatures.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_211549196").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_211549196").attr("href");
        });
    }

</script>

</div>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">
		<nav class="ara-c-footernav">
			<div class="footernav-panel">
									<div class="nav-item c5">
						<a href="/embaras_i_crianca/" title="Embaràs i criança" class="lnk" target="_self" >Embaràs i criança</a>
					</div>
									<div class="nav-item c5">
						<a href="/infancia/" title="Infància" class="lnk" target="_self" >Infància</a>
					</div>
									<div class="nav-item c5">
						<a href="/adolescencia/" title="Adolescència" class="lnk" target="_self" >Adolescència</a>
					</div>
									<div class="nav-item c5">
						<a href="/familia/" title="Família" class="lnk" target="_self" >Família</a>
					</div>
									<div class="nav-item c5">
						<a href="/escola/" title="Escola" class="lnk" target="_self" >Escola</a>
					</div>
									<div class="nav-item c5">
						<a href="/opinio/" title="Opinió" class="lnk" target="_self" >Opinió</a>
					</div>
									<div class="nav-item c5">
						<a href="/lectura/" title="Lectura" class="lnk" target="_self" >Lectura</a>
					</div>
									<div class="nav-item c5">
						<a href="/oci/" title="Oci" class="lnk" target="_self" >Oci</a>
					</div>
									<div class="nav-item c5">
						<a href="/blogs/" title="Blogs" class="lnk" target="_self" >Blogs</a>
					</div>
							</div><!-- /.footernav-panel -->
		</nav><!-- #navigation -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/aracriatures" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/criatures" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://instagram.com/criaturesarallegim" title="Instagram"
               class="lnk ara-tracking-social-instagram-foote" target="_blank">
                <span class="ara-icon-ig"> </span><span class="hide">Instagram</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://pinterest.com/criatures/" title="Pinterest"
               class="lnk ara-tracking-social-pinterest-footer" target="_blank">
                <span class="ara-icon-pt"> </span><span class="hide">Pinterest</span>
            </a>
        </li>
    
    
    
    </ul>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">

		<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

		<ul class="ara-c-brandnav">
							<li class="item">
					<a href="http://www.ara.cat/qui_som.html" title="Qui som" class="lnk" target="_blank" rel="nofollow">Qui som</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/publicitat.html" title="Publicitat" class="lnk" target="_blank" rel="nofollow">Publicitat</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/avis_legal.html" title="Avís legal" class="lnk" target="_blank" rel="nofollow">Avís legal</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/contacte.html" title="Contacte" class="lnk" target="_blank" rel="nofollow">Contacte</a>
				</li>
					</ul><!-- /.ara-c-social -->
		<p class="ara-c-gencat">
			<a href="http://presidencia.gencat.cat/" title="Anar la Departament de la Presidència" class="lnk">
				<img src="/static/ARAComunitats/images/gencat-presidencia.png?hash=d20843cdd2b87334f8bd4ab59b15ada8" alt="Generalitat de Catalunya - Departament de la Presidència" width="203">
			</a><!-- /.lnk -->
		</p><!-- /.ara-c-gencat -->
	</div><!-- /.footer-row -->

</footer>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "13181123" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="//b.scorecardresearch.com/p?c1=2&c2=13181123&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'L\'apunt docent';
    _sf_async_config.authors = '';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/blogs/lapuntdocent/assoliment-satisfactori-no-suficient_6_2049455035.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>
<script type='text/javascript'>
    var chartbeatUserType = "anon";
    if (typeof tipo != "undefined" && tipo == "subscriptor") {
        chartbeatUserType = "paid";
    } else if (typeof tipo != "undefined" && tipo == "normal") {
        chartbeatUserType = "lgdin";
    }

    var _cbq = window._cbq || [];
    _cbq.push(['_acct', chartbeatUserType]);
</script>




<script src="/static/ARAComunitats/js/inits.js?hash=e0beb37af42fbc0bb8d8073a430ca4d8" type="text/javascript"></script>
<script src="/static/ARAComunitats/js/inits.theirs.js?hash=cf338e9a3b676fcef58ff526da915889" type="text/javascript"></script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=14034" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=14034&rand=1587783976" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARAPOS20180711_0001" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARAPOS20180711_0001&rand=620581978" />
</noscript>
</body>
</html>