<!doctype html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ca"> <![endif]--><!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ca"> <![endif]--><!--[if IE 8]>    <html class="no-js lt-ie9" lang="ca"> <![endif]--><!--[if gt IE 8]><!--> <html class="no-js" lang="ca"> <!--<![endif]--><head>

        <meta name="lang" content="ca"/>

    <link href="https://criatures.ara.cat/2016/07/12/criatures_fav.png?hash=ef8654e91df2434e389d1c206001a7355f39c167" rel="shortcut icon" type="image/x-icon">

    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://criatures.ara.cat/2016/07/12/criatures_fav.png?hash=ef8654e91df2434e389d1c206001a7355f39c167">

    <link rel="apple-touch-icon" href="https://criatures.ara.cat/2016/07/12/criatures_fav.png?hash=ef8654e91df2434e389d1c206001a7355f39c167">

    <title>Llibres de text? (Jaume Cela i Juli Palou)</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2018-01-06T00:02:36+01:00"/>
  <meta property="article:published_time" content="2018-01-06T00:00:00+01:00"/>
  <meta property="article:section" content="Opinió"/>
  <meta property="article:tag" content="escola"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Calen els llibres de text? Es poden reformular i adaptar-los a les noves necessitats?"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Llibres,text"/>
  <meta name="news_keywords" content="Llibres, text"/>
  <meta property="og:description" content="Si algú hagués gosat dir-nos fa una colla d’anys que escriuríem un article com aquest és molt probable que hagués tocat el moll de l’os de la..."/>
  <meta property="og:image" content="https://www.ara.cat/2016/07/25/palou_cela.jpg?hash=451738a83e1eb88209efb57868af20a6d35fe85d"/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="Llibres de text?"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://criatures.ara.cat/opinio/Llibres-text_0_1937806206.html"/>
  <meta name="twitter:card" content="summary"/>
  <meta name="twitter:description" content="Si algú hagués gosat dir-nos fa una colla d’anys que escriuríem un article com aquest és molt probable que hagués tocat el moll de l’os de la..."/>
  <meta name="twitter:image" content="https://www.ara.cat/2016/07/25/palou_cela.jpg?hash=451738a83e1eb88209efb57868af20a6d35fe85d"/>
  <meta name="twitter:site" content="@aracriatures"/>
  <meta name="twitter:title" content="Llibres de text?"/>


    
        <!-- mt = 1515199636 -->
<link href="/static/ARAComunitats/css/ara_comunitats.css?hash=d0fee3640751fb84c600222d538d460b" rel="stylesheet" type="text/css" />
<!-- /mt = 1515199636 -->
    <!-- mt = 1515199636 -->
<link href="https://criatures.ara.cat/aracomunitats/theme.css?hash=7aa613818577c36d0d8e45d77d0242cf" rel="stylesheet" type="text/css" />
<!-- /mt = 1515199636 -->

<!-- mt = 1515199767 -->
<!-- /mt = 1515199767 -->

<!-- mt = 1515199889 -->
<!-- /mt = 1515199889 -->

    <!-- mt = 1515195852 -->
<!-- /mt = 1515195852 -->

    
    <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "Llibres de text?",
    "url": "https://criatures.ara.cat/opinio/Llibres-text_0_1937806206.html",
    "image": [
        {
            "@context": "http://schema.org",
            "@type": "ImageObject",
            "url": "http://criatures.ara.cat/static/ARACatRD/images/mg-more_content.png?hash=cdaa3ef71a6d45c30b00ab01fc573a06",
            "width": "196",
            "height": "110"
        }
    ],
    "datePublished": "2018-01-06T00:00:00+01:00",
    "author": [
        {
            "@context": "http://schema.org",
            "@type": "Person",
            "name": "Jaume Cela i Juli Palou Juli Palou",
            "url": "https://www.ara.cat/firmes/jaume_cela_juli_palou/",
            "sameAs": [
                "https://www.ara.cat/rss/firmes/jaume_cela_juli_palou/"
            ]
        }
    ],
    "publisher": {
        "@context": "http://schema.org",
        "@type": "Organization",
        "name": "criatures",
        "url": "https://criatures.ara.cat",
        "sameAs": [
            "https://twitter.com/aracriatures",
            "https://www.facebook.com/criatures",
            "https://criatures.ara.cat/rss/latest/"
        ],"logo": {
"@type":  "ImageObject",
"url":    "https://www.ara.cat/2017/05/04/logoAMPara_-1.png?hash=b92a84420e527f3da3455566965e08daa65bdbb7",
"width":   "600",
"height":  "60"
}
    },
    "dateModified": "2018-01-06T00:02:36+01:00",
    "mainEntityOfPage": "https://criatures.ara.cat/opinio/Llibres-text_0_1937806206.html",
    "articleSection": "Opini\u00f3",
    "articleBody": "Si alg\u00fa hagu\u00e9s gosat dir-nos fa una colla d\u2019anys que escriur\u00edem un article com aquest \u00e9s molt probable que hagu\u00e9s tocat el moll de l\u2019os de la nostra incredulitat. Avui l\u2019escrivim amb m\u00e9s convicci\u00f3 que ang\u00fanies. Avui volem defensar alguns llibres de text! No patiu, ni ens hem venut a cap editorial, ni busquem excuses per refermar catecismes ideol\u00f2gics. Res d\u2019aix\u00f2. La q\u00fcesti\u00f3 \u00e9s que amb tota l\u2019empenta que sembla que ha agafat l\u2019escola innovadora, en moltes ocasions hem copsat un balanceig entre innovaci\u00f3 i llibres de text. L\u2019argument de pes es podria expressar com segueix: \u201cA l\u2019escola hem decidit fer canvis i per aix\u00f2 ja no treballem amb llibres de text\u201d. Entenem la idea, per\u00f2, sincerament, no podem compartir del tot l\u2019argument. Ens explicarem.     Els processos d\u2019ensenyament i d\u2019aprenentatge parteixen d\u2019interrogants importants. Per aix\u00f2, concebem cada centre educatiu com un espai on la paraula circula de manera lliure per tal que veus diferents contrastin les seves representacions al voltant dels interrogants inicials. La recerca d\u2019informaci\u00f3 s\u2019ha d\u2019entendre com una acci\u00f3 complement\u00e0ria que ha de facilitar la construcci\u00f3 de ponts entre el que ja se sap i el que s\u2019ha de saber. El que podem retreure als llibres de text \u00e9s que obvi\u00efn aquesta realitat i que encapsulin de manera adotzenada la informaci\u00f3, en comptes de presentar-la de manera oberta, ordenada i atractiva. Ho aprofitem per apuntar que aquest retret tamb\u00e9 \u00e9s v\u00e0lid per a alguns recursos que circulen per  la xarxa. En resum: necessitem textos que tinguin autoritat, no que siguin autoritaris. Els textos autoritaris reclamen adhesi\u00f3, per aix\u00f2 no encaixen amb els prop\u00f2sits que perseguim. L\u2019aprenentatge sempre est\u00e0 m\u00e9s a gust quan va de bracet amb la persuasi\u00f3. I no podem negar que hi ha llibres de text, com hi ha lli\u00e7ons magistrals, que poden ser un ajut en aquesta l\u00ednia. Els processos d\u2019innovaci\u00f3 \u00e9s l\u00f2gic que rebutgin qualsevol veu que situ\u00ef l\u2019adhesi\u00f3 per davant de la reflexi\u00f3. D\u2019aqu\u00ed no se\u2019n despr\u00e8n, a parer nostre, que tots els llibres de text s\u2019hagin de catalogar com a prescindibles. Les mancances dels llibres de text no es troben en la seva ess\u00e8ncia. El que els fa prescindibles o imprescindibles \u00e9s la seva qualitat, les circumst\u00e0ncies en qu\u00e8 es troba cada grup docent i, sobretot, l\u2019\u00fas que se\u2019n fa."
}
</script>
        <!-- mt = 1515199636 -->
<script type="text/javascript" src="/static/ARACatRD/addons/jwplayer/jwplayer.js?hash=a0473a89698c07a35cbc4ac29b4f704f"></script>
<!-- /mt = 1515199636 -->
    <!-- mt = 1515199636 -->
<script type="text/javascript" src="/static/ARAComunitats/min/comunitats_ara_output.js?hash=ebb165c68492af6d2128d3defac5bc3e"></script>
<!-- /mt = 1515199636 -->
    <!-- mt = 1515199667 -->
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1515199667 -->
    <!-- mt = 1515199667 -->
<script type="text/javascript" src="/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1515199667 -->
    <!-- mt = 1515199667 -->
<script type="text/javascript" src="/static/ARAComments/js/ara.comments.js?hash=e2db10240aa7f12089ccc07939b5a36f"></script>
<!-- /mt = 1515199667 -->
    <!-- mt = 1515199667 -->
<script type="text/javascript" src="/static/ARAUser/js/ara.user.js?hash=8220a9a751bd5e62bfaaf228e4e25eb0"></script>
<!-- /mt = 1515199667 -->
    <!-- mt = 1515199667 -->
<script type="text/javascript" src="/static/ARAUser/js/ara.user.form.validation.js?hash=9bec4c0c4c796c3de10e3522c912e6ac"></script>
<!-- /mt = 1515199667 -->
    <!-- mt = 1515199667 -->
<script type="text/javascript" src="/static/ARAComunitats/js/ara.paywall.js?hash=79d8928d3f716d2288d0c9863dac3bb2"></script>
<!-- /mt = 1515199667 -->
    <!-- mt = 1515199667 -->
<script type="text/javascript" src="/static/ARACat15/js/hogan.js?hash=a5fb0259091676c9e23c667af5a00835"></script>
<!-- /mt = 1515199667 -->
    <!-- mt = 1515199636 -->
<script type="text/javascript" src="/static/ARALogin/js/ara.login.lightbox.js?hash=8998d87d18cfd5d90c62a355ac1dd461"></script>
<!-- /mt = 1515199636 -->
    <!-- mt = 1515199636 -->
<script type="text/javascript" src="/static/ARAFacebookLogin/js/ara.facebookLogin.js?hash=74b3b51fc2746b0a9ffddb15de13aec2"></script>
<!-- /mt = 1515199636 -->
    <!-- mt = 1515199636 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.js?hash=de2aab8249a8f545678c40b934deb3fb"></script>
<!-- /mt = 1515199636 -->
    <!-- mt = 1515199636 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.prj.js?hash=b0fd3894c886ba4cc36fd1edab2a2387"></script>
<!-- /mt = 1515199636 -->


    
    
            <link rel="alternate" title="Opinió" href="/rss/section/1000704/" type="application/rss+xml"/>
    
            <meta http-equiv="x-ua-compatible" content="ie=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
            <link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/54ce8053-7ddb-488b-b425-55c372817038.css"/>
            <link rel="alternate" title="Opinió" href="/rss/opinio/" type="application/rss+xml"/>
            <link rel="canonical" href="https://criatures.ara.cat/opinio/Llibres-text_0_1937806206.html"/>
    
    <!-- BOTTOM HEAD SCRIPTS -->

</head>
<!-- t = 1515193362 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->


<!-- Google Data Layer -->
<script>

var userId =  jQuery.cookie('94eeba890704f7d16d70d280662b60fd');
if (userId == null) {
    userId = "";
}

var tipo =  jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
var tipoUsuario = "no registrado";
if (tipo == "subscriptor") {
    tipoUsuario = "registrado suscrito";
} else if (tipo == "normal") {
    tipoUsuario = "registrado no suscrito";
}

var cmsUserType = jQuery.cookie('14536d1159e786f2378a749c1e906bf2');
var dataLayerObject = {
    'idUsuario':userId,
    'tipoUsuario':tipoUsuario,
    'tipoUsuarioCMS': cmsUserType,
    
    'dominio':'criatures.ara.cat', 
    'tipoContenido':'premium', 
    'tipoContenidoNoticia':'noticia', 
    'idNoticia':'ARANWS20180106_0006', 
    'fechaPublicacionNoticia':'06-01-2018', 
    'autorNoticia':'jaume cela   juli palou', 
    'idAutorNoticia':'', 
    'tipoEditorNoticia':'opinador', 
    'seccionNoticia':'opinió', 
    'subseccionNoticia':'', 
    'etiquetaNoticia':'escola', 
    'formatoNoticia':'papel', 
    'uri':'/opinio/Llibres-text_0_1937806206.html', 
    'tipoNoticia':'', 
    'tipoConsumo':'premium_not_allowed', 
};

if (typeof ARA !== "undefined"
    && typeof ARA.paywall !== "undefined") {
    dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
}

dataLayer = [dataLayerObject];

var publishDate = "1515193200";
if (!isNaN(parseFloat(publishDate))
    && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayer[0].diasPublicacionNoticia = days;
}

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->

<!-- OAS SETUP begin -->
<script type="text/javascript">
    <!--
    //configuration
    OAS_url = 'https://oasc-eu1.247realmedia.com/RealMedia/ads/';
    OAS_sitepage = 'ara.cat/criatures';
    OAS_listpos = 'Right,Right1,Right2,Right3,Middle1';
    OAS_target = '_top';
    //end of configuration
    OAS_version = 10;

    OAS_query = 'subscriber=no';
    var tipo = jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
    if (tipo == "subscriptor") {
        OAS_query = 'subscriber=yes';
    }

    OAS_rn = '001234567890';
    OAS_rns = '1234567890';
    OAS_rn = new String(Math.random());
    OAS_rns = OAS_rn.substring(2, 11);
    function OAS_NORMAL(pos) {
        document.write('<a href="' + OAS_url + 'click_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" target=' + OAS_target + '>');
        document.write('<img src="' + OAS_url + 'adstream_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" border="0"></a>');
    }
    //-->
</script>
<script type="text/javascript">
    <!--
    OAS_version = 11;
    if ((navigator.userAgent.indexOf('Mozilla/3') != -1) || (navigator.userAgent.indexOf('Mozilla/4.0 WebTV') != -1))
        OAS_version = 10;
    if (OAS_version >= 11)
        document.write('<scr' + 'ipt type="text/javascript" src="' + OAS_url + 'adstream_mjx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '?' + OAS_query + '"><\/script>');
    //-->
</script>
<script type="text/javascript">
    <!--
    document.write('');
    function OAS_AD(pos) {
        if (OAS_version >= 11)
            OAS_RICH(pos);
        else
            OAS_NORMAL(pos);
    }
    //-->
</script>
<!-- OAS SETUP end -->

<!-- JWPlayer advertising configuration -->
    <script type="text/javascript">
        var jwplayerpub = true;
    </script>

<header class="ara-c-header article desktop" id="header">


	<div class="limiter">
		<div class="masthead">

	<!-- mt = 1515199666 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/12/criatures2x.png?hash=2ffe5817358c409ab8b760d192e8b5b6b7a9c533" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1515199666 -->

			<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>
	
    <div class="login-tools c2">
  <span class="user-not-logged">
    <a id="lightboxLoginBtn_467833452" class="lightboxAraRegistration_btn lnk" href="https://criatures.ara.cat/login.html " rel="nofollow" >Accedeix</a>
    <a href="https://subscripcions.ara.cat/" class="lnk">Subscriu-t'hi</a>
  </span>

  <span class="user-logged" style="display: none;">
    <a class="user-logged-name lnk" href='https://www.ara.cat/usuari/perfil/general.html'></a>
    <a href="https://criatures.ara.cat/logout.json" class="lnk sk-close login-tools-logout">Tanca Sessió</a>
  </span>
</div>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_467833452").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_467833452", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_467833452").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_467833452").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_467833452").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_467833452").attr("href", "https://criatures.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_467833452").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_467833452").attr("href");
        });
    }

</script>


</div>


		<!-- mt = 1515199666 -->
<div class="subhead">

            <nav class="ara-c-navigation" id="navigation">
            
                <div class="nav-item c1">
                    <a href="/embaras_i_crianca/" title="Embaràs i criança" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Embaràs i criança</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/infancia/" title="Infància" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Infància</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/adolescencia/" title="Adolescència" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Adolescència</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/familia/" title="Família" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Família</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/escola/" title="Escola" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Escola</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Opinió</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/lectura/" title="Lectura" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Lectura</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/oci/" title="Oci" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Oci</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/nushu/" title="Nushu" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Nushu</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/blogs/" title="Blogs" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Blogs</a>
                </div>

            
            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </nav>
    

            <div class="subhead-blk">

            <!-- mt = 1515199666 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/12/criatures2x.png?hash=2ffe5817358c409ab8b760d192e8b5b6b7a9c533" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1515199666 -->

            <p class="subhead-title t9  dev-content "></p>

            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </div>
    
</div>
<!-- /mt = 1515199666 -->

	</div><!-- /.limiter -->

	<div class="mobilehead">

	<div class="burger">
		<a href="#" title="Menú" class="lnk ara-icon-burger">
			<span class="hide">Menú</span>
		</a>
	</div><!-- /.burger -->

	<div class="search">
		<a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
			<span class="hide">Cerca</span>
		</a><!-- /.lnk -->
	</div><!-- /.search -->

	<div class="mobilehead-layer" style="display: none;">

		<div class="login-tools c2">
  <span class="user-not-logged">
    <a id="lightboxLoginBtn_1373342401" class="lightboxAraRegistration_btn lnk" href="https://criatures.ara.cat/login.html " rel="nofollow" >Accedeix</a>
    <a href="https://subscripcions.ara.cat/" class="lnk">Subscriu-t'hi</a>
  </span>

  <span class="user-logged" style="display: none;">
    <a class="user-logged-name lnk" href='https://www.ara.cat/usuari/perfil/general.html'></a>
    <a href="https://criatures.ara.cat/logout.json" class="lnk sk-close login-tools-logout">Tanca Sessió</a>
  </span>
</div>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1373342401").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1373342401", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1373342401").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1373342401").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1373342401").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1373342401").attr("href", "https://criatures.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1373342401").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1373342401").attr("href");
        });
    }

</script>


		<div class="ara-c-nav_mobile" id="navigation_mobile">
					<div class="nav-item c1">
				<a href="https://criatures.ara.cat/embaras_i_crianca/" title="Embaràs i criança" class="lnk gdatalayer_com_menu" target="">Embaràs i criança</a>
			</div>
					<div class="nav-item c1">
				<a href="https://criatures.ara.cat/infancia/" title="Infància" class="lnk gdatalayer_com_menu" target="">Infància</a>
			</div>
					<div class="nav-item c1">
				<a href="https://criatures.ara.cat/adolescencia/" title="Adolescència" class="lnk gdatalayer_com_menu" target="">Adolescència</a>
			</div>
					<div class="nav-item c1">
				<a href="https://criatures.ara.cat/familia/" title="Família" class="lnk gdatalayer_com_menu" target="">Família</a>
			</div>
					<div class="nav-item c1">
				<a href="https://criatures.ara.cat/escola/" title="Escola" class="lnk gdatalayer_com_menu" target="">Escola</a>
			</div>
					<div class="nav-item c1">
				<a href="https://criatures.ara.cat/opinio/" title="Opinió" class="lnk gdatalayer_com_menu" target="">Opinió</a>
			</div>
					<div class="nav-item c1">
				<a href="https://criatures.ara.cat/lectura/" title="Lectura" class="lnk gdatalayer_com_menu" target="">Lectura</a>
			</div>
					<div class="nav-item c1">
				<a href="https://criatures.ara.cat/oci/" title="Oci" class="lnk gdatalayer_com_menu" target="">Oci</a>
			</div>
					<div class="nav-item c1">
				<a href="https://criatures.ara.cat/nushu/" title="Nushu" class="lnk gdatalayer_com_menu" target="">Nushu</a>
			</div>
					<div class="nav-item c1">
				<a href="https://criatures.ara.cat/blogs/" title="Blogs" class="lnk gdatalayer_com_menu" target="">Blogs</a>
			</div>
				</div><!-- /.ara-c-nav_mobile -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/aracriatures" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/criatures" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
            <li class="item">
            <a href="https://pinterest.com/criatures/" title="Pinterest"
               class="lnk ara-tracking-social-pinterest-footer" target="_blank">
                <span class="ara-icon-pt"> </span><span class="hide">Pinterest</span>
            </a>
        </li>
    
    
    
    </ul>

	</div><!-- /.mobilehead-layer -->
</div>

</header>

<main id="main" class="detail">

  <article class="limiter detail">

	<div class="row content">
		<div class="col732">
			<div class="flex-wrap">
				<div class="box">

					<div class="aperture-header ">
	<div class="header">
		<div class="infor">

							<div class="epigraph x14">
					<span>LA SETENA HORA</span>
				</div><!-- .epigraph -->
			
							<div class="signature x15" aria-hidden="false">

											<span class="photo-author">
							<figure class="mg">
  <span class="obj-img">
    <a class="img-item" href="/firmes/jaume_cela_juli_palou/" title="Jaume Cela i Juli Palou">
      <img src="https://www.ara.cat/2016/07/25/c_palou_cela.jpg?hash=d79163772a578ed05e485eee88ad667fb9f6210d" width="40" height="40" alt="Jaume Cela i Juli Palou">
    </a>
  </span>
</figure>
						</span>
					
											<a href="/firmes/jaume_cela_juli_palou/" class="lnk">
							<span class="ara-icon-autor author x15">Jaume Cela i Juli Palou</span>
						</a>
					
				</div>
			
			
							<time class="datatime" datetime="06/01/2018">
					<span class="ara-icon-data date">06/01/2018</span>
				</time><!-- .datatime -->
			
		</div><!-- .infor -->

		
		<h1 class="headline t2">Llibres de text?</h1>

		
	</div>

	
	
			<div class="signature" aria-hidden="true">
							<a href="/firmes/jaume_cela_juli_palou/" class="lnk">
					<span class="ara-icon-autor author x15">Jaume Cela i Juli Palou</span>
				</a>
					</div><!-- .signature -->
	
	
</div>

				</div>
			</div>

			<div class="flex-wrap">
				<div class="col150">
					<div class="box sticky">
						<div class="md-social-left md">

  <div class="hd">
    <span class="title m1">Comparteix</span>
    <span class="tool-item-counter count m2"></span>
  </div>

  <div class="mt">
    <div class="item"><a href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_7380937e%3Fs%3Dt&amp;via=aracriatures&amp;text=Llibres%20de%20text%3F" target="popup" class="lnk ara-icon-c-tw ara-tracking-share-twitter"><span>Twitter</span></a></div>
    <div class="item"><a href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_7380937e?s=f" class="lnk ara-icon-c-fb ara-tracking-share-facebook" target="popup"><span>Facebook</span></a></div>
    <div class="item shr-whatsapp comparteixWhatsapp">
        <a class="lnk ara-icon-c-wp" href="whatsapp://send?text=Llibres%20de%20text%3F%3A%20http%3A%2F%2Fara.cat%2F_7380937e%3Fs%3Dw" title="compartir en Whatsapp">
          <span>Whatsapp</span>
        </a>
    </div>
    <div class="item shr-email send">
        <a class="lnk ara-icon-mail" href="mailto:?subject=Llibres de text?&amp;body=http://ara.cat/_7380937e?s=e" title="compartir per e-mail">
            <span>Compartir per email</span>
        </a>
    </div>
  </div>

  <div class="hd">
    <span class="title m1">Comenta</span>
    <span class="count m2 bb-numComments-published">0</span>
  </div>

  <div class="mt">
    <div class="item"><a href="#comments" class="lnk ara-icon-comentari"><span>Comenta</span></a></div>
  </div>

</div>

<script type="text/javascript">



    jQuery(document).ready(function() {

        reloadComments = function () {
            jQuery("#md-comments-comunitats a.lnk.m1").click();
            jQuery(document).scrollTop( jQuery("#md-comments-comunitats").offset().top );
            jQuery(window).trigger("gdatalayer_com_comment");
        }

     if (ara.showNumShares.$el == null) {
         ara.showNumShares.initialize("https://criatures.ara.cat/opinio/Llibres-text_0_1937806206.html");
     }

     jQuery("a.ara-icon-comentari").on("click", function(event) {
         reloadComments();
     });

      if (location.hash == "#comments") {
          setTimeout(function() {
              reloadComments();
          }, 1000);
      }

 });


</script>
					</div>
				</div>

				<div class="col532">
					<div class="box">
						<div class="mce-body"><p class="mce">Si alg&uacute; hagu&eacute;s gosat dir-nos fa una colla d&rsquo;anys que escriur&iacute;em un article com aquest &eacute;s molt probable que hagu&eacute;s tocat el moll de l&rsquo;os de la nostra incredulitat. Avui l&rsquo;escrivim amb m&eacute;s convicci&oacute; que ang&uacute;nies. Avui volem defensar alguns llibres de text!</p><p class="mce"> No patiu, ni ens hem venut a cap editorial, ni busquem excuses per refermar catecismes ideol&ograve;gics. Res d&rsquo;aix&ograve;. La q&uuml;esti&oacute; &eacute;s que amb tota l&rsquo;empenta que sembla que ha agafat l&rsquo;escola innovadora, en moltes ocasions hem copsat un balanceig entre innovaci&oacute; i llibres de text. L&rsquo;argument de pes es podria expressar com segueix: &ldquo;A l&rsquo;escola hem decidit fer canvis i per aix&ograve; ja no treballem amb llibres de text&rdquo;. Entenem la idea, per&ograve;, sincerament, no podem compartir del tot l&rsquo;argument. Ens explicarem.    </p><p class="mce"> Els processos d&rsquo;ensenyament i d&rsquo;aprenentatge parteixen d&rsquo;interrogants importants. Per aix&ograve;, concebem cada centre educatiu com un espai on la paraula circula de manera lliure per tal que veus diferents contrastin les seves representacions al voltant dels interrogants inicials. La recerca d&rsquo;informaci&oacute; s&rsquo;ha d&rsquo;entendre com una acci&oacute; complement&agrave;ria que ha de facilitar la construcci&oacute; de ponts entre el que ja se sap i el que s&rsquo;ha de saber. El que podem retreure als llibres de text &eacute;s que obvi&iuml;n aquesta realitat i que encapsulin de manera adotzenada la informaci&oacute;, en comptes de presentar-la de manera oberta, ordenada i atractiva. Ho aprofitem per apuntar que aquest retret tamb&eacute; &eacute;s v&agrave;lid per a alguns recursos que circulen per  la xarxa. En resum: necessitem textos que tinguin autoritat, no que siguin autoritaris. </p><p class="mce">Els textos autoritaris reclamen adhesi&oacute;, per aix&ograve; no encaixen amb els prop&ograve;sits que perseguim. L&rsquo;aprenentatge sempre est&agrave; m&eacute;s a gust quan va de bracet amb la persuasi&oacute;. I no podem negar que hi ha llibres de text, com hi ha lli&ccedil;ons magistrals, que poden ser un ajut en aquesta l&iacute;nia. Els processos d&rsquo;innovaci&oacute; &eacute;s l&ograve;gic que rebutgin qualsevol veu que situ&iuml; l&rsquo;adhesi&oacute; per davant de la reflexi&oacute;. D&rsquo;aqu&iacute; no se&rsquo;n despr&egrave;n, a parer nostre, que tots els llibres de text s&rsquo;hagin de catalogar com a prescindibles. Les mancances dels llibres de text no es troben en la seva ess&egrave;ncia. El que els fa prescindibles o imprescindibles &eacute;s la seva qualitat, les circumst&agrave;ncies en qu&egrave; es troba cada grup docent i, sobretot, l&rsquo;&uacute;s que se&rsquo;n fa.</p></div>					</div>

					<div class="box">
						<section class="md tagbar">
  <ul>
    	    <li>
		    <a href="/etiquetes/escola.html"
		       class="tag x17"
		       title="escola"><span>escola</span></a>
	    </li>
      </ul>
</section>
					</div>
				</div>
			</div>
		</div>

		<aside class="col300">

			<div class="box sticky">
				<div class="ad-holder">
    <div class="ad">
        <script type="text/javascript">
OAS_AD('Right1');
</script>
    </div>
</div>

									<!-- mt = 1515199716 -->

<div class="md-author-entries md">

	<figure class="mg">
  <span class="obj-img">
    <a class="img-item" href="/firmes/jaume_cela_juli_palou/" title="Jaume Cela i Juli Palou">
      <img src="https://www.ara.cat/2016/07/25/c_palou_cela.jpg?hash=d79163772a578ed05e485eee88ad667fb9f6210d" width="90" height="90" alt="Jaume Cela i Juli Palou">
    </a>
  </span>
</figure>

	<div class="hd">
		<h2 class="md-title x15">
			<a href="/firmes/jaume_cela_juli_palou/" class="lnk">Jaume Cela i Juli Palou</a>
		</h2><!-- /.md-title.m1 -->
	</div><!--.hd -->

	<div class="bd">
				<h3 class="headline t7">
			<a class="lnk" href="https://criatures.ara.cat/opinio/Llibres-text_0_1937806206.html">
				Llibres de text?
			</a>
		</h3><!-- /.headline -->
				<h3 class="headline t7">
			<a class="lnk" href="https://criatures.ara.cat/opinio/Desig-Nadal-escola-catalana_0_1929407052.html">
				Desig de Nadal
			</a>
		</h3><!-- /.headline -->
			</div><!-- /.bd -->


	<!-- mt = 1515199665 -->
<!-- /mt = 1515199665 -->

</div><!-- .md-author-blog -->
<!-- /mt = 1515199716 -->
							</div>

			<div class="box">
								<!-- mt = 1515199667 -->
<div class="md-topmost md">
  <h2 class="m-title-md m1">EL + VIST</h2>

  <ol class="list m3">
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://criatures.ara.cat/blogs/diferents/que-no-oblidar_6_1937266255.html" title="El que no podem oblidar">El que no podem oblidar</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://criatures.ara.cat/infancia/Lautoritat-no-Mama-sobreprotegiu-malicia_0_1933606633.html" title="Sense malícia: els nens ‘no’ ens prenen el pèl">Sense malícia: els nens ‘no’ ens prenen el pèl</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://criatures.ara.cat/escola/lliuren-premis-ciencia-Fundacio-Grifols_0_1937206371.html" title="Es lliuren els premis de ciència i ètica de la Fundació Grifols">Es lliuren els premis de ciència i ètica de la Fundació Grifols</a>
      </li>
      </ol>
</div>
<!-- /mt = 1515199667 -->
			</div>
		</aside>
	</div>

</article>

<div class="row nomargin">
	<div class="limiter">
		<div class="box">
			<section id="md-comments-comunitats" class="md-comments md">
  <div class="md-toggle">
    <a href="#" class="lnk m1 gdatalayer_com_comment" title="Desplega els comentaris">
      Desplega els comentaris <span class="ara-icon-desplega"></span>
    </a>
    <div class="comment-count m2">
      <span class="ara-icon-comentari"></span>
      <span class="count bb-numComments-published">0</span>
    </div>
  </div>

  <div class="md-content">
    



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "https://criatures.ara.cat/comment/entityComments/2018/01/06/ARANWS20180106_0006/comments.json?commentsPage=1&limit=20");
  });
</script>

  </div>
</section>
		</div>
	</div>
</div>

<!-- mt = 1515199666 -->
<div class="row full">
  <div class="limiter">
    <div class="box">
      <div class="md md-rel-2">

	<div class="hd">
		<h2 class="md-title">
      <span class="tx">
	TAMBÉ ET POT INTERESSAR
      </span>
		</h2>
	</div>

	<div class="bd">
		
			<div class="box" data-gdatalayerlabel="1 Llibres de text?">
				<div class="md md-news-small md-typeR-2">

                    
						
                            <figure class="mg portrait">

	<span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

		<a class="img-item" href="/firmes/jaume_cela_juli_palou/" title="Jaume Cela i Juli Palou">
			<img src="https://www.ara.cat/2016/07/25/c_palou_cela.jpg?hash=d79163772a578ed05e485eee88ad667fb9f6210d"
			     width="80"
			     height=""
			     alt=""/>
		</a>

	</span><!-- .obj-image -->

</figure><!-- .mg -->

                        
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Llibres de text?" href="https://criatures.ara.cat/opinio/Llibres-text_0_1937806206.html"
								   target="_self">Llibres de text?</a>
							</h2>

                            								<div class="signature x15">
									<a class="lnk gdatalayer_com_interesar"
									   href="/firmes/jaume_cela_juli_palou/">
										<span class="ara-icon-autor author">Jaume Cela i Juli Palou</span>
									</a>
								</div>
                            
						</div>

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="2 El puzle dels desitjos">
				<div class="md md-news-small md-typeR-2">

                    
						
                            <figure class="mg portrait">

	<span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

		<a class="img-item" href="/firmes/jaume_funes/" title="Jaume Funes">
			<img src="https://www.ara.cat/2016/07/12/c_jaume_funes.jpg?hash=30823c92d326b07ab6871c703efc2515366880ab"
			     width="80"
			     height=""
			     alt=""/>
		</a>

	</span><!-- .obj-image -->

</figure><!-- .mg -->

                        
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="El puzle dels desitjos" href="https://criatures.ara.cat/opinio/puzle-Dels-desitjos-escola_0_1933606622.html"
								   target="_self">El puzle dels desitjos</a>
							</h2>

                            								<div class="signature x15">
									<a class="lnk gdatalayer_com_interesar"
									   href="/firmes/jaume_funes/">
										<span class="ara-icon-autor author">Jaume Funes</span>
									</a>
								</div>
                            
						</div>

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="3 Propòsits">
				<div class="md md-news-small md-typeR-2">

                    
						
                            <figure class="mg portrait">

	<span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

		<a class="img-item" href="/firmes/lluis_gavalda/" title="Lluís Gavaldà">
			<img src="https://www.ara.cat/2016/07/12/c_lluis_gavalda.jpg?hash=afe82219b6495cd31215cc5b4576943efb1dc268"
			     width="80"
			     height=""
			     alt=""/>
		</a>

	</span><!-- .obj-image -->

</figure><!-- .mg -->

                        
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Propòsits" href="https://criatures.ara.cat/opinio/Proposits_0_1933606626.html"
								   target="_self">Propòsits</a>
							</h2>

                            								<div class="signature x15">
									<a class="lnk gdatalayer_com_interesar"
									   href="/firmes/lluis_gavalda/">
										<span class="ara-icon-autor author">Lluís Gavaldà</span>
									</a>
								</div>
                            
						</div>

                        
                    
				</div>
			</div>
			</div>

</div>

    </div>
  </div>
</div>

<div class="limiter detail">
  <div class="row">
    <div class="box">
      <div class="md md-rel-3">

    <div class="hd">
        <h2 class="md-title">
      <span class="tx">
	Més continguts de criatures
      </span>
        </h2>
    </div>

    <div class="bd">
                    <div class="box" data-gdatalayerlabel="1 La perruqueria">
                

<div class="md md-news-small md-typeR-3">

  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">EL PARE QUE ET VA MATRICULAR</span>
	</p>
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/opinio/Perruqueria-anglaterra-avia-net_0_1937806210.html" class="lnk gdatalayer_com_mes_contents">La perruqueria</a>
    </h2>

          <div class="signature">
	<a href="/firmes/lluis_gavalda/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Lluís Gavaldà</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="2 El ieti">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/01/06/ieti-Yeti-Sensation-Mind_1937816203_49959595_300x169.jpg">El ieti  / Marta Cayuela</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/oci/ieti-secrets-mite_0_1937806211.html" title="El ieti  / Marta Cayuela">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/01/06/ieti-Yeti-Sensation-Mind_1937816203_49959595_300x169.jpg"
                             width="300"
                             height=""
                             alt="El ieti  / Marta Cayuela"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/oci/ieti-secrets-mite_0_1937806211.html" class="lnk gdatalayer_com_mes_contents">El ieti</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="3 La banda sonora  de la vida">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/01/06/banda-sonora-vida-Espectacle-propi_1937816207_49977028_300x169.jpg">Un disc amb espectacle propi</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/embaras_i_crianca/cd-umbilical-banda-sonora-embaras_0_1937806213.html" title="Un disc amb espectacle propi">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/01/06/banda-sonora-vida-Espectacle-propi_1937816207_49977028_300x169.jpg"
                             width="300"
                             height=""
                             alt="Un disc amb espectacle propi"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/embaras_i_crianca/cd-umbilical-banda-sonora-embaras_0_1937806213.html" class="lnk gdatalayer_com_mes_contents">La banda sonora  de la vida</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="4 El poder de la paraula">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/01/05/llenguatge-impacta-emocionalment-condicionar-benestar_1937216413_50014090_300x169.jpg">El llenguatge ens impacta emocionalment i pot condicionar el nostre benestar</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/infancia/llenguatge-positiu-influencia-infants_0_1937806214.html" title="El llenguatge ens impacta emocionalment i pot condicionar el nostre benestar">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/01/05/llenguatge-impacta-emocionalment-condicionar-benestar_1937216413_50014090_300x169.jpg"
                             width="300"
                             height=""
                             alt="El llenguatge ens impacta emocionalment i pot condicionar el nostre benestar"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/infancia/llenguatge-positiu-influencia-infants_0_1937806214.html" class="lnk gdatalayer_com_mes_contents">El poder de la paraula</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="5 Com fomentar la curiositat a l’aula">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/01/06/fomentar-curiositat-laula_1937816208_49978292_300x169.jpg">Com fomentar la curiositat a l’aula</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/escola/fomentar-curiositat-laula_0_1937806217.html" title="Com fomentar la curiositat a l’aula">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/01/06/fomentar-curiositat-laula_1937816208_49978292_300x169.jpg"
                             width="300"
                             height=""
                             alt="Com fomentar la curiositat a l’aula"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/escola/fomentar-curiositat-laula_0_1937806217.html" class="lnk gdatalayer_com_mes_contents">Com fomentar la curiositat a l’aula</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="6 Milers de milions de nenes i nens">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/01/06/Milers-milions-nenes-viatge-comprensio_1937816210_49981172_300x169.jpg">Milers de milions de nenes i nens</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/infancia/nens-i-nenes-tots-diferents_0_1937806219.html" title="Milers de milions de nenes i nens">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/01/06/Milers-milions-nenes-viatge-comprensio_1937816210_49981172_300x169.jpg"
                             width="300"
                             height=""
                             alt="Milers de milions de nenes i nens"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/infancia/nens-i-nenes-tots-diferents_0_1937806219.html" class="lnk gdatalayer_com_mes_contents">Milers de milions de nenes i nens</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="7 El dret a l’educació de la petita infància">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/01/05/escola/dret-leducacio-petita-infancia_1937216406_50013133_300x169.jpg">El dret a l’educació de la petita infància</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/escola/dret-leducacio-petita-infancia_0_1937206379.html" title="El dret a l’educació de la petita infància">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/01/05/escola/dret-leducacio-petita-infancia_1937216406_50013133_300x169.jpg"
                             width="300"
                             height=""
                             alt="El dret a l’educació de la petita infància"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/escola/dret-leducacio-petita-infancia_0_1937206379.html" class="lnk gdatalayer_com_mes_contents">El dret a l’educació de la petita infància</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="8 Benvolguts Reis d’orient">
                

<div class="md md-news-small md-typeR-3">

  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">LA PITJOR MARE DEL MÓN</span>
	</p>
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/opinio/Benvolguts-Reis-mags_0_1937806203.html" class="lnk gdatalayer_com_mes_contents">Benvolguts Reis d’orient</a>
    </h2>

          <div class="signature">
	<a href="/firmes/anna_manso/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Anna Manso</span>
	</a>
      </div>
      </div>

</div>


            </div>
            </div>

</div>

    </div>
  </div>
</div>
<!-- /mt = 1515199666 -->

<div class="row full">
	<div class="limiter">
		<div class="box">
			<!-- mt = 1515199666 -->

<div class="md md-rel-blogs">

	<div class="hd">
		<h2 class="md-title m6">
			<span class="tx">
				Els Blogs de criatures
			</span>
		</h2>
		<div class="viewmore x14">
			<a href="/blogs/" class="lnk gdatalayer_com_mes_blogs">MÉS BLOGS</a>
		</div>
	</div>

	<div class="bd">
					<div class="box" data-gdatalayerlabel="1 El que no podem oblidar">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/diferents/" class="lnk gdatalayer_com_blog">
	Diferents
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="https://criatures.ara.cat/blogs/diferents/que-no-oblidar_6_1937266255.html" class="lnk gdatalayer_com_blog">El que no podem oblidar</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/diferents/" class="lnk gdatalayer_com_blog">
	<span class="author">Àngels Ponce</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="2 La Nit de Reis em posa. Molt...">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/personetes-creatives/" class="lnk gdatalayer_com_blog">
	Personetes Creatives
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="https://criatures.ara.cat/blogs/personetes-creatives/Nit-Reis-em-posa_6_1936666315.html" class="lnk gdatalayer_com_blog">La Nit de Reis em posa. Molt...</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/personetes-creatives/" class="lnk gdatalayer_com_blog">
	<span class="author">Enric Bastardas</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="3 La carta als Reis: il.lusió i confiança">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/la-convivencia-un-trencaclosques/" class="lnk gdatalayer_com_blog">
	La convivència, un trencaclosques
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="https://criatures.ara.cat/blogs/la-convivencia-un-trencaclosques/carta-als-Reis-illusio-confianca_6_1936066375.html" class="lnk gdatalayer_com_blog">La carta als Reis: il.lusió i confiança</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/la-convivencia-un-trencaclosques/" class="lnk gdatalayer_com_blog">
	<span class="author">Victòria Cardona</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="4 Què demanen els nens als Reis Mags de l&#039;Orient?  (II)">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/aprenent-a-ser-mare/" class="lnk gdatalayer_com_blog">
	Aprenent a ser mare
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="https://criatures.ara.cat/blogs/aprenent-a-ser-mare/Que-demanen-Reis-Mags-II_6_1935466435.html" class="lnk gdatalayer_com_blog">Què demanen els nens als Reis Mags de l&#039;Orient?  (II)</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/aprenent-a-ser-mare/" class="lnk gdatalayer_com_blog">
	<span class="author">Mariona Visa</span>
      </a>
    </div>
  
</div>


			</div>
			</div>

</div>
<!-- /mt = 1515199666 -->
		</div>
	</div>
</div>


</main>

<footer class="ara-c-footer " id="footer">

	<div class="footer-row limiter">

		<!-- mt = 1515199666 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/12/criatures2x_b.png?hash=531bb9060227b3edee465f72ba87b29c6b30c1bc" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1515199666 -->

		<div class="login-tools c2">
  <span class="user-not-logged">
    <a id="lightboxLoginBtn_2114400823" class="lightboxAraRegistration_btn lnk" href="https://criatures.ara.cat/login.html " rel="nofollow" >Accedeix</a>
    <a href="https://subscripcions.ara.cat/" class="lnk">Subscriu-t'hi</a>
  </span>

  <span class="user-logged" style="display: none;">
    <a class="user-logged-name lnk" href='https://www.ara.cat/usuari/perfil/general.html'></a>
    <a href="https://criatures.ara.cat/logout.json" class="lnk sk-close login-tools-logout">Tanca Sessió</a>
  </span>
</div>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_2114400823").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_2114400823", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_2114400823").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_2114400823").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_2114400823").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_2114400823").attr("href", "https://criatures.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_2114400823").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_2114400823").attr("href");
        });
    }

</script>


	</div><!-- /.footer-row -->

	<div class="footer-row limiter">
		<nav class="ara-c-footernav">
			<div class="footernav-panel">
									<div class="nav-item c5">
						<a href="https://criatures.ara.cat/embaras_i_crianca/" title="Embaràs i criança" class="lnk" target="_self" >Embaràs i criança</a>
					</div>
									<div class="nav-item c5">
						<a href="https://criatures.ara.cat/infancia/" title="Infància" class="lnk" target="_self" >Infància</a>
					</div>
									<div class="nav-item c5">
						<a href="https://criatures.ara.cat/adolescencia/" title="Adolescència" class="lnk" target="_self" >Adolescència</a>
					</div>
									<div class="nav-item c5">
						<a href="https://criatures.ara.cat/familia/" title="Família" class="lnk" target="_self" >Família</a>
					</div>
									<div class="nav-item c5">
						<a href="https://criatures.ara.cat/escola/" title="Escola" class="lnk" target="_self" >Escola</a>
					</div>
									<div class="nav-item c5">
						<a href="https://criatures.ara.cat/opinio/" title="Opinió" class="lnk" target="_self" >Opinió</a>
					</div>
									<div class="nav-item c5">
						<a href="https://criatures.ara.cat/lectura/" title="Lectura" class="lnk" target="_self" >Lectura</a>
					</div>
									<div class="nav-item c5">
						<a href="https://criatures.ara.cat/oci/" title="Oci" class="lnk" target="_self" >Oci</a>
					</div>
									<div class="nav-item c5">
						<a href="https://criatures.ara.cat/blogs/" title="Blogs" class="lnk" target="_self" >Blogs</a>
					</div>
							</div><!-- /.footernav-panel -->
		</nav><!-- #navigation -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/aracriatures" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/criatures" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
            <li class="item">
            <a href="https://pinterest.com/criatures/" title="Pinterest"
               class="lnk ara-tracking-social-pinterest-footer" target="_blank">
                <span class="ara-icon-pt"> </span><span class="hide">Pinterest</span>
            </a>
        </li>
    
    
    
    </ul>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">

		<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

		<ul class="ara-c-brandnav">
							<li class="item">
					<a href="http://www.ara.cat/qui_som.html" title="Qui som" class="lnk" target="_blank" rel="nofollow">Qui som</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/publicitat.html" title="Publicitat" class="lnk" target="_blank" rel="nofollow">Publicitat</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/avis_legal.html" title="Avís legal" class="lnk" target="_blank" rel="nofollow">Avís legal</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/contacte.html" title="Contacte" class="lnk" target="_blank" rel="nofollow">Contacte</a>
				</li>
					</ul><!-- /.ara-c-social -->
		<p class="ara-c-gencat">
			<a href="http://presidencia.gencat.cat/" title="Anar la Departament de la Presidència" class="lnk">
				<img src="/static/ARAComunitats/images/gencat-presidencia.png?hash=d20843cdd2b87334f8bd4ab59b15ada8" alt="Generalitat de Catalunya - Departament de la Presidència" width="203">
			</a><!-- /.lnk -->
		</p><!-- /.ara-c-gencat -->
	</div><!-- /.footer-row -->

</footer>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "13181123" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="//b.scorecardresearch.com/p?c1=2&c2=13181123&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<div id="adviceCookies" class="advice-cookies" style="display: none;">
	L'Ara.cat utilitza "cookies" per a millorar l'experiència de navegació. Si segueixes navegant entendrem que ho acceptes.
	<a href="https://www.ara.cat/cookies.html" class="lnk">Més Informació</a>
	<a href="" class="advice-cookies-close btn">D'acord</a>
</div><!--  .ara-header-cookies-advice -->

<script type="text/javascript">

	var jCookieMsg = jQuery("#adviceCookies");
	var cookieExists = jQuery.cookie("fa2ec7ba1bffdd2dbdb3461fbfb95818");

	if (cookieExists) {
		jCookieMsg.remove();
	} else {

		jCookieMsg.find('.advice-cookies-close').click(function() {
			setCookie();
			jCookieMsg.remove();
			return false;
		});

		jCookieMsg.show();
		console.log(jCookieMsg);
	}

	function setCookie () {
		var date = new Date();
		date.setTime(date.getTime() + (60 * 60 * 24 * 365 * 10 * 1000));
		var cookieMsg = jQuery.cookie('fa2ec7ba1bffdd2dbdb3461fbfb95818', 1, { expires: date, path: "/" });
		return cookieMsg;
	}

</script>


<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'Opinió';
    _sf_async_config.authors = 'JAUME CELA   JULI PALOU';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/opinio/Llibres-text_0_1937806206.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>
<script type='text/javascript'>
    var chartbeatUserType = "anon";
    if (tipo == "subscriptor") {
        chartbeatUserType = "paid";
    } else if (tipo == "normal") {
        chartbeatUserType = "lgdin";
    }

    var _cbq = window._cbq || [];
    _cbq.push(['_acct', chartbeatUserType]);
</script>




<script src="/static/ARAComunitats/js/inits.js?hash=cdbe166eb549d9ba5fc1417027035081" type="text/javascript"></script>
<script src="/static/ARAComunitats/js/inits.theirs.js?hash=cf338e9a3b676fcef58ff526da915889" type="text/javascript"></script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=1000704" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=1000704&rand=620041038" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARANWS20180106_0006" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARANWS20180106_0006&rand=1720052823" />
</noscript>
</body>
</html>