<!doctype html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ca"> <![endif]--><!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ca"> <![endif]--><!--[if IE 8]>    <html class="no-js lt-ie9" lang="ca"> <![endif]--><!--[if gt IE 8]><!--> <html class="no-js" lang="ca"> <!--<![endif]--><head>

        <meta name="lang" content="ca"/>

    <link href="/2016/07/12/criatures_fav.png?hash=ef8654e91df2434e389d1c206001a7355f39c167" rel="shortcut icon" type="image/x-icon">

    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/2016/07/12/criatures_fav.png?hash=ef8654e91df2434e389d1c206001a7355f39c167">

    <link rel="apple-touch-icon" href="/2016/07/12/criatures_fav.png?hash=ef8654e91df2434e389d1c206001a7355f39c167">

    <title>Cada dia, un gest pel planeta</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2020-10-07T12:54:48+02:00"/>
  <meta property="article:published_time" content="2020-10-07T12:54:43+02:00"/>
  <meta property="article:section" content="Escola"/>
  <meta property="article:tag" content="educació ambiental,infància,adolescència"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Un curs per mobilitzar-te en favor del planeta!"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="dia,gest,pel,planeta"/>
  <meta name="news_keywords" content="dia, gest, pel, planeta"/>
  <meta property="og:description" content="Un calendari i una agenda proposen als alumnes mobilitzar-se en favor del planeta"/>
  <meta property="og:image" content="https://criatures.ara.cat/2020/10/07/imatges/agenda-recurs-educacio-ambiental-ESO_2540756024_74823527_651x366.jpg"/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="Cada dia, un gest pel planeta"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://criatures.ara.cat/escola/dia-gest-pel-planeta_0_2540746019.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="Un calendari i una agenda proposen als alumnes mobilitzar-se en favor del planeta"/>
  <meta name="twitter:image" content="https://criatures.ara.cat/2020/10/07/imatges/agenda-recurs-educacio-ambiental-ESO_2540756024_74823527_651x366.jpg"/>
  <meta name="twitter:site" content="@aracriatures"/>
  <meta name="twitter:title" content="Cada dia, un gest pel planeta"/>


    
        <!-- mt = 1602070066 -->
<link href="/static/ARAComunitats/css/ara_comunitats.css?hash=31e0f4c14dbb824bdd1a0e7a8ea36b4a" rel="stylesheet" type="text/css" />
<!-- /mt = 1602070066 -->
    <!-- mt = 1602070066 -->
<link href="https://criatures.ara.cat/aracomunitats/theme.css?hash=4f8b2f50b22d47dd8b3bb2a605cb34bf" rel="stylesheet" type="text/css" />
<!-- /mt = 1602070066 -->

<!-- mt = 1602070123 -->
<!-- /mt = 1602070123 -->

<!-- mt = 1602070209 -->
<!-- /mt = 1602070209 -->

    <!-- mt = 1602069998 -->
<!-- /mt = 1602069998 -->

    
    <script type="application/ld+json">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</script>
        <!-- mt = 1602070123 -->
<script type="text/javascript" src="/static/ARAVideoRD/addons/jwplayer/jwplayer.js?hash=026b6ef61ec2a6cca21594cb0b3fe3be"></script>
<!-- /mt = 1602070123 -->
    <!-- mt = 1602070067 -->
<script type="text/javascript" src="/static/ARAComunitats/min/comunitats_ara_output.js?hash=bca5cacfc4a6b0fda0d0392526872db0"></script>
<!-- /mt = 1602070067 -->
    <!-- mt = 1602070067 -->
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1602070067 -->
    <!-- mt = 1602070067 -->
<script type="text/javascript" src="/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1602070067 -->
    <!-- mt = 1602070123 -->
<script type="text/javascript" src="/static/ARAComments/js/ara.comments.js?hash=709a36f66675bb497b04303f0bcbda33"></script>
<!-- /mt = 1602070123 -->
    <!-- mt = 1602070067 -->
<script type="text/javascript" src="/static/ARAUser/js/ara.user.form.validation.js?hash=9bec4c0c4c796c3de10e3522c912e6ac"></script>
<!-- /mt = 1602070067 -->
    <!-- mt = 1602070067 -->
<script type="text/javascript" src="/static/ARAPaywall/js/ara.paywall.js?hash=a81657429ea19c17f51f0b55962faafd"></script>
<!-- /mt = 1602070067 -->
    <!-- mt = 1602070067 -->
<script type="text/javascript" src="/static/ARACat15/js/hogan.js?hash=a5fb0259091676c9e23c667af5a00835"></script>
<!-- /mt = 1602070067 -->
    <!-- mt = 1602070067 -->
<script type="text/javascript" src="/static/ARALogin/js/ara.login.lightbox.js?hash=4b2a7b5f0a2d04de1cb91a5ac52c02f5"></script>
<!-- /mt = 1602070067 -->
    <!-- mt = 1602070067 -->
<script type="text/javascript" src="/static/ARAFacebookLogin/js/ara.facebookLogin.js?hash=74b3b51fc2746b0a9ffddb15de13aec2"></script>
<!-- /mt = 1602070067 -->
    <!-- mt = 1602070067 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.js?hash=88ffd140b8cab553a444b4f41c636edb"></script>
<!-- /mt = 1602070067 -->
    <!-- mt = 1602069928 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.prj.js?hash=07c2ee13f0f363ace9b89bdc9328bae8"></script>
<!-- /mt = 1602069928 -->


    
            <link rel="alternate" title="Escola" href="/rss/section/2555/" type="application/rss+xml"/>
    

            <meta http-equiv="x-ua-compatible" content="ie=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
            <link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/54ce8053-7ddb-488b-b425-55c372817038.css"/>
            <link rel="alternate" title="Escola" href="/rss/escola/" type="application/rss+xml"/>
            <link rel="canonical" href="https://criatures.ara.cat/escola/dia-gest-pel-planeta_0_2540746019.html"/>
            <link rel="amphtml" href="https://criatures.ara.cat/escola/dia-gest-pel-planeta_0_2540746019.amp.html"/>
    
    <!-- mt = 1602070067 -->
<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
                appId: "cc2c8a1d-6ce4-4be7-974b-6b9f68f616d7",
                                autoRegister: false,
        promptOptions: {
            actionMessage: "Vols activar els avisos del navegador per rebre les notícies d'última hora?",
            acceptButtonText: "Sí",
            cancelButtonText: "No, gràcies"
        },
        welcomeNotification: {
            title: "Ara.cat",
            message: "Gràcies per apuntar-te a les notificacions de l'Ara.cat"
        },
        persistNotification: false
    }]);

    OneSignal.push(function() {
                OneSignal.setDefaultTitle("Ara.cat");

        if (!ARAUser.userIsLogged()) {
            OneSignal.sendTag("userType", "0");
        } else {

            var userType = ARAUser.getUserType();
            if (userType == "subscriptor") {
                OneSignal.sendTag("userType", "2");
            } else {
                OneSignal.sendTag("userType", "1");
            }
        }
    });

    OneSignal.push(["addListenerForNotificationOpened", function(data) {
        OneSignal.getUserId( function(userId) {
            var event = {
                eventAction: data.id,
                eventLabel: userId
            };

            jQuery(window).trigger("gdatalayer_event_notification_clicked", [event]);
        });
    }]);
</script>
<!-- /mt = 1602070067 -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {

            var map_mega = googletag.sizeMapping().
            addSize([1000, 200], [[980,90],[980,250]]).
            addSize([750, 200], [728,90]).
            addSize([0,0], [300, 250]).
            build();

        
                                        
        googletag.defineSlot('/21675759561/criatures.ara.cat/Mega2',[[980, 90], [980, 250]],'bbt-ad-slot-Mega2')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/criatures.ara.cat/Mega3',[[980, 90], [980, 250]],'bbt-ad-slot-Mega3')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/criatures.ara.cat/Mega4',[[980, 90], [980, 250]],'bbt-ad-slot-Mega4')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/criatures.ara.cat/Roba1',[[300, 250], [300, 300], [300, 600]],'bbt-ad-slot-Roba1')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/criatures.ara.cat/Roba2',[[300, 250], [300, 300]],'bbt-ad-slot-Roba2')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/criatures.ara.cat/Roba3',[[300, 250], [300, 300]],'bbt-ad-slot-Roba3')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/criatures.ara.cat/Roba4',[[300, 250], [300, 300]],'bbt-ad-slot-Roba4')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                googletag.defineOutOfPageSlot('/21675759561/criatures.ara.cat/Layer', 'bbt-ad-slot-Layer').addService(googletag.pubads());
        
                googletag.pubads().setTargeting('pageType', 'contenido');
                googletag.pubads().setTargeting('section', 'Escola');
                googletag.pubads().setTargeting('subsection', '');
                googletag.pubads().setTargeting('author', 'A.F.');
                googletag.pubads().setTargeting('tags', ['educació ambiental','infància','adolescència']);
                googletag.pubads().setTargeting('contentId', 'ARANWS20201007_0119');
                var userIsLogged = ARAUser.userIsLogged();

if (userIsLogged) {
var type = jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
var subscriberType = jQuery.cookie('03751caf15ab4a221dafa6edce195327');
googletag.pubads().setTargeting('subscriber', 'yes');
googletag.pubads().setTargeting('subscribertype', subscriberType);
} else {
googletag.pubads().setTargeting('subscriber', 'no');
googletag.pubads().setTargeting('subscribertype', '');
}

        googletag.pubads().collapseEmptyDivs(true);
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<script>
(function () {
  var domain = "https://criatures.ara.cat/";
  var cookieName = "bbt-purge-redirect";

  function getCookie(name) {
    var value = "; " + document.cookie;
    var parts = value.split("; " + name + "=");
    if (parts.length === 2) return parts.pop().split(";").shift();
  }

  if (!getCookie(cookieName)) {
    var xhr = new XMLHttpRequest();
    xhr.open("GET", domain, true);
    xhr.setRequestHeader("Cache-Control", "max-age=0");
    xhr.send();
    document.cookie = cookieName + "=1";
  }
})();
</script>

</head>
<!-- t = 1602068126 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->

<script id="paywallMessageType0" type="text/x-underscore-template">

    <section class="ara-paywall-container">

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] <style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]
        [[#button1Color]][[#button2Color]]
        .paywall {
            background-color: [[button1Color]];
            color: [[button2Color]];
        }
        .paywall svg .st0 {
            fill: [[button2Color]];
            stroke: [[button2Color]];
        }
        [[/button2Color]][[/button1Color]]

        [[#button1Color]]
        @media only screen and (min-width: 768px) and (orientation: landscape) {
            .paywall {
                background-color: [[button1Color]];
            }
        }

        .paywall.small {
            background-color: [[button1Color]];
        }
        [[/button1Color]]


        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnprimary {
            background-color: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

        [[#araButton3Color]]
        .paywall .btnprimary:hover {
            background-color: [[araButton3Color]];
        }

        .paywall .btnsecondary {
            border: 1px solid [[araButton3Color]];
            color: [[araButton3Color]];
        }
        [[/araButton3Color]]

        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnsecondary:hover {
            background: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] </style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]

        <div class="paywall small">
            <div class="paywall-container mobile">
                <div class="paywall-toggle">
                    <span><ico class="ara-icon-plega"></ico></span>
                    <span><ico class="ara-icon-desplega"></ico></span>
                </div>
                <div class="md-container">
                    <div class="text">
                        <p>[[description]]</p>
                        <p>[[text]]</p>
                    </div>
                    <div class="btngroup">
                        <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>
                        <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                    </div>
                </div>
                <div class="tooltip hidden">
                    <div>
                        <p>Tens accés a 5 articles mensuals gratuïts.</p>
                        <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                    </div>
                    <span><i class="ara-icon-close"></i></span>
                </div>
                <div class="paywall-info">
                    <span class="tooltip-button">
                        <i id="paywallSmallButton" class="ara-icon-info"></i>
                    </span>
                    <b>[[remainingContents]]</b> ARTICLES PER LLEGIR
                    <div class="spacer"></div>
                </div>
            </div>
            <div class="paywall-info__tooltip">
                <i class="paywall-info__tooltip--icon ara-icon-info"></i>
                <i class="paywall-info__tooltip--icon-hover ara-icon-info-hover"></i>
                <div class="paywall-info__tooltip--message">
                    <p>Tens accés a 5 articles mensuals gratuïts.</p>
                    <span class="arrow"></span>
                    <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                </div>
            </div>
            <div class="paywall-container desktop">
                <div class="paywall-info">
                    <p>[[remainingContents]]</p>
                    <div>
                        <p>ARTICLES</p>
                        <p>PER LLEGIR</p>
                    </div>
                </div>
                <div class="text">
                    <p>[[description]]</p>
                    <p>[[text]]</p>
                </div>

                <div class="paywall-toggle">
                    <i class="ara-icon-prev"></i>
                    <i class="ara-icon-next"></i>
                </div>

                <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>

            </div>

        </div><!-- \#paywallSmall -->
    </section>

</script>

<script id="paywallMessageType2" type="text/x-underscore-template">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</script>

<script id="paywallMessageType4" type="text/x-underscore-template">
    <div class="md-suscriptionV3 md-suscriptionV2-exp md ara-paywall">
        <div class="hd">
        </div>

        <div class="bd">
            <h2 class="md-title">[[description]]</h2>
            <p class="md-kicker">[[text]]</p>

            <div class="subscribe">
                <p class="md-button-line">
                    <a title="[[buttonText]]" class="btn bt1 ara-tracking-premium-suscriber btn-primary" href="[[buttonURL]]">[[buttonText]]</a>
                </p>

                <p class="md-tx">
                    Ja ets subscriptor?
                    <a class="lnk btn-secondary" href="[[secondaryButtonURL]]">[[secondaryButtonText]]</a>
                </p>
            </div>
        </div>
    </div>
</script>



<!-- Google Data Layer -->
<script>

var cookie = (function () {
    if (typeof app  != "undefined" && app.cookie) {
        return {
            get: function (name) {
                return app.cookie.get(name);
            }
        }
    } else {
        return {
            get: function (name) {
                return jQuery.cookie(name)
            }
        }
    }
})();

var userId =  cookie.get('94eeba890704f7d16d70d280662b60fd');
if (userId == null) {
    userId = "";
}

var tipo =  cookie.get('10234305a561fdb1b5883b55f3da2222');
var tipoUsuario = "no registrado";
if (tipo == "subscriptor") {
    tipoUsuario = "registrado suscrito";
} else if (tipo == "normal") {
    tipoUsuario = "registrado no suscrito";
}

var cmsUserType = cookie.get('14536d1159e786f2378a749c1e906bf2');
var dataLayerObject = {
    'idUsuario':userId,
    'tipoUsuario':tipoUsuario,
    'tipoUsuarioCMS': cmsUserType,
    
    'dominio':'criatures.ara.cat', 
    'tipoContenido':'premium', 
    'tipoContenidoNoticia':'noticia', 
    'idNoticia':'ARANWS20201007_0119', 
    'fechaPublicacionNoticia':'07-10-2020', 
    'autorNoticia':'a.f.', 
    'idAutorNoticia':'50428', 
    'tipoEditorNoticia':'redactor', 
    'seccionNoticia':'escola', 
    'subseccionNoticia':'', 
    'etiquetaNoticia':'educació ambiental,infància,adolescència', 
    'formatoNoticia':'digital', 
    'uri':'/escola/dia-gest-pel-planeta_0_2540746019.html', 
    'tipoNoticia':'', 
    'tipoConsumo':'premium_not_allowed', 
    'tiempoLectura':'4', 
};

if (typeof ARA !== "undefined"
    && typeof ARA.paywall !== "undefined") {
    dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
}

dataLayer = [dataLayerObject];

var publishDate = "1602021600";
if (!isNaN(parseFloat(publishDate))
    && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayer[0].diasPublicacionNoticia = days;
}

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->

<header class="ara-c-header article" id="header">


	<div class="limiter">
		<div class="masthead">

    <div class="burger">
        <a href="#" title="Menú" class="lnk ara-icon-burger">
            <span class="hide">Menú</span>
        </a>
    </div><!-- /.burger -->

    <!-- mt = 1602069837 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/12/criatures2x.png?hash=2ffe5817358c409ab8b760d192e8b5b6b7a9c533" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1602069837 -->

    <span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

    <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_1528014723" class="button-login e62 lightboxAraRegistration_btn" href="https://criatures.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1528014723").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1528014723", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1528014723").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1528014723").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1528014723").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1528014723").attr("href", "https://criatures.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1528014723").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1528014723").attr("href");
        });
    }

</script>

</div>

</div>


		<!-- mt = 1602070000 -->
<div class="subhead">

            <nav class="ara-c-navigation" id="navigation">
            
                <div class="nav-item c1">
                    <a href="https://criatures.ara.cat/embaras_i_crianca/" title="Embaràs i criança" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Embaràs i criança</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="https://criatures.ara.cat/etiquetes/ara_kids.html" title="Ara Kids" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Ara Kids</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="https://criatures.ara.cat/infancia/" title="Infància" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Infància</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="https://criatures.ara.cat/adolescencia/" title="Adolescència" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Adolescència</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="https://criatures.ara.cat/familia/" title="Família" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Família</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="https://criatures.ara.cat/escola/" title="Escola" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Escola</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="https://criatures.ara.cat/opinio/" title="Opinió" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Opinió</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="https://criatures.ara.cat/lectura/" title="Lectura" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Lectura</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="https://criatures.ara.cat/oci/" title="Oci" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Oci</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="https://criatures.ara.cat/blogs/" title="Blogs" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Blogs</a>
                </div>

            
            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </nav>
    

            <div class="subhead-blk">

            <!-- mt = 1602069837 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/12/criatures2x.png?hash=2ffe5817358c409ab8b760d192e8b5b6b7a9c533" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1602069837 -->

            <p class="subhead-title t9  dev-content "></p>

            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </div>
    
</div>
<!-- /mt = 1602070000 -->

	</div><!-- /.limiter -->

	<div class="mobilehead">

	<div class="mobilehead-layer" style="display: none;">

		<div class="tool-line">
			<form id="mainSearch" class="searchbox" name="mainSearchForm" method="get" action="/cercador/">
				<label for="mainSearchField">Cerca:</label>
				<input id="mainSearchField"
				       class="search-input e57"
				       name="text"
				       type="text"
				       placeholder="Cerca..." />
				<input id="mainSearchSubmit" class="search-button" type="submit" value="Cercar" />
			</form><!-- .searchbox -->
		</div>

        <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_874691247" class="button-login e62 lightboxAraRegistration_btn" href="https://criatures.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_874691247").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_874691247", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_874691247").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_874691247").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_874691247").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_874691247").attr("href", "https://criatures.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_874691247").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_874691247").attr("href");
        });
    }

</script>

</div>

		<div class="ara-c-nav_mobile" id="navigation_mobile">
					<div class="nav-item c1">
				<a href="/embaras_i_crianca/" title="Embaràs i criança" class="lnk gdatalayer_com_menu" target="">Embaràs i criança</a>
			</div>
					<div class="nav-item c1">
				<a href="https://criatures.ara.cat/etiquetes/ara_kids.html" title="Ara Kids" class="lnk gdatalayer_com_menu" target="">Ara Kids</a>
			</div>
					<div class="nav-item c1">
				<a href="/infancia/" title="Infància" class="lnk gdatalayer_com_menu" target="">Infància</a>
			</div>
					<div class="nav-item c1">
				<a href="/adolescencia/" title="Adolescència" class="lnk gdatalayer_com_menu" target="">Adolescència</a>
			</div>
					<div class="nav-item c1">
				<a href="/familia/" title="Família" class="lnk gdatalayer_com_menu" target="">Família</a>
			</div>
					<div class="nav-item c1">
				<a href="/escola/" title="Escola" class="lnk gdatalayer_com_menu" target="">Escola</a>
			</div>
					<div class="nav-item c1">
				<a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu" target="">Opinió</a>
			</div>
					<div class="nav-item c1">
				<a href="/lectura/" title="Lectura" class="lnk gdatalayer_com_menu" target="">Lectura</a>
			</div>
					<div class="nav-item c1">
				<a href="/oci/" title="Oci" class="lnk gdatalayer_com_menu" target="">Oci</a>
			</div>
					<div class="nav-item c1">
				<a href="/blogs/" title="Blogs" class="lnk gdatalayer_com_menu" target="">Blogs</a>
			</div>
				</div><!-- /.ara-c-nav_mobile -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/aracriatures" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/criatures" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://instagram.com/criaturesarallegim" title="Instagram"
               class="lnk ara-tracking-social-instagram-foote" target="_blank">
                <span class="ara-icon-ig"> </span><span class="hide">Instagram</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://pinterest.com/criatures/" title="Pinterest"
               class="lnk ara-tracking-social-pinterest-footer" target="_blank">
                <span class="ara-icon-pt"> </span><span class="hide">Pinterest</span>
            </a>
        </li>
    
    
    
    </ul>

	</div><!-- /.mobilehead-layer -->
</div>

</header>

<main id="main" class="detail">

  <article class="limiter detail">

	<div class="row content">
		<div class="col732">
			<div class="flex-wrap">
				<div class="box">

					<div class="aperture-header small">
	<div class="header">
		<div class="infor">

			
							<div class="signature x15" aria-hidden="false">

					
											<span class="ara-icon-autor author x15">A.F.</span>
					
				</div>
			
			
							<time class="datatime" datetime="07/10/2020">
					<span class="ara-icon-data date">07/10/2020</span>
				</time><!-- .datatime -->
			
		</div><!-- .infor -->

		
		<h1 class="headline t2">Cada dia, un gest pel planeta</h1>

					  <h2 class="subtitle x13">Un calendari i una agenda proposen als alumnes mobilitzar-se en favor del planeta</h2>
		
	</div>

			<figure class="mg ">
  <span class="obj-img lightbox">

          
    <a class="img-item"
       	        href="/2020/10/07/imatges/agenda-recurs-educacio-ambiental-ESO_2540756024_74823513_1181x1675.jpg"
              title="L&#039;agenda és un recurs d&#039;educació ambiental per a l&#039;ESO / DIBA">
       <img src="/2020/10/07/imatges/agenda-recurs-educacio-ambiental-ESO_2540756024_74823547_340x510.jpg" width="340" height="510" alt="L&#039;agenda és un recurs d&#039;educació ambiental per a l&#039;ESO / DIBA" />
    </a>
          <a href="/2020/10/07/imatges/agenda-recurs-educacio-ambiental-ESO_2540756024_74823547_340x510.jpg" class="lightbox-trigger ara-icon-c-mes" title="L&#039;agenda és un recurs d&#039;educació ambiental per a l&#039;ESO / DIBA"><span>Zoom</span></a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
	
	
			<div class="signature" aria-hidden="true">
							<span class="ara-icon-autor author x15">A.F.</span>
					</div><!-- .signature -->
	
	
</div>

				</div>
			</div>

			<div class="flex-wrap">
				<div class="col150">
					<div class="box sticky">
						<div class="md-social-left md">

    <div class="mt">
        <div class="item"><a href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_9770b523%3Fs%3Dt&amp;via=aracriatures&amp;text=Cada%20dia%2C%20un%20gest%20pel%20planeta" target="popup" class="lnk ara-icon-c-tw ara-tracking-share-twitter"><span>Twitter</span></a></div>
        <div class="item"><a href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_9770b523?s=f" class="lnk ara-icon-c-fb ara-tracking-share-facebook" target="popup"><span>Facebook</span></a></div>
        <div class="item shr-whatsapp comparteixWhatsapp">
            <a class="lnk ara-icon-c-wp" href="https://wa.me/?text=Cada%20dia%2C%20un%20gest%20pel%20planeta%3A%20http%3A%2F%2Fara.cat%2F_9770b523%3Fs%3Dw" title="compartir en Whatsapp">
                <span>Whatsapp</span>
            </a>
        </div>
        <div class="item shr-email send">
            <a class="lnk ara-icon-mail" href="mailto:?subject=Criatures: Cada dia, un gest pel planeta&amp;body=Cada dia, un gest pel planeta - http://ara.cat/_9770b523?s=e" title="compartir per e-mail">
                <span>Compartir per email</span>
            </a>
        </div>
    </div>

    <div class="hd">
        <span class="title m1">Comenta</span>
        <span class="count m2 bb-numComments-published">0</span>
    </div>

    <div class="mt">
        <div class="item"><a href="#comments" class="lnk ara-icon-comentari"><span>Comenta</span></a></div>
    </div>

    <div id="ara-user-bookmark-cnt" class="ara-save-article">

    <div class="hd">
        <span class="title m1 ara-user-bookmark-text">Guarda</span>
    </div>

    <div class="mt">
        <div class="item">
            <a id="ara-user-bookmark-btn"
               href="#"
               data-contentid="ARANWS20201007_0119"
               class="lnk gly-save">
            </a>
        </div>
    </div>

</div><!-- #ara-user-bookmark-cnt -->
</div>

<script type="text/javascript">
    jQuery(document).ready(function () {

        reloadComments = function () {
            jQuery("#md-comments-comunitats a.lnk.m1").click();
            jQuery(document).scrollTop(jQuery("#md-comments-comunitats").offset().top);
            jQuery(window).trigger("gdatalayer_com_comment");
        }

        jQuery("a.ara-icon-comentari").on("click", function (event) {
            reloadComments();
        });

        if (location.hash == "#comments") {
            setTimeout(function () {
                reloadComments();
            }, 1000);
        }
    });
</script>
					</div>
				</div>

				<div class="col532">
					<div class="box">
						<div class="mce-body"><p class="mce">M&eacute;s de 80.000 alumnes han rebut aquest curs l'<strong class="mce">Agenda EA del Medi Ambient i el Desenvolupament</strong>, un <strong class="mce">recurs d'educaci&oacute; ambiental per a l'ESO </strong>editat per la Xarxa de Ciutats i Pobles cap a la Sostenibilitat i la Diputaci&oacute; de Barcelona, que arriba a la seva dinovena edici&oacute; i aquest any <strong class="mce">els convida a mobilitzar-se en favor del planeta.</strong></p><p class="mce"><strong class="mce">Les agendes s&oacute;n una crida a l'acci&oacute; i un homenatge a les persones que han sortit al carrer per defensar el medi ambient</strong>. S&oacute;n tamb&eacute; una oportunitat per descobrir als joves que si fem sentir la nostra veu per una bona causa i ens coordinem amb altres persones passen coses incre&iuml;bles.&nbsp;Cada cop s&oacute;n m&eacute;s les persones conscients dels problemes que amenacen el planeta i que es mobilitzen per diferents causes ambientals, com la crisi clim&agrave;tica, la p&egrave;rdua de biodiversitat, l'esgotament dels recursos naturals o la contaminaci&oacute; dels ecosistemes. Aix&iacute;, l'agenda presenta diverses maneres d'actuar en favor del planeta &ndash;que tamb&eacute; es poden trobar a la <a href="https://agendaescolar.diba.cat" class="mce gdatalayer_com_lnk">web de l'agenda escolar</a>&ndash; i hi ha les activitats d'aquesta edici&oacute; i tamb&eacute; de cursos anteriors. L'agenda escolar tamb&eacute; &eacute;s present a les xarxes socials <a href="https://www.facebook.com/agendaescolar" target="_blank" rel="noopener" class="mce gdatalayer_com_lnk">Facebook</a> i <a href="https://www.instagram.com/agendaescolardiba/" target="_blank" rel="noopener" class="mce gdatalayer_com_lnk">Instagram</a>.</p><p class="mce"></p><blockquote class="blockquote mce"><figure><p class="x9">L'agenda presenta diverses maneres d'actuar en favor del planeta</p></figure></blockquote><p class="mce"></p><p class="mce">A part de l'agenda, la Xarxa de Ciutats i Pobles i la Diputaci&oacute; de Barcelona <strong class="mce">han editat tamb&eacute; 7.700 exemplars dels calendaris del medi ambient, adre&ccedil;ats als centres d'educaci&oacute; prim&agrave;ria</strong>. En total, 142 municipis comptaran aquest curs amb algun d'aquests recursos o amb tots dos.</p><h2 class="mce">Calendari escolar per conscienciar sobre els ODS</h2><p class="mce">Per la seva banda, <strong class="mce">la Fundaci&oacute; Pere Tarr&eacute;s ha creat un calendari escolar per conscienciar sobre els Objectius per al Desenvolupament Sostenible (ODS) adaptat al context de la pand&egrave;mia.&nbsp;</strong></p><p class="mce">Aquest any, la Fundaci&oacute; Pere Tarr&eacute;s ha dedicat el seu calendari escolar a l&rsquo;Agenda 2030 per al Desenvolupament Sostenible, que va ser aprovada per l&rsquo;Assemblea General de les Nacions Unides el 25 de setembre del 2015, amb l<strong class="mce">&rsquo;objectiu d&rsquo;estimular l&rsquo;acci&oacute; en cinc esferes d&rsquo;import&agrave;ncia cr&iacute;tica: les persones, el planeta, la prosperitat, la pau i el partenariat</strong>. Aquesta resoluci&oacute; fa una crida a desenvolupar respostes per implementar l&rsquo;Agenda 2030.</p><p class="mce"></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://criatures.ara.cat/2020/10/07/imatges/calendari-pedagogica-treballar-centres-socioeducatius_2540756029_74823843_1544x878.png" class="img-item mce gdatalayer_com_lnk" title="El calendari &eacute;s una eina pedag&ograve;gica per treballar a escoles, centres socioeducatius, centres d&rsquo;esplai i fam&iacute;lies">
			<img src="https://criatures.ara.cat/2020/10/07/imatges/calendari-pedagogica-treballar-centres-socioeducatius_2540756029_74823982_532x309.png" width="532" height="309" alt="El calendari &eacute;s una eina pedag&ograve;gica per treballar a escoles, centres socioeducatius, centres d&rsquo;esplai i fam&iacute;lies"></a>
		<a href="https://criatures.ara.cat/2020/10/07/imatges/calendari-pedagogica-treballar-centres-socioeducatius_2540756029_74823843_1544x878.png" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                El calendari &eacute;s una eina pedag&ograve;gica per treballar a escoles, centres socioeducatius, centres d&rsquo;esplai i fam&iacute;lies
                <wbr></wbr>
                                    / <span class="author">Fund. Pere Tarr&eacute;s</span>
                            </p>
        </figcaption></figure><p class="mce">&nbsp;</p><p class="mce">Amb la voluntat de millorar el nostre m&oacute;n, la Fundaci&oacute; Pere Tarr&eacute;s se sent interpel&middot;lada a comprometre&rsquo;s en els <strong class="mce">17 Objectius de Desenvolupament Sostenible per erradicar la pobresa, protegir el planeta i assegurar la prosperitat.</strong> Concretament, 676 activitats educatives i socials impulsades per la Fundaci&oacute; incideixen en aquests objectius. Totes elles, a m&eacute;s, estan adaptades al nou context de pand&egrave;mia, tenint en compte les necessitats i problem&agrave;tiques que s&rsquo;han accentuat durant aquests mesos.</p><p class="mce"><strong class="mce">El calendari est&agrave; ideat per ser m&eacute;s que una eina de planificaci&oacute; del curs escolar i convertir-se en un recurs pedag&ograve;gic.</strong> Un equip de docents, formadors i pedagogs de la Fundaci&oacute; Pere Tarr&eacute;s ha elaborat diferents fitxes formatives que proposen activitats vinculades amb els diversos ODS que formen part del calendari. Els materials estan dissenyats per ser &uacute;tils per a la realitzaci&oacute;, desenvolupament i gesti&oacute; de l&rsquo;activitat educativa d&rsquo;equips docents, educadors, monitors i monitors de centres d&rsquo;esplais i fam&iacute;lies.</p><p class="mce">&nbsp;</p><blockquote class="blockquote mce"><figure><p class="x9">Un equip de docents, formadors i pedagogs ha elaborat diferents fitxes formatives que proposen activitats&nbsp;vinculades amb els diversos ODS</p></figure></blockquote><p class="mce"></p><p class="mce">El calendari &ndash;que podeu descarregar <a href="https://www.peretarres.org/la-fundacio/que-fem/calendari-escolar" class="mce gdatalayer_com_lnk">aqu&iacute;</a>&ndash; dedica cadascun dels mesos de l&rsquo;any a dotze dels disset ODS, tots ells emmarcats en la situaci&oacute; actual i triats curosament perqu&egrave; els <strong class="mce">infants i adolescents puguin treballar els valors que transmeten aquests objectius</strong>. S'han organitzat d'aquesta manera: al setembre, vida sana i la promoci&oacute; del benestar per a totes les edats; a l&rsquo;octubre, fi de la pobresa; al novembre, educaci&oacute; i qualitat; al desembre, consum responsable; al gener; pau i just&iacute;cia; al febrer, reducci&oacute; de les desigualtats; al mar&ccedil;, igualtat de g&egrave;nere; a l&rsquo;abril, ciutats sostenibles; al maig, fam zero; al juny, acci&oacute; clim&agrave;tica; al juliol, vida submarina, i a l&rsquo;agost, vida terrestre.</p></div>					</div>

					<div class="box">
						<section class="md tagbar">
  <ul>
    	    <li>
		    <a href="/etiquetes/educacio_ambiental.html"
		       class="tag x17"
		       title="educació ambiental"><span>educació ambiental</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/infancia.html"
		       class="tag x17"
		       title="infància"><span>infància</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/adolescencia.html"
		       class="tag x17"
		       title="adolescència"><span>adolescència</span></a>
	    </li>
      </ul>
</section>
					</div>
				</div>
			</div>
		</div>

		<aside class="col300">

			<div class="box sticky">
				<div class="md-ad-dfp md no-caption no-border">
    <div id="bbt-ad-slot-Roba1" class="bbt-adv-container" style="display:none;">
</div><!-- #Roba1 -->
</div><!-- .md-ad-dfp.md -->
							</div>

			<div class="box">
								<!-- mt = 1602070211 -->
<div class="md-topmost md">
  <h2 class="m-title-md m1">EL + VIST</h2>

  <ol class="list m3">
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://criatures.ara.cat/opinio/importancia-gaudir-totes-edats-dels-fills_0_2538346150.html" title="La millor edat de la vida és estar viu">La millor edat de la vida és estar viu</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://criatures.ara.cat/adolescencia/teva-selfie-parla-tu_0_2538346152.html" title="La teva selfie parla de tu?">La teva selfie parla de tu?</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://criatures.ara.cat/adolescencia/Joves-habitatge-situacio-critica_0_2540146059.html" title="Joves i habitatge: situació crítica">Joves i habitatge: situació crítica</a>
      </li>
      </ol>
</div>
<!-- /mt = 1602070211 -->
			</div>
		</aside>
	</div>

</article>

<div class="row nomargin">
	<div class="limiter">
		<div class="box">
			<section id="md-comments-comunitats" class="md-comments md">
  <div class="md-toggle">
    <a href="#" class="lnk m1 gdatalayer_com_comment" title="Desplega els comentaris">
      Desplega els comentaris <span class="ara-icon-desplega"></span>
    </a>
    <div class="comment-count m2">
      <span class="ara-icon-comentari"></span>
      <span class="count bb-numComments-published">0</span>
    </div>
  </div>

  <div class="md-content">
    



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "/comment/entityComments/2020/10/07/ARANWS20201007_0119/comments.json?commentsPage=1&limit=20");
  });
</script>

  </div>
</section>
		</div>
	</div>
</div>

<!-- mt = 1602069999 -->
<div class="row full">
  <div class="limiter">
    <div class="box">
      <div class="md md-rel-2">

	<div class="hd">
		<h2 class="md-title">
      <span class="tx">
	TAMBÉ ET POT INTERESSAR
      </span>
		</h2>
	</div>

	<div class="bd">
		
			<div class="box" data-gdatalayerlabel="1 Cada dia, un gest pel planeta">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Cada dia, un gest pel planeta" href="https://criatures.ara.cat/escola/dia-gest-pel-planeta_0_2540746019.html"
								   target="_self">Cada dia, un gest pel planeta</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="https://criatures.ara.cat/2020/10/07/imatges/agenda-recurs-educacio-ambiental-ESO_2540756024_74823542_399x224.jpg">Cada dia, un gest pel planeta</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/escola/dia-gest-pel-planeta_0_2540746019.html" title="Cada dia, un gest pel planeta">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="https://criatures.ara.cat/2020/10/07/imatges/agenda-recurs-educacio-ambiental-ESO_2540756024_74823542_399x224.jpg"
                             width="399"
                             height="224"
                             alt="Cada dia, un gest pel planeta"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="2 Les ràdios escolars fan pinya">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Les ràdios escolars fan pinya" href="https://criatures.ara.cat/escola/el-paper-de-les-radios-escolars_0_2538346154.html"
								   target="_self">Les ràdios escolars fan pinya</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="https://criatures.ara.cat/2020/10/03/rAdios-escolars-pinya_2538356151_74689748_399x224.jpg">Les ràdios escolars fan pinya</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/escola/el-paper-de-les-radios-escolars_0_2538346154.html" title="Les ràdios escolars fan pinya">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="https://criatures.ara.cat/2020/10/03/rAdios-escolars-pinya_2538356151_74689748_399x224.jpg"
                             width="399"
                             height="224"
                             alt="Les ràdios escolars fan pinya"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="3 Decàleg per a la millora de la docència en línia">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Decàleg per a la millora de la docència en línia" href="https://criatures.ara.cat/escola/Decaleg-millora-docencia-en-linia_0_2536546437.html"
								   target="_self">Decàleg per a la millora de la docència en línia</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="https://criatures.ara.cat/2020/09/30/societat/alumna-casa-seva_2536556358_74665323_399x224.jpg">Decàleg per a la millora de la docència en línia</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/escola/Decaleg-millora-docencia-en-linia_0_2536546437.html" title="Decàleg per a la millora de la docència en línia">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="https://criatures.ara.cat/2020/09/30/societat/alumna-casa-seva_2536556358_74665323_399x224.jpg"
                             width="399"
                             height="224"
                             alt="Decàleg per a la millora de la docència en línia"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
			</div>

</div>

    </div>
  </div>
</div>

<div class="limiter detail">
  <div class="row">
    <div class="box">
      <div class="md md-rel-3">

    <div class="hd">
        <h2 class="md-title">
      <span class="tx">
	Més continguts de criatures
      </span>
        </h2>
    </div>

    <div class="bd">
                    <div class="box" data-gdatalayerlabel="1 Joves i habitatge: situació crítica">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="https://criatures.ara.cat/2020/10/01/estils/noia-portant-sofa-durant-mudanca_2537156371_74698960_315x177.jpg">Una noia portant un sofà durant una mudança</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/adolescencia/Joves-habitatge-situacio-critica_0_2540146059.html" title="Una noia portant un sofà durant una mudança">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="https://criatures.ara.cat/2020/10/01/estils/noia-portant-sofa-durant-mudanca_2537156371_74698960_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Una noia portant un sofà durant una mudança"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/adolescencia/Joves-habitatge-situacio-critica_0_2540146059.html" class="lnk gdatalayer_com_mes_contents">Joves i habitatge: situació crítica</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="2 Màgia a la Misericòrdia">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="https://criatures.ara.cat/2020/10/01/oci/exterior-edifici-Misericordia-Palma-dissabte_2537156374_74699194_315x177.jpg">L’espai exterior de l’edifici de la Misericòrdia de Palma s’omple de màgia cada dissabte</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/oci/Magia-Misericordia-palma-cultura-infants_0_2537146369.html" title="L’espai exterior de l’edifici de la Misericòrdia de Palma s’omple de màgia cada dissabte">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="https://criatures.ara.cat/2020/10/01/oci/exterior-edifici-Misericordia-Palma-dissabte_2537156374_74699194_315x177.jpg"
                             width="300"
                             height="169"
                             alt="L’espai exterior de l’edifici de la Misericòrdia de Palma s’omple de màgia cada dissabte"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/oci/Magia-Misericordia-palma-cultura-infants_0_2537146369.html" class="lnk gdatalayer_com_mes_contents">Màgia a la Misericòrdia</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="3 Cures del melic del nounat">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="https://criatures.ara.cat/2020/10/01/infancia/especialment-curos-desinfeccio-evitar-complicacions_2537156377_74699429_315x177.jpg">S’ha de ser especialment curós en la desinfecció del melic per evitar complicacions</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/infancia/Cures-del-melic-nounat_0_2537146374.html" title="S’ha de ser especialment curós en la desinfecció del melic per evitar complicacions">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="https://criatures.ara.cat/2020/10/01/infancia/especialment-curos-desinfeccio-evitar-complicacions_2537156377_74699429_315x177.jpg"
                             width="300"
                             height="169"
                             alt="S’ha de ser especialment curós en la desinfecció del melic per evitar complicacions"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/infancia/Cures-del-melic-nounat_0_2537146374.html" class="lnk gdatalayer_com_mes_contents">Cures del melic del nounat</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="4 Fer front a l&#039;abandonament escolar">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="https://criatures.ara.cat/2020/10/01/Que-expulsa-alumnes-escola_2537156392_74700652_315x177.jpg">Què expulsa a alguns alumnes de l&#039;escola?</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/escola/abandonament-escolar-causes-i-possibles-solucions_0_2538346148.html" title="Què expulsa a alguns alumnes de l&#039;escola?">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="https://criatures.ara.cat/2020/10/01/Que-expulsa-alumnes-escola_2537156392_74700652_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Què expulsa a alguns alumnes de l&#039;escola?"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/escola/abandonament-escolar-causes-i-possibles-solucions_0_2538346148.html" class="lnk gdatalayer_com_mes_contents">Fer front a l&#039;abandonament escolar</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="5 “Menys concreció, més abstracció”">
                

<div class="md md-interview-small md-typeR-3">

    <figure class="mg zoom">

	<span class="obj-img hmedia " itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="https://criatures.ara.cat/2020/10/03/opinio/Menys-concrecio-mes-abstraccio_2538356146_74661977_315x177.jpg">Meritxell Cucurella-Jorba és poeta i traductora</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/familia/entrevista-maternitat-meritxell-cucurella-poeta-traductora_0_2538346149.html" title="Meritxell Cucurella-Jorba és poeta i traductora">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="https://criatures.ara.cat/2020/10/03/opinio/Menys-concrecio-mes-abstraccio_2538356146_74661977_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Meritxell Cucurella-Jorba és poeta i traductora"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

    <div class="mt thm-br-100">
        <span class="interviewee t13">Meritxell Cucurella-Jorba</span>
        <h2 class="headline t10">
            <a href="https://criatures.ara.cat/familia/entrevista-maternitat-meritxell-cucurella-poeta-traductora_0_2538346149.html" class="lnk gdatalayer_com_mes_contents">“Menys concreció, més abstracció”</a>
        </h2>

                    <div class="signature">
                                    <a href="/firmes/francesc_orteu/" class="lnk gdatalayer_com_mes_contents">
                        <span class="ara-icon-autor author x15">Francesc Orteu</span>
                    </a><!-- .lnk -->
                            </div>
        
    </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="6 La millor edat de la vida és estar viu">
                

<div class="md md-news-small md-typeR-3">

  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">NO SEMPRE TINC COSES A DIR</span>
	</p>
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/opinio/importancia-gaudir-totes-edats-dels-fills_0_2538346150.html" class="lnk gdatalayer_com_mes_contents">La millor edat de la vida és estar viu</a>
    </h2>

          <div class="signature">
	<a href="/firmes/juanjo_fernandez/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Juanjo Fernández</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="7 La pitjor pel·li del món">
                

<div class="md md-news-small md-typeR-3">

  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">EL PARE QUE ET VA MATRICULAR</span>
	</p>
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/opinio/temps-compartit-pare-fill-veient-pellicules_0_2538346151.html" class="lnk gdatalayer_com_mes_contents">La pitjor pel·li del món</a>
    </h2>

          <div class="signature">
	<a href="/firmes/lluis_gavalda/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Lluís Gavaldà</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="8 La teva selfie parla de tu?">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="https://criatures.ara.cat/2020/10/03/teva-selfie-parla-tu_2538356147_74663537_315x177.jpg">¿Quina imatge d’ells mateixos projecten els joves a les xarxes socials?</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/adolescencia/teva-selfie-parla-tu_0_2538346152.html" title="¿Quina imatge d’ells mateixos projecten els joves a les xarxes socials?">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="https://criatures.ara.cat/2020/10/03/teva-selfie-parla-tu_2538356147_74663537_315x177.jpg"
                             width="300"
                             height="169"
                             alt="¿Quina imatge d’ells mateixos projecten els joves a les xarxes socials?"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/adolescencia/teva-selfie-parla-tu_0_2538346152.html" class="lnk gdatalayer_com_mes_contents">La teva selfie parla de tu?</a>
    </h2>

      </div>

</div>


            </div>
            </div>

</div>

    </div>
  </div>
</div>
<!-- /mt = 1602069999 -->

<div class="row full">
	<div class="limiter">
		<div class="box">
			<!-- mt = 1602070211 -->

<div class="md md-rel-blogs">

	<div class="hd">
		<h2 class="md-title m6">
			<span class="tx">
				Els Blogs de criatures
			</span>
		</h2>
		<div class="viewmore x14">
			<a href="/blogs/" class="lnk gdatalayer_com_mes_blogs">MÉS BLOGS</a>
		</div>
	</div>

	<div class="bd">
					<div class="box" data-gdatalayerlabel="1 Helena Bagué: “Teníem la necessitat de tornar als orígens i de fer una cosa íntima, un bombonet”">
				

<div class="item">

      <div class="epigraph x14">
      <a href="https://criatures.ara.cat/blogs/creixent-amb-escena-familiar/" class="lnk gdatalayer_com_blog">
	Creixent amb Escena Familiar
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="https://criatures.ara.cat/blogs/creixent-amb-escena-familiar/Helena-Bague-Teniem-necessitat-bombonet_6_2540205955.html" class="lnk gdatalayer_com_blog">Helena Bagué: “Teníem la necessitat de tornar als orígens i de fer una cosa íntima, un bombonet”</a>
  </h2>

      <div class="signature x15">
      <a href="https://criatures.ara.cat/blogs/creixent-amb-escena-familiar/" class="lnk gdatalayer_com_blog">
	<span class="author">EscenaFamiliar.cat</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="2 Tancar cercles">
				

<div class="item">

      <div class="epigraph x14">
      <a href="https://criatures.ara.cat/blogs/una-familia-nombrosa/" class="lnk gdatalayer_com_blog">
	Una família nombrosa
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="https://criatures.ara.cat/blogs/una-familia-nombrosa/Tancar-cercles_6_2537206255.html" class="lnk gdatalayer_com_blog">Tancar cercles</a>
  </h2>

      <div class="signature x15">
      <a href="https://criatures.ara.cat/blogs/una-familia-nombrosa/" class="lnk gdatalayer_com_blog">
	<span class="author">Marina Sancho</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="3 Tornada a l’escola: ploren els nens o els pares?">
				

<div class="item">

      <div class="epigraph x14">
      <a href="https://criatures.ara.cat/blogs/escola-de-pares/" class="lnk gdatalayer_com_blog">
	Escola de pares
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="https://criatures.ara.cat/blogs/escola-de-pares/Tornada-escola-ploren-nens-pares_6_2526407335.html" class="lnk gdatalayer_com_blog">Tornada a l’escola: ploren els nens o els pares?</a>
  </h2>

      <div class="signature x15">
      <a href="https://criatures.ara.cat/blogs/escola-de-pares/" class="lnk gdatalayer_com_blog">
	<span class="author">Jordi @novulltwiter</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="4 Manual d&#039;instruccions">
				

<div class="item">

      <div class="epigraph x14">
      <a href="https://criatures.ara.cat/blogs/la-convivencia-un-trencaclosques/" class="lnk gdatalayer_com_blog">
	La convivència, un trencaclosques
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="https://criatures.ara.cat/blogs/la-convivencia-un-trencaclosques/Manual-instruccions_6_2520407935.html" class="lnk gdatalayer_com_blog">Manual d&#039;instruccions</a>
  </h2>

      <div class="signature x15">
      <a href="https://criatures.ara.cat/blogs/la-convivencia-un-trencaclosques/" class="lnk gdatalayer_com_blog">
	<span class="author">Victòria Cardona</span>
      </a>
    </div>
  
</div>


			</div>
			</div>

</div>
<!-- /mt = 1602070211 -->
		</div>
	</div>
</div>


</main>

<footer class="ara-c-footer " id="footer">

	<div class="footer-row limiter">

		<!-- mt = 1602069874 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/12/criatures2x_b.png?hash=531bb9060227b3edee465f72ba87b29c6b30c1bc" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1602069874 -->

		<div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_1799658125" class="button-login e62 lightboxAraRegistration_btn" href="https://criatures.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1799658125").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1799658125", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1799658125").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1799658125").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1799658125").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1799658125").attr("href", "https://criatures.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1799658125").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1799658125").attr("href");
        });
    }

</script>

</div>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">
		<nav class="ara-c-footernav">
			<div class="footernav-panel">
									<div class="nav-item c5">
						<a href="/embaras_i_crianca/" title="Embaràs i criança" class="lnk" target="_self" >Embaràs i criança</a>
					</div>
									<div class="nav-item c5">
						<a href="/infancia/" title="Infància" class="lnk" target="_self" >Infància</a>
					</div>
									<div class="nav-item c5">
						<a href="/adolescencia/" title="Adolescència" class="lnk" target="_self" >Adolescència</a>
					</div>
									<div class="nav-item c5">
						<a href="/familia/" title="Família" class="lnk" target="_self" >Família</a>
					</div>
									<div class="nav-item c5">
						<a href="/escola/" title="Escola" class="lnk" target="_self" >Escola</a>
					</div>
									<div class="nav-item c5">
						<a href="/opinio/" title="Opinió" class="lnk" target="_self" >Opinió</a>
					</div>
									<div class="nav-item c5">
						<a href="/lectura/" title="Lectura" class="lnk" target="_self" >Lectura</a>
					</div>
									<div class="nav-item c5">
						<a href="/oci/" title="Oci" class="lnk" target="_self" >Oci</a>
					</div>
									<div class="nav-item c5">
						<a href="/blogs/" title="Blogs" class="lnk" target="_self" >Blogs</a>
					</div>
							</div><!-- /.footernav-panel -->
		</nav><!-- #navigation -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/aracriatures" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/criatures" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://instagram.com/criaturesarallegim" title="Instagram"
               class="lnk ara-tracking-social-instagram-foote" target="_blank">
                <span class="ara-icon-ig"> </span><span class="hide">Instagram</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://pinterest.com/criatures/" title="Pinterest"
               class="lnk ara-tracking-social-pinterest-footer" target="_blank">
                <span class="ara-icon-pt"> </span><span class="hide">Pinterest</span>
            </a>
        </li>
    
    
    
    </ul>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">

		<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

		<ul class="ara-c-brandnav">
							<li class="item">
					<a href="http://www.ara.cat/qui_som.html" title="Qui som" class="lnk" target="_blank" rel="nofollow">Qui som</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/publicitat.html" title="Publicitat" class="lnk" target="_blank" rel="nofollow">Publicitat</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/avis_legal.html" title="Avís legal" class="lnk" target="_blank" rel="nofollow">Avís legal</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/contacte.html" title="Contacte" class="lnk" target="_blank" rel="nofollow">Contacte</a>
				</li>
					</ul><!-- /.ara-c-social -->
		<p class="ara-c-gencat">
			<a href="http://presidencia.gencat.cat/" title="Anar la Departament de la Presidència" class="lnk">
				<img src="/static/ARAComunitats/images/generalitat_catalunya.png?hash=882f6bac838dbf90ebfb2b758a884469" alt="Generalitat de Catalunya - Departament de la Presidència" width="203">
			</a><!-- /.lnk -->
		</p><!-- /.ara-c-gencat -->
	</div><!-- /.footer-row -->

</footer>


<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'Escola';
    _sf_async_config.authors = 'A.F.';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/escola/dia-gest-pel-planeta_0_2540746019.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>
<script type='text/javascript'>
    var chartbeatUserType = "anon";
    if (typeof tipo != "undefined" && tipo == "subscriptor") {
        chartbeatUserType = "paid";
    } else if (typeof tipo != "undefined" && tipo == "normal") {
        chartbeatUserType = "lgdin";
    }

    var _cbq = window._cbq || [];
    _cbq.push(['_acct', chartbeatUserType]);
</script>




<script src="/static/ARAComunitats/js/inits.js?hash=e0beb37af42fbc0bb8d8073a430ca4d8" type="text/javascript"></script>
<script src="/static/ARAComunitats/js/inits.theirs.js?hash=ea3786898e18320988efe8a45356977c" type="text/javascript"></script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=2555" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=2555&rand=611180594" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARANWS20201007_0119" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARANWS20201007_0119&rand=1759467595" />
</noscript>
</body>
</html>