<!doctype html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='ca'> <!--<![endif]--><head>

        <meta name="lang" content="ca"/>

    <link href="/2016/07/12/criatures_fav.png?hash=ef8654e91df2434e389d1c206001a7355f39c167" rel="shortcut icon" type="image/x-icon">

    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/2016/07/12/criatures_fav.png?hash=ef8654e91df2434e389d1c206001a7355f39c167">

    <link rel="apple-touch-icon" href="/2016/07/12/criatures_fav.png?hash=ef8654e91df2434e389d1c206001a7355f39c167">

    <title>Bé bàsic vs luxe</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2019-04-11T11:57:08+02:00"/>
  <meta property="article:published_time" content="2019-04-11T11:57:06+02:00"/>
  <meta property="article:section" content="Una família nombrosa"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Caminar al nostre ritme observant l’ entorn no és un luxe, és un bé bàsic. Aturar-nos i mirar els ulls de les persones que ens estan parlant no és..."/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Be,basic,vs,luxe"/>
  <meta name="news_keywords" content="Be, basic, vs, luxe"/>
  <meta property="og:description" content="Caminar al nostre ritme observant l’ entorn no és un luxe, és un bé bàsic. Aturar-nos i mirar els ulls de les persones que ens estan parlant no és..."/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="Bé bàsic vs luxe"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://criatures.ara.cat/blogs/una-familia-nombrosa/Be-basic-vs-luxe_6_2213838595.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="Caminar al nostre ritme observant l’ entorn no és un luxe, és un bé bàsic. Aturar-nos i mirar els ulls de les persones que ens estan parlant no és..."/>
  <meta name="twitter:site" content="@aracriatures"/>
  <meta name="twitter:title" content="Bé bàsic vs luxe"/>


    
        <!-- mt = 1555023441 -->
<link href="/static/ARAComunitats/css/ara_comunitats.css?hash=9ba2cee09590f5f641f7046fec7338bb" rel="stylesheet" type="text/css" />
<!-- /mt = 1555023441 -->
    <!-- mt = 1555023441 -->
<link href="https://criatures.ara.cat/aracomunitats/theme.css?hash=b0b47e7b0888c80d59a82a409c22229b" rel="stylesheet" type="text/css" />
<!-- /mt = 1555023441 -->

<!-- mt = 1555023225 -->
<!-- /mt = 1555023225 -->

<!-- mt = 1555023441 -->
<!-- /mt = 1555023441 -->

    <!-- mt = 1555022138 -->
<!-- /mt = 1555022138 -->

    
    <script type="application/ld+json">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</script>
        <!-- mt = 1555023416 -->
<script type="text/javascript" src="/static/ARAVideoRD/addons/jwplayer/jwplayer.js?hash=026b6ef61ec2a6cca21594cb0b3fe3be"></script>
<!-- /mt = 1555023416 -->
    <!-- mt = 1555023416 -->
<script type="text/javascript" src="/static/ARAComunitats/min/comunitats_ara_output.js?hash=b4040109d2b5171a090f0130be151e5d"></script>
<!-- /mt = 1555023416 -->
    <!-- mt = 1555023416 -->
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1555023416 -->
    <!-- mt = 1555023416 -->
<script type="text/javascript" src="/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1555023416 -->
    <!-- mt = 1555023416 -->
<script type="text/javascript" src="/static/ARAComments/js/ara.comments.js?hash=709a36f66675bb497b04303f0bcbda33"></script>
<!-- /mt = 1555023416 -->
    <!-- mt = 1555023416 -->
<script type="text/javascript" src="/static/ARAUser/js/ara.user.form.validation.js?hash=9bec4c0c4c796c3de10e3522c912e6ac"></script>
<!-- /mt = 1555023416 -->
    <!-- mt = 1555023416 -->
<script type="text/javascript" src="/static/ARAPaywall/js/ara.paywall.js?hash=9242fb9f05bfbebd6137b8c6ee8cee9c"></script>
<!-- /mt = 1555023416 -->
    <!-- mt = 1555023416 -->
<script type="text/javascript" src="/static/ARACat15/js/hogan.js?hash=a5fb0259091676c9e23c667af5a00835"></script>
<!-- /mt = 1555023416 -->
    <!-- mt = 1555023416 -->
<script type="text/javascript" src="/static/ARALogin/js/ara.login.lightbox.js?hash=d3fd0f9392a1704f90de31f3784c2b26"></script>
<!-- /mt = 1555023416 -->
    <!-- mt = 1555023416 -->
<script type="text/javascript" src="/static/ARAFacebookLogin/js/ara.facebookLogin.js?hash=74b3b51fc2746b0a9ffddb15de13aec2"></script>
<!-- /mt = 1555023416 -->
    <!-- mt = 1555023416 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.js?hash=88ffd140b8cab553a444b4f41c636edb"></script>
<!-- /mt = 1555023416 -->
    <!-- mt = 1555023416 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.prj.js?hash=d4b39c98090e7fb6442091ad0dad472f"></script>
<!-- /mt = 1555023416 -->


    
            <link rel="alternate" title="Una família nombrosa" href="/rss/section/14021/" type="application/rss+xml"/>
    

            <meta http-equiv="x-ua-compatible" content="ie=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
            <link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/54ce8053-7ddb-488b-b425-55c372817038.css"/>
            <link rel="alternate" title="Una família nombrosa" href="/rss/blogs/una-familia-nombrosa/" type="application/rss+xml"/>
            <link rel="canonical" href="https://criatures.ara.cat/blogs/una-familia-nombrosa/Be-basic-vs-luxe_6_2213838595.html"/>
    
    <!-- mt = 1555023225 -->
<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
                appId: "cc2c8a1d-6ce4-4be7-974b-6b9f68f616d7",
                                autoRegister: false,
        promptOptions: {
            actionMessage: "Vols activar els avisos del navegador per rebre les notícies d'última hora?",
            acceptButtonText: "Sí",
            cancelButtonText: "No, gràcies"
        },
        welcomeNotification: {
            title: "Ara.cat",
            message: "Gràcies per apuntar-te a les notificacions de l'Ara.cat"
        },
        persistNotification: false
    }]);

    OneSignal.push(function() {
                OneSignal.setDefaultTitle("Ara.cat");

        if (!ARAUser.userIsLogged()) {
            OneSignal.sendTag("userType", "0");
        } else {

            var userType = ARAUser.getUserType();
            if (userType == "subscriptor") {
                OneSignal.sendTag("userType", "2");
            } else {
                OneSignal.sendTag("userType", "1");
            }
        }
    });

    OneSignal.push(["addListenerForNotificationOpened", function(data) {
        OneSignal.getUserId( function(userId) {
            var event = {
                eventAction: data.id,
                eventLabel: userId
            };

            jQuery(window).trigger("gdatalayer_event_notification_clicked", [event]);
        });
    }]);
</script>
<!-- /mt = 1555023225 -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {

            var map_mega = googletag.sizeMapping().
            addSize([1000, 200], [[980,90],[980,250]]).
            addSize([750, 200], [728,90]).
            addSize([0,0], [300, 250]).
            build();

        
                                        
        googletag.defineSlot('/21675759561/criatures.ara.cat/Mega2',[[980, 90], [980, 250]],'bbt-ad-slot-Mega2')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/criatures.ara.cat/Mega3',[[980, 90], [980, 250]],'bbt-ad-slot-Mega3')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/criatures.ara.cat/Mega4',[[980, 90], [980, 250]],'bbt-ad-slot-Mega4')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/criatures.ara.cat/Roba1',[[300, 250], [300, 300], [300, 600]],'bbt-ad-slot-Roba1')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/criatures.ara.cat/Roba2',[[300, 250], [300, 300]],'bbt-ad-slot-Roba2')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/criatures.ara.cat/Roba3',[[300, 250], [300, 300]],'bbt-ad-slot-Roba3')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/criatures.ara.cat/Roba4',[[300, 250], [300, 300]],'bbt-ad-slot-Roba4')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                googletag.defineOutOfPageSlot('/21675759561/criatures.ara.cat/Layer', 'bbt-ad-slot-Layer').addService(googletag.pubads());
        
                googletag.pubads().setTargeting('pageType', 'contenido');
                googletag.pubads().setTargeting('section', 'Blogs');
                googletag.pubads().setTargeting('subsection', 'Una família nombrosa');
                googletag.pubads().setTargeting('author', '');
                googletag.pubads().setTargeting('tags', );
                googletag.pubads().setTargeting('contentId', 'ARAPOS20190411_0001');
                var userIsLogged = ARAUser.userIsLogged();

if (userIsLogged) {
var type = jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
var subscriberType = jQuery.cookie('03751caf15ab4a221dafa6edce195327');
googletag.pubads().setTargeting('subscriber', 'yes');
googletag.pubads().setTargeting('subscribertype', subscriberType);
} else {
googletag.pubads().setTargeting('subscriber', 'no');
googletag.pubads().setTargeting('subscribertype', '');
}

        googletag.pubads().collapseEmptyDivs(true);
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

</head>
<!-- t = 1554976634 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->

<script id="paywallMessageType0" type="text/x-underscore-template">

    <section class="ara-paywall-container">

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] <style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]
        [[#button1Color]][[#button2Color]]
        .paywall {
            background-color: [[button1Color]];
            color: [[button2Color]];
        }
        .paywall svg .st0 {
            fill: [[button2Color]];
            stroke: [[button2Color]];
        }
        [[/button2Color]][[/button1Color]]

        [[#button1Color]]
        @media only screen and (min-width: 768px) and (orientation: landscape) {
            .paywall {
                background-color: [[button1Color]];
            }
        }

        .paywall.small {
            background-color: [[button1Color]];
        }
        [[/button1Color]]


        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnprimary {
            background-color: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

        [[#araButton3Color]]
        .paywall .btnprimary:hover {
            background-color: [[araButton3Color]];
        }

        .paywall .btnsecondary {
            border: 1px solid [[araButton3Color]];
            color: [[araButton3Color]];
        }
        [[/araButton3Color]]

        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnsecondary:hover {
            background: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] </style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]

        <div class="paywall small">
            <div class="paywall-container mobile">
                <div class="paywall-toggle">
                    <span><ico class="ara-icon-plega"></ico></span>
                    <span><ico class="ara-icon-desplega"></ico></span>
                </div>
                <div class="md-container">
                    <div class="text">
                        <p>[[description]]</p>
                        <p>[[text]]</p>
                    </div>
                    <div class="btngroup">
                        <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>
                        <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                    </div>
                </div>
                <div class="tooltip hidden">
                    <div>
                        <p>Tens accés a 5 articles mensuals gratuïts.</p>
                        <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                    </div>
                    <span><i class="ara-icon-close"></i></span>
                </div>
                <div class="paywall-info">
                    <span class="tooltip-button">
                        <i id="paywallSmallButton" class="ara-icon-info"></i>
                    </span>
                    <b>[[remainingContents]]</b> ARTICLES PER LLEGIR
                    <div class="spacer"></div>
                </div>
            </div>
            <div class="paywall-info__tooltip">
                <i class="paywall-info__tooltip--icon ara-icon-info"></i>
                <i class="paywall-info__tooltip--icon-hover ara-icon-info-hover"></i>
                <div class="paywall-info__tooltip--message">
                    <p>Tens accés a 5 articles mensuals gratuïts.</p>
                    <span class="arrow"></span>
                    <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                </div>
            </div>
            <div class="paywall-container desktop">
                <div class="paywall-info">
                    <p>[[remainingContents]]</p>
                    <div>
                        <p>ARTICLES</p>
                        <p>PER LLEGIR</p>
                    </div>
                </div>
                <div class="text">
                    <p>[[description]]</p>
                    <p>[[text]]</p>
                </div>

                <div class="paywall-toggle">
                    <i class="ara-icon-prev"></i>
                    <i class="ara-icon-next"></i>
                </div>

                <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>

            </div>

        </div><!-- \#paywallSmall -->
    </section>

</script>

<script id="paywallMessageType2" type="text/x-underscore-template">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</script>

<script id="paywallMessageType4" type="text/x-underscore-template">

    <section class="ara-paywall-container">
        <div class="paywall final">
            <div class="paywall-header">
                <svg class="ara-icon" version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                     viewBox="0 0 205.4 38.7" xml:space="preserve">
                    <g>
	<g>
		<path class="st0" d="M34.4,36.6c3.8-0.1,5-1.7,5-3.3V11.7c0-2-0.7-3.2-4.5-3.3V7.7l14.7-0.8v6.2c2.1-4.1,5.7-6.4,9.3-6.4
			c4.1,0,6.4,2.5,6.4,6c0,3.5-2.2,5.8-5.3,5.8c-3.6,0-5.7-2.5-5.7-5.2c0-1,0.3-2.1,0.5-3c-1.6,0.1-3.9,1.9-5.2,4.1v19.4
			c0,1.6,1,2.5,6.1,2.7v1.3H34.4V36.6z"/>
	</g>
	<g>
		<path class="st0" d="M66.6,30c0-2.6,1.5-5.5,4.3-7c4.7-2.5,12.2-1.9,14.9-2.6v-6c0-4.5-1.3-6.4-4.6-6.4c-1.7,0-3.3,0.5-4.5,1.2
			c1.3,1.1,1.9,2.4,1.9,4c0,3.1-1.7,4.9-5.1,4.9c-2.8,0-5.1-2.1-5.1-4.9c0-4.1,4.2-6.6,14.5-6.6c8.7,0,13.1,3.2,13.1,11v14.3
			c0,3.3,1.3,4,4.8,2.5l0.4,0.7c-2.5,1.8-4.7,3-7.6,3c-4.5,0-6.5-1.7-7.2-5h-0.3c-2.3,2.7-5.4,5.1-9.9,5.1
			C69.5,38.2,66.6,33.9,66.6,30z M85.8,31.7v-10c-6.7,0.7-8.4,2.4-8.4,7.3c0,3.1,1.7,5,4.3,5C83.3,34,84.9,33,85.8,31.7z"/>
	</g>
	<g>
		<path class="st0" d="M103.8,33.9c0-2.6,2.2-4.9,5.1-4.9c2.9,0,5,2.2,5,4.8c0,2.6-2.2,4.9-5.1,4.9
			C105.9,38.7,103.8,36.5,103.8,33.9z"/>
	</g>
	<path class="st0" d="M115.4,22.9c0-10.4,7.2-16.4,17-16.4c9.5,0,13,4.1,13,7.6c0,3.2-1.9,5.4-5.2,5.4c-3.7,0-5.5-2.4-5.5-5.1
		c0-2.2,1.3-3.9,2.6-4.4c-0.6-1.1-2.1-2.3-4.5-2.3c-4.1,0-6.5,5.8-6.5,14.5c0,6.8,2.6,13.3,9.1,13.3c3.4,0,7.3-2,9.7-5.4l0.7,0.5
		c-3.1,4.8-7.5,7.7-14,7.7C121.7,38.4,115.4,32.7,115.4,22.9z"/>
	<path class="st0" d="M148.9,30c0-2.6,1.5-5.5,4.3-7c4.7-2.5,12.1-1.9,14.9-2.6v-6c0-4.5-1.3-6.4-4.6-6.4c-1.7,0-3.3,0.5-4.5,1.2
		c1.3,1.1,1.9,2.4,1.9,4c0,3.1-1.7,4.9-5.1,4.9c-2.8,0-5.1-2.1-5.1-4.9c0-4.1,4.2-6.6,14.5-6.6c8.7,0,13.1,3.2,13.1,11v14.3
		c0,3.3,1.3,4,4.8,2.5l0.4,0.7c-2.5,1.8-4.7,3-7.6,3c-4.5,0-6.5-1.7-7.2-5h-0.3c-2.3,2.7-5.4,5.1-9.9,5.1
		C151.8,38.2,148.9,33.9,148.9,30z M168.1,31.7v-10c-6.7,0.7-8.4,2.4-8.4,7.3c0,3.1,1.7,5,4.3,5C165.6,34,167.3,33,168.1,31.7z"/>
	<path class="st0" d="M29.4,31.9V17.6c0-7.8-4.3-11-13.1-11C6.1,6.7,1.9,9.2,1.9,13.3c0,2.7,2.3,4.9,5.1,4.9c3.3,0,5.1-1.9,5.1-4.9
		c0-1.6-0.6-2.9-1.9-4C11.3,8.5,12.9,8,14.6,8c3.3,0,4.6,1.9,4.6,6.4v6C16.5,21.1,9,20.4,4.3,23C1.5,24.5,0,27.4,0,30
		c0,3.9,2.9,8.2,9.6,8.2c4.5,0,7.6-2.5,9.9-5.1h0.3c0.7,3.3,2.5,4.8,7.2,4.8c0.1,0,7.4,0,7.4,0v-1.3C30.6,36.5,29.4,33.5,29.4,31.9z
		 M19.2,31.7C18.4,33,16.7,34,15.1,34c-2.6,0-4.3-1.9-4.3-5c0-4.9,1.7-6.6,8.4-7.3V31.7z"/>
	<path class="st0" d="M205,33.4c-1,1.3-2.3,2.1-3.7,2.1c-3,0-3.9-2.4-3.9-6.1V9.7h8.2V7.5h-8.2V0l-10.1,2.4v4.9l-5.9,1.2v1.3h5.8
		v18.9c0,7.2,4.6,9.6,10.1,9.6c4.1,0,6.6-1.4,8.4-4.2L205,33.4z"/>
</g>
                </svg>
                <a href="/">ANAR A LA PORTADA</a>
            </div>
            <div class="paywall-container">
                <div class="paywall-body">
                    <div class="text">
                        <p>Gràcies per gaudir del Diari ARA.</p>
                        <p>Has arribat el teu límit mensual d'articles gratuïts.</p>

                        <h2>[[description]]</h2>
                        <h2>[[text]]</h2>

                        <div class="btngroup">
                            <a href="[[buttonURL]]" class="btnprimary">[[buttonText]]</a>
                            <a href="[[secondaryButtonURL]]" class="btnsecondary">[[secondaryButtonText]]</a>
                        </div>

                        <a href="[[loginUrl]]">Ja soc subscriptor</a>

                    </div>
                    <span class="img cat-logo"></span>
                </div>
            </div>

            <div class="tooltip hidden">
                <div>
                    <p>Tens accés a 5 articles mensuals gratuïts.</p>
                    <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                </div>
                <span onclick="toggleTooltip()"><i class="ara-icon-close"></i></span>
            </div>

            <div class="paywall-info">
                <span class="tooltip-button" onclick="toggleTooltip()">
                    <i id="paywallBigButton" class="ara-icon-info"></i>
                </span>
                <b>[[remainingContents]]</b> ARTICLES PER LLEGIR
                <div class="spacer"></div>
            </div>

        </div><!-- \#paywallFinal -->
    </section>
</script>


<!-- Google Data Layer -->
<script>

var cookie = (function () {
    if (typeof app  != "undefined" && app.cookie) {
        return {
            get: function (name) {
                return app.cookie.get(name);
            }
        }
    } else {
        return {
            get: function (name) {
                return jQuery.cookie(name)
            }
        }
    }
})();

var userId =  cookie.get('94eeba890704f7d16d70d280662b60fd');
if (userId == null) {
    userId = "";
}

var tipo =  cookie.get('10234305a561fdb1b5883b55f3da2222');
var tipoUsuario = "no registrado";
if (tipo == "subscriptor") {
    tipoUsuario = "registrado suscrito";
} else if (tipo == "normal") {
    tipoUsuario = "registrado no suscrito";
}

var cmsUserType = cookie.get('14536d1159e786f2378a749c1e906bf2');
var dataLayerObject = {
    'idUsuario':userId,
    'tipoUsuario':tipoUsuario,
    'tipoUsuarioCMS': cmsUserType,
    
    'dominio':'criatures.ara.cat', 
    'tipoContenido':'free', 
    'tipoContenidoNoticia':'', 
    'idNoticia':'ARAPOS20190411_0001', 
    'fechaPublicacionNoticia':'11-04-2019', 
    'autorNoticia':'', 
    'idAutorNoticia':'88', 
    'tipoEditorNoticia':'redactor', 
    'seccionNoticia':'blogs', 
    'subseccionNoticia':'una família nombrosa', 
    'etiquetaNoticia':'', 
    'formatoNoticia':'digital', 
    'uri':'/blogs/una-familia-nombrosa/Be-basic-vs-luxe_6_2213838595.html', 
    'tipoNoticia':'', 
    'tipoConsumo':'free', 
};

if (typeof ARA !== "undefined"
    && typeof ARA.paywall !== "undefined") {
    dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
}

dataLayer = [dataLayerObject];

var publishDate = "1554933600";
if (!isNaN(parseFloat(publishDate))
    && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayer[0].diasPublicacionNoticia = days;
}

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->

<header class="ara-c-header article_blog" id="header">


	<div class="limiter">
		<div class="masthead">

    <div class="burger">
        <a href="#" title="Menú" class="lnk ara-icon-burger">
            <span class="hide">Menú</span>
        </a>
    </div><!-- /.burger -->

    <!-- mt = 1555023415 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/12/criatures2x.png?hash=2ffe5817358c409ab8b760d192e8b5b6b7a9c533" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1555023415 -->

    <span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

    <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_527097151" class="button-login e62 lightboxAraRegistration_btn" href="https://criatures.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_527097151").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_527097151", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_527097151").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_527097151").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_527097151").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_527097151").attr("href", "https://criatures.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_527097151").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_527097151").attr("href");
        });
    }

</script>

</div>

</div>


		<!-- mt = 1555023416 -->
<div class="subhead">

    

            <div class="subhead-blk">

            <!-- mt = 1555023415 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/12/criatures2x.png?hash=2ffe5817358c409ab8b760d192e8b5b6b7a9c533" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1555023415 -->

            <p class="subhead-title t9  dev-content ">Una família nombrosa</p>

            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </div>
    
</div>
<!-- /mt = 1555023416 -->

	</div><!-- /.limiter -->

	<div class="mobilehead">

	<div class="mobilehead-layer" style="display: none;">

		<div class="tool-line">
			<form id="mainSearch" class="searchbox" name="mainSearchForm" method="get" action="/cercador/">
				<label for="mainSearchField">Cerca:</label>
				<input id="mainSearchField"
				       class="search-input e57"
				       name="text"
				       type="text"
				       placeholder="Cerca..." />
				<input id="mainSearchSubmit" class="search-button" type="submit" value="Cercar" />
			</form><!-- .searchbox -->
		</div>

        <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_1734183381" class="button-login e62 lightboxAraRegistration_btn" href="https://criatures.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1734183381").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1734183381", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1734183381").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1734183381").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1734183381").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1734183381").attr("href", "https://criatures.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1734183381").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1734183381").attr("href");
        });
    }

</script>

</div>

		<div class="ara-c-nav_mobile" id="navigation_mobile">
					<div class="nav-item c1">
				<a href="/embaras_i_crianca/" title="Embaràs i criança" class="lnk gdatalayer_com_menu" target="">Embaràs i criança</a>
			</div>
					<div class="nav-item c1">
				<a href="/infancia/" title="Infància" class="lnk gdatalayer_com_menu" target="">Infància</a>
			</div>
					<div class="nav-item c1">
				<a href="/adolescencia/" title="Adolescència" class="lnk gdatalayer_com_menu" target="">Adolescència</a>
			</div>
					<div class="nav-item c1">
				<a href="/familia/" title="Família" class="lnk gdatalayer_com_menu" target="">Família</a>
			</div>
					<div class="nav-item c1">
				<a href="/escola/" title="Escola" class="lnk gdatalayer_com_menu" target="">Escola</a>
			</div>
					<div class="nav-item c1">
				<a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu" target="">Opinió</a>
			</div>
					<div class="nav-item c1">
				<a href="/lectura/" title="Lectura" class="lnk gdatalayer_com_menu" target="">Lectura</a>
			</div>
					<div class="nav-item c1">
				<a href="/oci/" title="Oci" class="lnk gdatalayer_com_menu" target="">Oci</a>
			</div>
					<div class="nav-item c1">
				<a href="/blogs/" title="Blogs" class="lnk gdatalayer_com_menu" target="">Blogs</a>
			</div>
				</div><!-- /.ara-c-nav_mobile -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/aracriatures" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/criatures" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://instagram.com/criaturesarallegim" title="Instagram"
               class="lnk ara-tracking-social-instagram-foote" target="_blank">
                <span class="ara-icon-ig"> </span><span class="hide">Instagram</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://pinterest.com/criatures/" title="Pinterest"
               class="lnk ara-tracking-social-pinterest-footer" target="_blank">
                <span class="ara-icon-pt"> </span><span class="hide">Pinterest</span>
            </a>
        </li>
    
    
    
    </ul>

	</div><!-- /.mobilehead-layer -->
</div>

</header>

<main id="main" class="detail">

  <!-- mt = 1555023413 -->
<div class="blog-masthead">

  
  <span class="overlay"></span>
</div>
<!-- /mt = 1555023413 -->

<article class="limiter detail detail-blog">

    <div class="row">
        <div class="blog-aperture">
    <div class="col150">
        <div class="box">

            <div class="md md-blog-name">
                <div class="hd t7">Blog</div>
                <h2 class="headline t7">
                    <a href="/blogs/una-familia-nombrosa/" class="lnk">
                        Una família nombrosa
                    </a>
                </h2><!-- .headline -->

            </div><!-- /.md.md-blog-name -->

        </div><!-- .box -->
    </div><!-- .col150 -->

    <div class="col682">
        <div class="box">

            <div class="blog-header">

                <div class="header">

                    <div class="infor">
                        <div class="signature" aria-hidden="false">
                                                            <span class="ara-icon-autor author x15">Marina Sancho</span>
                                                    </div><!-- .signature -->

                                                    <time class="datatime" datetime="2019/04/11">
                                <span class="ara-icon-data date">11/04/2019</span>
                            </time><!-- .datatime -->
                                            </div><!-- .infor -->

                    <h1 class="headline t2">Bé bàsic vs luxe</h1><!-- .headline -->
                                    </div><!-- .header -->

                
                
            </div><!-- .blog-header -->

        </div><!-- .box -->
    </div><!-- .col532 -->
</div><!-- .blog-aperture -->
    </div>

    <div class="row content">
        <div class="col732">

            <div class="flex-wrap">
                <div class="col150">
                    <div class="box sticky">
                        <div class="md-social-left md">

  <div class="hd">
    <span class="title m1">Comparteix</span>
    <span class="tool-item-counter count m2"></span>
  </div>

  <div class="mt">
    <div class="item"><a href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_83f47f03%3Fs%3Dt&amp;via=aracriatures&amp;text=B%C3%A9%20b%C3%A0sic%20vs%20luxe" target="popup" class="lnk ara-icon-c-tw ara-tracking-share-twitter"><span>Twitter</span></a></div>
    <div class="item"><a href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_83f47f03?s=f" class="lnk ara-icon-c-fb ara-tracking-share-facebook" target="popup"><span>Facebook</span></a></div>
    <div class="item shr-whatsapp comparteixWhatsapp">
        <a class="lnk ara-icon-c-wp" href="whatsapp://send?text=B%C3%A9%20b%C3%A0sic%20vs%20luxe%3A%20http%3A%2F%2Fara.cat%2F_83f47f03%3Fs%3Dw" title="compartir en Whatsapp">
          <span>Whatsapp</span>
        </a>
    </div>
    <div class="item shr-email send">
        <a class="lnk ara-icon-mail" href="mailto:?subject=Criatures: Bé bàsic vs luxe&amp;body=Bé bàsic vs luxe - http://ara.cat/_83f47f03?s=e" title="compartir per e-mail">
            <span>Compartir per email</span>
        </a>
    </div>
  </div>

  <div class="hd">
    <span class="title m1">Comenta</span>
    <span class="count m2 bb-numComments-published">0</span>
  </div>

  <div class="mt">
    <div class="item"><a href="#comments" class="lnk ara-icon-comentari"><span>Comenta</span></a></div>
  </div>

</div>

<script type="text/javascript">



    jQuery(document).ready(function() {

        reloadComments = function () {
            jQuery("#md-comments-comunitats a.lnk.m1").click();
            jQuery(document).scrollTop( jQuery("#md-comments-comunitats").offset().top );
            jQuery(window).trigger("gdatalayer_com_comment");
        }

     if (ara.showNumShares.$el == null) {
         ara.showNumShares.initialize("https://criatures.ara.cat/blogs/una-familia-nombrosa/Be-basic-vs-luxe_6_2213838595.html");
     }

     jQuery("a.ara-icon-comentari").on("click", function(event) {
         reloadComments();
     });

      if (location.hash == "#comments") {
          setTimeout(function() {
              reloadComments();
          }, 1000);
      }

 });


</script>
                    </div>
                </div>

                <div class="col532">
                    <div class="box">
                                                <div class="mce-body"><p class="mce">Caminar al nostre ritme observant l&rsquo; entorn no &eacute;s un luxe, &eacute;s un b&eacute; b&agrave;sic. Aturar-nos i mirar els ulls de les persones que ens estan parlant no &eacute;s un luxe, &eacute;s imprescindible. Degustar el menjar que ens posem a la boca i mastegar-lo tranquil&middot;lament no &eacute;s un luxe, forma part del funcionament natural del nostre aparell digestiu. Tenir temps per a dedicar-nos a les coses que ens agraden no &eacute;s un luxe, &eacute;s una necessitat intr&iacute;nseca a l&rsquo;&eacute;sser hum&agrave;. Respirar profundament i sentir el plaer de l&rsquo;aire penetrar els nostres pulmons, no &eacute;s un luxe sin&oacute; la nostra naturalesa.</p><p class="mce">Em pregunto com hem arribat al punt de considerar &ldquo;luxe&rdquo; tot aix&ograve; que &eacute;s imprescindible per a la nostra superviv&egrave;ncia i el nostre benestar i en canvi atape&iuml;m les nostres vides de coses que sovint ens fan nosa.&nbsp; Si observem la pir&agrave;mide de les necessitats de Maslow, podrem observar com a la base hi ha totes les que he esmentat m&eacute;s amunt: descans, alimentaci&oacute;, respiraci&oacute; i sexe. I nom&eacute;s per sobre hi trobem la seguretat f&iacute;sica i la propietat privada, entre d&rsquo;altres. &Eacute;s a dir, a l&rsquo;hora de prioritzar haur&iacute;em de posar en primer lloc el dormir, l&rsquo;alimentaci&oacute; i la respiraci&oacute;- precisament els elements als que estem renunciant per adquirir aspectes no tan b&agrave;sics com les possessions. En canvi, incoherentment, es resten hores de son, glopades d&rsquo;oxigen i qualitat nutricional per aconseguir fites que no s&oacute;n tan importants per a la nostra plenitud.</p><p class="mce">Per aquest motiu, proposo revisar el nostre sistema de valors per posar el focus en all&ograve; que&nbsp; veritablement ens reporta benestar enlloc d&rsquo;invertir la nostra atenci&oacute; i energia en coses que &ldquo;creiem que hem de fer&rdquo; per&ograve; que no s&oacute;n tan indispensables com les cinc necessitats b&agrave;siques que apareixen en la pir&agrave;mide de Maslow.</p><p class="mce">Al mateix temps&nbsp; &eacute;s m&eacute;s important la seguretat f&iacute;sica que l&rsquo;amistat, per exemple. Aix&ograve; ens pot orientar a l&rsquo;hora d&rsquo;educar els nostres fills. Cal prioritzar el seu benestar f&iacute;sic, de manera quan ens demanin quelcom que pot posar en perill la seva integritat com passar-se hores i hores enganxats al m&ograve;bil &nbsp;perqu&egrave; tots els de la classe ho fan, la resposta &eacute;s ben clara.</p><p class="mce">Igualment &eacute;s m&eacute;s important sentir-nos b&eacute; amb nosaltres mateixos, &eacute;s a dir, fer all&ograve; que ens agrada, que quedar b&eacute;. El reconeixement social&nbsp; no est&agrave; dins de la pir&agrave;mide, no &eacute;s una necessitat b&agrave;sica. En canvi, l&rsquo;autoconeixement si que ho &eacute;s. &Eacute;s m&eacute;s essencial el que nosaltres sentim sobre nosaltres mateixos que tots els judicis aliens que puguem rebre.&nbsp; &nbsp;</p><p class="mce">La pir&agrave;mide de Maslow tamb&eacute; ens recorda que estem en continua evoluci&oacute; i aprenentatge. Aix&iacute;, quan ja hem aconseguit fer-nos amb les necessitats d&rsquo;alimentaci&oacute;, descans, seguretat i amistat, per esmentar-ne algunes, ens cal seguir treballant per aconseguir altres fites m&eacute;s elevades a les que l&rsquo;&eacute;sser hum&agrave; est&agrave; avesat com la creativitat, la moralitat i la falta de prejudicis. El desenvolupament hum&agrave; est&agrave; en ple funcionament, continuem filant ben prim per aconseguir un benestar m&eacute;s extens, una plenitud m&eacute;s intensa i una alegria sostinguda!</p><p class="mce">No pareu mai d&rsquo;aprendre, de millorar, d&rsquo;assolir noves fites, d&rsquo;ampliar horitzons, de fer descobertes, d&rsquo;alimentar la vostra curiositat i entusiasmar-vos!</p><p class="mce"></p><p class="mce"></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://criatures.ara.cat/2019/04/11/imatges/Maslow-pyramidcasvg_2213788756_61908430_800x556.png" class="img-item mce gdatalayer_com_lnk" title="Maslow-pyramid_ca.svg">
			<img src="https://criatures.ara.cat/2019/04/11/imatges/Maslow-pyramidcasvg_2213788756_61908454_532x400.png" width="340" height="236" alt="Maslow-pyramid_ca.svg"></a>
		<a href="https://criatures.ara.cat/2019/04/11/imatges/Maslow-pyramidcasvg_2213788756_61908430_800x556.png" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                Maslow-pyramid_ca.svg
                <wbr></wbr>
                                    / <span class="author">wikipedia</span>
                            </p>
        </figcaption></figure><p class="mce"></p></div>                    </div>
                    <div class="box">
                                            </div>
                    <div class="box">
                        <div class="md md-nextprev">

    <div class="item">
    <div class="signature x15">
      <span class="author">ANTERIOR</span>
    </div><!-- /.signature -->
    <h2 class="headline t7">
      <a href="https://criatures.ara.cat/blogs/una-familia-nombrosa/Paraules_6_2206039376.html" class="lnk">
	Paraules
      </a>
    </h2><!-- .headline -->
  </div><!-- /.item -->
  
  
</div>
                    </div>
                </div>
            </div>

        </div>

        <aside class="col300">
            <div class="box sticky">
	            <div class="ad-holder">
		            <div class="ad">
                        <div id="bbt-ad-slot-Roba1" class="bbt-adv-container" style="display:none;">
</div><!-- #Roba1 -->
		            </div>
	            </div>
                <!-- mt = 1555023415 -->
<div class="md-author-blog md">

  <div class="hd">
    <h2 class="md-title m1">
      Marina Sancho
    </h2>
  </div>

  
  <div class="bd">
    <div class="folding">
      <div class="x1">
	<p>Aquest és un bloc on trobareu tot el que em passa pel cap i experimento mentre crio els meus fills d'entre un i cinc anys. En una família nombrosa amb tots els nens en edat per-escolar, cada dia representa una aventura, un repte per superar, una crisi per solucionar. Situacions que m'obliguen a esprémer el meu cervell fins trobar la millor manera de sortir del pas, d'encarrilar els sentiments i necessitats dels menuts i localitzar, entre peripècia i peripècia, la meva tan estimada pau interior.</p>
      </div>
    </div>
    <p class="btn-folding">
      <a href="#" class="ara-icon-c-mes"> </a>
    </p>
  </div>
</div>
<!-- /mt = 1555023415 -->
            </div>
            <div class="box">

                <!-- mt = 1555023413 -->
<!-- /mt = 1555023413 -->

                <div class="md-related-right md">
  <div class="hd">
    <h2 class="headline m1">Entrades recents</h2>
  </div><!-- .hd -->
  <div class="mt">
    <ul>
            <li class="md-item">
		<a href="https://criatures.ara.cat/blogs/una-familia-nombrosa/Be-basic-vs-luxe_6_2213838595.html" class="lnk m3">Bé bàsic vs luxe</a>
      </li><!-- .md-item -->
            <li class="md-item">
		<a href="https://criatures.ara.cat/blogs/una-familia-nombrosa/Paraules_6_2206039376.html" class="lnk m3">Paraules</a>
      </li><!-- .md-item -->
            <li class="md-item">
		<a href="https://criatures.ara.cat/blogs/una-familia-nombrosa/Visca-imperfeccions_6_2201839795.html" class="lnk m3">Visca les imperfeccions</a>
      </li><!-- .md-item -->
          </ul>
  </div><!-- .mt -->
</div>

                <!-- mt = 1555023416 -->
<div class="md-topmost md">
  <h2 class="m-title-md m1">EL + VIST</h2>

  <ol class="list m3">
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://criatures.ara.cat/blogs/trivium/Familia-Educacio_6_2212038775.html" title="La mort com a part de la vida">La mort com a part de la vida</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://criatures.ara.cat/opinio/Deixeu-que-parli-meva-mare_0_2210778907.html" title="Deixeu que us parli de la meva mare">Deixeu que us parli de la meva mare</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://criatures.ara.cat/opinio/Deixa-li-mobil-que-calli_0_2210778905.html" title="Deixa-li el mòbil i que calli">Deixa-li el mòbil i que calli</a>
      </li>
      </ol>
</div>
<!-- /mt = 1555023416 -->

            </div>

        </aside>

    </div>

</article>

<div class="row nomargin">
    <div class="limiter">
        <div class="box">
            <section id="md-comments-comunitats" class="md-comments md">
  <div class="md-toggle">
    <a href="#" class="lnk m1 gdatalayer_com_comment" title="Desplega els comentaris">
      Desplega els comentaris <span class="ara-icon-desplega"></span>
    </a>
    <div class="comment-count m2">
      <span class="ara-icon-comentari"></span>
      <span class="count bb-numComments-published">0</span>
    </div>
  </div>

  <div class="md-content">
    



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "/comment/entityComments/2019/04/11/ARAPOS20190411_0001/comments.json?commentsPage=1&limit=20");
  });
</script>

  </div>
</section>
        </div>
    </div>
</div>

<!-- mt = 1555023415 -->
<div class="row full">
  <div class="limiter">
    <div class="box">
      
    </div>
  </div>
</div>

<div class="limiter detail">
  <div class="row">
    <div class="box">
      <div class="md md-rel-3">

    <div class="hd">
        <h2 class="md-title">
      <span class="tx">
	Més continguts de criatures
      </span>
        </h2>
    </div>

    <div class="bd">
                    <div class="box" data-gdatalayerlabel="1 Els estudiants debaten">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/04/11/imatges/estudiants-debaten_2213788736_61906886_315x177.jpg">Els estudiants debatent</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/escola/estudiants-debaten_0_2213778716.html" title="Els estudiants debatent">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/04/11/imatges/estudiants-debaten_2213788736_61906886_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Els estudiants debatent"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/escola/estudiants-debaten_0_2213778716.html" class="lnk gdatalayer_com_mes_contents">Els estudiants debaten</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="2 &#039;Mindfulness&#039; per ajudar les dones a ser mares">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/04/10/imatges/Mindfulness-ajudar-dones-mares_2213188835_61882126_315x177.jpg">&#039;Mindfulness&#039; per ajudar les dones a ser mares</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/embaras_i_crianca/Mindfulness-ajudar-dones-mares_0_2213178792.html" title="&#039;Mindfulness&#039; per ajudar les dones a ser mares">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/04/10/imatges/Mindfulness-ajudar-dones-mares_2213188835_61882126_315x177.jpg"
                             width="300"
                             height="169"
                             alt="&#039;Mindfulness&#039; per ajudar les dones a ser mares"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/embaras_i_crianca/Mindfulness-ajudar-dones-mares_0_2213178792.html" class="lnk gdatalayer_com_mes_contents">&#039;Mindfulness&#039; per ajudar les dones a ser mares</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="3 Avis i àvies es faran càrrec dels nets per Setmana Santa">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/04/09/familia/Avis-avies-carrec-Setmana-Santa_2212588889_61855311_315x177.jpg">Avis i àvies es faran càrrec dels nets per Setmana Santa</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/familia/Avis-faran-carrec-nets-Setmana-Santa_0_2212578829.html" title="Avis i àvies es faran càrrec dels nets per Setmana Santa">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/04/09/familia/Avis-avies-carrec-Setmana-Santa_2212588889_61855311_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Avis i àvies es faran càrrec dels nets per Setmana Santa"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/familia/Avis-faran-carrec-nets-Setmana-Santa_0_2212578829.html" class="lnk gdatalayer_com_mes_contents">Avis i àvies es faran càrrec dels nets per Setmana Santa</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="4 Ja fa olor de vacances">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/04/05/infancia/Ja-olor-vacances_2210189069_61749637_315x177.jpg">Ja fa olor de vacances</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/infancia/vacances-moment-assolir-nous-aprenentatges_0_2210179046.html" title="Ja fa olor de vacances">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/04/05/infancia/Ja-olor-vacances_2210189069_61749637_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Ja fa olor de vacances"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/infancia/vacances-moment-assolir-nous-aprenentatges_0_2210179046.html" class="lnk gdatalayer_com_mes_contents">Ja fa olor de vacances</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="5 Qui juga a la natura té més autonomia i més autoestima">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/04/06/natura-mes-autonomia-autoestima-beneficis_2210788911_61679747_315x177.jpg">Qui juga a la natura té més autonomia i més autoestima</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/infancia/beneficis-infants-juguin-aire-lliure_0_2210778911.html" title="Qui juga a la natura té més autonomia i més autoestima">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/04/06/natura-mes-autonomia-autoestima-beneficis_2210788911_61679747_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Qui juga a la natura té més autonomia i més autoestima"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/infancia/beneficis-infants-juguin-aire-lliure_0_2210778911.html" class="lnk gdatalayer_com_mes_contents">Qui juga a la natura té més autonomia i més autoestima</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="6 Coeducació: arguments, rutines i estereotips">
                

<div class="md md-news-small md-typeR-3">

  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">FAMÍLIES... PARLEM-NE</span>
	</p>
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/opinio/Coeducacio-Arguments-Rutines-Estereotips_0_2210778904.html" class="lnk gdatalayer_com_mes_contents">Coeducació: arguments, rutines i estereotips</a>
    </h2>

          <div class="signature">
	<a href="/firmes/maria_jesus_comellas/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">M. Jesús Comellas</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="7 Deixa-li el mòbil i que calli">
                

<div class="md md-news-small md-typeR-3">

  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">HORMONES, GUIX, ETC.</span>
	</p>
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/opinio/Deixa-li-mobil-que-calli_0_2210778905.html" class="lnk gdatalayer_com_mes_contents">Deixa-li el mòbil i que calli</a>
    </h2>

          <div class="signature">
	<a href="/firmes/david_cirici/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">David Cirici</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="8 A l’aeroport">
                

<div class="md md-news-small md-typeR-3">

  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">EL PARE QUE ET VA MATRICULAR</span>
	</p>
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/opinio/aeroport-no-trobar-tranquilitat_0_2210778906.html" class="lnk gdatalayer_com_mes_contents">A l’aeroport</a>
    </h2>

          <div class="signature">
	<a href="/firmes/lluis_gavalda/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Lluís Gavaldà</span>
	</a>
      </div>
      </div>

</div>


            </div>
            </div>

</div>

    </div>
  </div>
</div>
<!-- /mt = 1555023415 -->

<div class="row full">
    <div class="limiter">
        <div class="box">
            <!-- mt = 1555023398 -->

<div class="md md-rel-blogs">

	<div class="hd">
		<h2 class="md-title m6">
			<span class="tx">
				Els Blogs de criatures
			</span>
		</h2>
		<div class="viewmore x14">
			<a href="/blogs/" class="lnk gdatalayer_com_mes_blogs">MÉS BLOGS</a>
		</div>
	</div>

	<div class="bd">
					<div class="box" data-gdatalayerlabel="1 LA XARXA DE BIBLIOTEQUES A L’ERA DIGITAL">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/delasocietatdigitalalesaules/" class="lnk gdatalayer_com_blog">
	De la Societat Digital a les Aules
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="https://criatures.ara.cat/blogs/delasocietatdigitalalesaules/httpaladidibacatsearchS1catXSEARCHla20familia20en20digitalsearchscope171SORTAX_6_2213838596.html" class="lnk gdatalayer_com_blog">LA XARXA DE BIBLIOTEQUES A L’ERA DIGITAL</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/delasocietatdigitalalesaules/" class="lnk gdatalayer_com_blog">
	<span class="author">Jordi Jubany i Vila</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="2 Bé bàsic vs luxe">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/una-familia-nombrosa/" class="lnk gdatalayer_com_blog">
	Una família nombrosa
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="https://criatures.ara.cat/blogs/una-familia-nombrosa/Be-basic-vs-luxe_6_2213838595.html" class="lnk gdatalayer_com_blog">Bé bàsic vs luxe</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/una-familia-nombrosa/" class="lnk gdatalayer_com_blog">
	<span class="author">Marina Sancho</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="3 Les vides que no he viscut vs Les vides que visc.">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/personetes-creatives/" class="lnk gdatalayer_com_blog">
	Personetes Creatives
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="https://criatures.ara.cat/blogs/personetes-creatives/vides-que-no-viscut-visc_6_2213238655.html" class="lnk gdatalayer_com_blog">Les vides que no he viscut vs Les vides que visc.</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/personetes-creatives/" class="lnk gdatalayer_com_blog">
	<span class="author">Enric Bastardas</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="4 Què celebrem per setmana santa?">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/petites_victories/" class="lnk gdatalayer_com_blog">
	Petites victòries
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="https://criatures.ara.cat/blogs/petites_victories/Que-celebrem-setmana-santa_6_2212638716.html" class="lnk gdatalayer_com_blog">Què celebrem per setmana santa?</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/petites_victories/" class="lnk gdatalayer_com_blog">
	<span class="author">Roser de Tienda</span>
      </a>
    </div>
  
</div>


			</div>
			</div>

</div>
<!-- /mt = 1555023398 -->
        </div>
    </div>

</div>


</main>

<footer class="ara-c-footer " id="footer">

	<div class="footer-row limiter">

		<!-- mt = 1555023465 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/12/criatures2x_b.png?hash=531bb9060227b3edee465f72ba87b29c6b30c1bc" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1555023465 -->

		<div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_978276707" class="button-login e62 lightboxAraRegistration_btn" href="https://criatures.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_978276707").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_978276707", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_978276707").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_978276707").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_978276707").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_978276707").attr("href", "https://criatures.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_978276707").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_978276707").attr("href");
        });
    }

</script>

</div>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">
		<nav class="ara-c-footernav">
			<div class="footernav-panel">
									<div class="nav-item c5">
						<a href="/embaras_i_crianca/" title="Embaràs i criança" class="lnk" target="_self" >Embaràs i criança</a>
					</div>
									<div class="nav-item c5">
						<a href="/infancia/" title="Infància" class="lnk" target="_self" >Infància</a>
					</div>
									<div class="nav-item c5">
						<a href="/adolescencia/" title="Adolescència" class="lnk" target="_self" >Adolescència</a>
					</div>
									<div class="nav-item c5">
						<a href="/familia/" title="Família" class="lnk" target="_self" >Família</a>
					</div>
									<div class="nav-item c5">
						<a href="/escola/" title="Escola" class="lnk" target="_self" >Escola</a>
					</div>
									<div class="nav-item c5">
						<a href="/opinio/" title="Opinió" class="lnk" target="_self" >Opinió</a>
					</div>
									<div class="nav-item c5">
						<a href="/lectura/" title="Lectura" class="lnk" target="_self" >Lectura</a>
					</div>
									<div class="nav-item c5">
						<a href="/oci/" title="Oci" class="lnk" target="_self" >Oci</a>
					</div>
									<div class="nav-item c5">
						<a href="/blogs/" title="Blogs" class="lnk" target="_self" >Blogs</a>
					</div>
							</div><!-- /.footernav-panel -->
		</nav><!-- #navigation -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/aracriatures" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/criatures" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://instagram.com/criaturesarallegim" title="Instagram"
               class="lnk ara-tracking-social-instagram-foote" target="_blank">
                <span class="ara-icon-ig"> </span><span class="hide">Instagram</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://pinterest.com/criatures/" title="Pinterest"
               class="lnk ara-tracking-social-pinterest-footer" target="_blank">
                <span class="ara-icon-pt"> </span><span class="hide">Pinterest</span>
            </a>
        </li>
    
    
    
    </ul>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">

		<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

		<ul class="ara-c-brandnav">
							<li class="item">
					<a href="http://www.ara.cat/qui_som.html" title="Qui som" class="lnk" target="_blank" rel="nofollow">Qui som</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/publicitat.html" title="Publicitat" class="lnk" target="_blank" rel="nofollow">Publicitat</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/avis_legal.html" title="Avís legal" class="lnk" target="_blank" rel="nofollow">Avís legal</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/contacte.html" title="Contacte" class="lnk" target="_blank" rel="nofollow">Contacte</a>
				</li>
					</ul><!-- /.ara-c-social -->
		<p class="ara-c-gencat">
			<a href="http://presidencia.gencat.cat/" title="Anar la Departament de la Presidència" class="lnk">
				<img src="/static/ARAComunitats/images/generalitat_catalunya.png?hash=882f6bac838dbf90ebfb2b758a884469" alt="Generalitat de Catalunya - Departament de la Presidència" width="203">
			</a><!-- /.lnk -->
		</p><!-- /.ara-c-gencat -->
	</div><!-- /.footer-row -->

</footer>


<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'Una família nombrosa';
    _sf_async_config.authors = '';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/blogs/una-familia-nombrosa/Be-basic-vs-luxe_6_2213838595.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>
<script type='text/javascript'>
    var chartbeatUserType = "anon";
    if (typeof tipo != "undefined" && tipo == "subscriptor") {
        chartbeatUserType = "paid";
    } else if (typeof tipo != "undefined" && tipo == "normal") {
        chartbeatUserType = "lgdin";
    }

    var _cbq = window._cbq || [];
    _cbq.push(['_acct', chartbeatUserType]);
</script>




<script src="/static/ARAComunitats/js/inits.js?hash=e0beb37af42fbc0bb8d8073a430ca4d8" type="text/javascript"></script>
<script src="/static/ARAComunitats/js/inits.theirs.js?hash=cf338e9a3b676fcef58ff526da915889" type="text/javascript"></script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=14021" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=14021&rand=663871428" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARAPOS20190411_0001" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARAPOS20190411_0001&rand=1509345298" />
</noscript>
</body>
</html>