<!doctype html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ca"> <![endif]--><!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ca"> <![endif]--><!--[if IE 8]>    <html class="no-js lt-ie9" lang="ca"> <![endif]--><!--[if gt IE 8]><!--> <html class="no-js" lang="ca"> <!--<![endif]--><head>

        <meta name="lang" content="ca"/>

    <link href="/2016/07/12/criatures_fav.png?hash=ef8654e91df2434e389d1c206001a7355f39c167" rel="shortcut icon" type="image/x-icon">

    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/2016/07/12/criatures_fav.png?hash=ef8654e91df2434e389d1c206001a7355f39c167">

    <link rel="apple-touch-icon" href="/2016/07/12/criatures_fav.png?hash=ef8654e91df2434e389d1c206001a7355f39c167">

    <title>Per Nadal, menys és més</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2018-12-14T12:11:14+01:00"/>
  <meta property="article:published_time" content="2018-12-14T10:47:09+01:00"/>
  <meta property="article:section" content="Família"/>
  <meta property="article:tag" content="nadal,jugar"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="S&#039;acosta el moment de fer la carta als Reis d&#039;Orient. Què cal tenir present?"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Nadal,menys,regals,mes,criteri"/>
  <meta name="news_keywords" content="Nadal, menys, regals, mes, criteri"/>
  <meta property="og:description" content="S&#039;acosta el moment de fer la carta als Reis d&#039;Orient. Què cal tenir present?"/>
  <meta property="og:image" content="https://criatures.ara.cat/2011/01/04/premium/societat/WiiJoguines-UB-Consumidors-Independents-FUCI_402569763_13569561_651x366.jpg"/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="Per Nadal, menys és més"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://criatures.ara.cat/familia/Nadal-menys-regals-mes-criteri_0_2142985794.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="S&#039;acosta el moment de fer la carta als Reis d&#039;Orient. Què cal tenir present?"/>
  <meta name="twitter:image" content="https://criatures.ara.cat/2011/01/04/premium/societat/WiiJoguines-UB-Consumidors-Independents-FUCI_402569763_13569561_651x366.jpg"/>
  <meta name="twitter:site" content="@aracriatures"/>
  <meta name="twitter:title" content="Per Nadal, menys és més"/>


    
        <!-- mt = 1544787678 -->
<link href="/static/ARAComunitats/css/ara_comunitats.css?hash=9ba2cee09590f5f641f7046fec7338bb" rel="stylesheet" type="text/css" />
<!-- /mt = 1544787678 -->
    <!-- mt = 1544787678 -->
<link href="https://criatures.ara.cat/aracomunitats/theme.css?hash=b0b47e7b0888c80d59a82a409c22229b" rel="stylesheet" type="text/css" />
<!-- /mt = 1544787678 -->

<!-- mt = 1544787678 -->
<!-- /mt = 1544787678 -->

<!-- mt = 1544787683 -->
<!-- /mt = 1544787683 -->

    <!-- mt = 1544787013 -->
<!-- /mt = 1544787013 -->

    
    <script type="application/ld+json">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</script>
        <!-- mt = 1544787678 -->
<script type="text/javascript" src="/static/ARAVideoRD/addons/jwplayer/jwplayer.js?hash=026b6ef61ec2a6cca21594cb0b3fe3be"></script>
<!-- /mt = 1544787678 -->
    <!-- mt = 1544787678 -->
<script type="text/javascript" src="/static/ARAComunitats/min/comunitats_ara_output.js?hash=5b38fd0521a84dfc013772491a109786"></script>
<!-- /mt = 1544787678 -->
    <!-- mt = 1544787558 -->
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1544787558 -->
    <!-- mt = 1544787558 -->
<script type="text/javascript" src="/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1544787558 -->
    <!-- mt = 1544787558 -->
<script type="text/javascript" src="/static/ARAComments/js/ara.comments.js?hash=a0efdcb22b8aed7952c429e1662fc42a"></script>
<!-- /mt = 1544787558 -->
    <!-- mt = 1544787558 -->
<script type="text/javascript" src="/static/ARAUser/js/ara.user.form.validation.js?hash=9bec4c0c4c796c3de10e3522c912e6ac"></script>
<!-- /mt = 1544787558 -->
    <!-- mt = 1544787558 -->
<script type="text/javascript" src="/static/ARAPaywall/js/ara.paywall.js?hash=9242fb9f05bfbebd6137b8c6ee8cee9c"></script>
<!-- /mt = 1544787558 -->
    <!-- mt = 1544787558 -->
<script type="text/javascript" src="/static/ARACat15/js/hogan.js?hash=a5fb0259091676c9e23c667af5a00835"></script>
<!-- /mt = 1544787558 -->
    <!-- mt = 1544787678 -->
<script type="text/javascript" src="/static/ARALogin/js/ara.login.lightbox.js?hash=d3fd0f9392a1704f90de31f3784c2b26"></script>
<!-- /mt = 1544787678 -->
    <!-- mt = 1544787678 -->
<script type="text/javascript" src="/static/ARAFacebookLogin/js/ara.facebookLogin.js?hash=74b3b51fc2746b0a9ffddb15de13aec2"></script>
<!-- /mt = 1544787678 -->
    <!-- mt = 1544787678 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.js?hash=88ffd140b8cab553a444b4f41c636edb"></script>
<!-- /mt = 1544787678 -->
    <!-- mt = 1544787679 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.prj.js?hash=614792ed5912ebd813cdb01f8591413d"></script>
<!-- /mt = 1544787679 -->


    
            <link rel="alternate" title="Família" href="/rss/section/1000404/" type="application/rss+xml"/>
    

            <meta http-equiv="x-ua-compatible" content="ie=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
            <link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/54ce8053-7ddb-488b-b425-55c372817038.css"/>
            <link rel="alternate" title="Família" href="/rss/familia/" type="application/rss+xml"/>
            <link rel="canonical" href="https://criatures.ara.cat/familia/Nadal-menys-regals-mes-criteri_0_2142985794.html"/>
    
    <!-- mt = 1544787679 -->
<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
                appId: "cc2c8a1d-6ce4-4be7-974b-6b9f68f616d7",
                                autoRegister: false,
        promptOptions: {
            actionMessage: "Vols activar els avisos del navegador per rebre les notícies d'última hora?",
            acceptButtonText: "Sí",
            cancelButtonText: "No, gràcies"
        },
        welcomeNotification: {
            title: "Ara.cat",
            message: "Gràcies per apuntar-te a les notificacions de l'Ara.cat"
        },
        persistNotification: false
    }]);

    OneSignal.push(function() {
                OneSignal.setDefaultTitle("Ara.cat");

        if (!ARAUser.userIsLogged()) {
            OneSignal.sendTag("user_type", "0");
        } else {

            var userType = ARAUser.getUserType();
            if (userType == "subscriptor") {
                OneSignal.sendTag("user_type", "2");
            } else {
                OneSignal.sendTag("user_type", "1");
            }
        }
    });

    OneSignal.push(["addListenerForNotificationOpened", function(data) {
        OneSignal.getUserId( function(userId) {
            var event = {
                eventAction: data.id,
                eventLabel: userId
            };

            jQuery(window).trigger("gdatalayer_event_notification_clicked", [event]);
        });
    }]);
</script>
<!-- /mt = 1544787679 -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {

            var map_mega = googletag.sizeMapping().
            addSize([1000, 200], [[980,90],[980,250]]).
            addSize([750, 200], [728,90]).
            addSize([0,0], [300, 250]).
            build();

        
                                        
        googletag.defineSlot('/21675759561/criatures.ara.cat/Mega2',[[980, 90], [980, 250]],'bbt-ad-slot-Mega2')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/criatures.ara.cat/Mega3',[[980, 90], [980, 250]],'bbt-ad-slot-Mega3')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/criatures.ara.cat/Mega4',[[980, 90], [980, 250]],'bbt-ad-slot-Mega4')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/criatures.ara.cat/Roba1',[[300, 250], [300, 300], [300, 600]],'bbt-ad-slot-Roba1')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/criatures.ara.cat/Roba2',[[300, 250], [300, 300]],'bbt-ad-slot-Roba2')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/criatures.ara.cat/Roba3',[[300, 250], [300, 300]],'bbt-ad-slot-Roba3')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/criatures.ara.cat/Roba4',[[300, 250], [300, 300]],'bbt-ad-slot-Roba4')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                googletag.defineOutOfPageSlot('/21675759561/criatures.ara.cat/Layer', 'bbt-ad-slot-Layer').addService(googletag.pubads());
        
                googletag.pubads().setTargeting('pageType', 'contenido');
                googletag.pubads().setTargeting('section', 'Família');
                googletag.pubads().setTargeting('subsection', '');
                googletag.pubads().setTargeting('author', 'A.F.');
                googletag.pubads().setTargeting('tags', ['nadal','jugar']);
                googletag.pubads().setTargeting('contentId', 'ARANWS20181214_0114');
                var userIsLogged = ARAUser.userIsLogged();

if (userIsLogged) {
var type = jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
var subscriberType = jQuery.cookie('03751caf15ab4a221dafa6edce195327');
googletag.pubads().setTargeting('subscriber', 'yes');
googletag.pubads().setTargeting('subscribertype', subscriberType);
} else {
googletag.pubads().setTargeting('subscriber', 'no');
googletag.pubads().setTargeting('subscribertype', '');
}

        googletag.pubads().collapseEmptyDivs(true);
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

</head>
<!-- t = 1544785918 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->

<script id="paywallMessageType0" type="text/x-underscore-template">

    <section class="ara-paywall-container">

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] <style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]
        [[#button1Color]][[#button2Color]]
        .paywall {
            background-color: [[button1Color]];
            color: [[button2Color]];
        }
        .paywall svg .st0 {
            fill: [[button2Color]];
            stroke: [[button2Color]];
        }
        [[/button2Color]][[/button1Color]]

        [[#button1Color]]
        @media only screen and (min-width: 768px) and (orientation: landscape) {
            .paywall {
                background-color: [[button1Color]];
            }
        }

        .paywall.small {
            background-color: [[button1Color]];
        }
        [[/button1Color]]


        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnprimary {
            background-color: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

        [[#araButton3Color]]
        .paywall .btnprimary:hover {
            background-color: [[araButton3Color]];
        }

        .paywall .btnsecondary {
            border: 1px solid [[araButton3Color]];
            color: [[araButton3Color]];
        }
        [[/araButton3Color]]

        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnsecondary:hover {
            background: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] </style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]

        <div class="paywall small">
            <div class="paywall-container mobile">
                <div class="paywall-toggle">
                    <span><ico class="ara-icon-plega"></ico></span>
                    <span><ico class="ara-icon-desplega"></ico></span>
                </div>
                <div class="md-container">
                    <div class="text">
                        <p>[[description]]</p>
                        <p>[[text]]</p>
                    </div>
                    <div class="btngroup">
                        <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>
                        <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                    </div>
                </div>
                <div class="tooltip hidden">
                    <div>
                        <p>Tens accés a 5 articles mensuals gratuïts.</p>
                        <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                    </div>
                    <span><i class="ara-icon-close"></i></span>
                </div>
                <div class="paywall-info">
                    <span class="tooltip-button">
                        <i id="paywallSmallButton" class="ara-icon-info"></i>
                    </span>
                    <b>[[remainingContents]]</b> ARTICLES PER LLEGIR
                    <div class="spacer"></div>
                </div>
            </div>
            <div class="paywall-info__tooltip">
                <i class="paywall-info__tooltip--icon ara-icon-info"></i>
                <i class="paywall-info__tooltip--icon-hover ara-icon-info-hover"></i>
                <div class="paywall-info__tooltip--message">
                    <p>Tens accés a 5 articles mensuals gratuïts.</p>
                    <span class="arrow"></span>
                    <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                </div>
            </div>
            <div class="paywall-container desktop">
                <div class="paywall-info">
                    <p>[[remainingContents]]</p>
                    <div>
                        <p>ARTICLES</p>
                        <p>PER LLEGIR</p>
                    </div>
                </div>
                <div class="text">
                    <p>[[description]]</p>
                    <p>[[text]]</p>
                </div>

                <div class="paywall-toggle">
                    <i class="ara-icon-prev"></i>
                    <i class="ara-icon-next"></i>
                </div>

                <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>

            </div>

        </div><!-- \#paywallSmall -->
    </section>

</script>

<script id="paywallMessageType2" type="text/x-underscore-template">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</script>

<script id="paywallMessageType4" type="text/x-underscore-template">

    <section class="ara-paywall-container">
        <div class="paywall final">
            <div class="paywall-header">
                <svg class="ara-icon" version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                     viewBox="0 0 205.4 38.7" xml:space="preserve">
                    <g>
	<g>
		<path class="st0" d="M34.4,36.6c3.8-0.1,5-1.7,5-3.3V11.7c0-2-0.7-3.2-4.5-3.3V7.7l14.7-0.8v6.2c2.1-4.1,5.7-6.4,9.3-6.4
			c4.1,0,6.4,2.5,6.4,6c0,3.5-2.2,5.8-5.3,5.8c-3.6,0-5.7-2.5-5.7-5.2c0-1,0.3-2.1,0.5-3c-1.6,0.1-3.9,1.9-5.2,4.1v19.4
			c0,1.6,1,2.5,6.1,2.7v1.3H34.4V36.6z"/>
	</g>
	<g>
		<path class="st0" d="M66.6,30c0-2.6,1.5-5.5,4.3-7c4.7-2.5,12.2-1.9,14.9-2.6v-6c0-4.5-1.3-6.4-4.6-6.4c-1.7,0-3.3,0.5-4.5,1.2
			c1.3,1.1,1.9,2.4,1.9,4c0,3.1-1.7,4.9-5.1,4.9c-2.8,0-5.1-2.1-5.1-4.9c0-4.1,4.2-6.6,14.5-6.6c8.7,0,13.1,3.2,13.1,11v14.3
			c0,3.3,1.3,4,4.8,2.5l0.4,0.7c-2.5,1.8-4.7,3-7.6,3c-4.5,0-6.5-1.7-7.2-5h-0.3c-2.3,2.7-5.4,5.1-9.9,5.1
			C69.5,38.2,66.6,33.9,66.6,30z M85.8,31.7v-10c-6.7,0.7-8.4,2.4-8.4,7.3c0,3.1,1.7,5,4.3,5C83.3,34,84.9,33,85.8,31.7z"/>
	</g>
	<g>
		<path class="st0" d="M103.8,33.9c0-2.6,2.2-4.9,5.1-4.9c2.9,0,5,2.2,5,4.8c0,2.6-2.2,4.9-5.1,4.9
			C105.9,38.7,103.8,36.5,103.8,33.9z"/>
	</g>
	<path class="st0" d="M115.4,22.9c0-10.4,7.2-16.4,17-16.4c9.5,0,13,4.1,13,7.6c0,3.2-1.9,5.4-5.2,5.4c-3.7,0-5.5-2.4-5.5-5.1
		c0-2.2,1.3-3.9,2.6-4.4c-0.6-1.1-2.1-2.3-4.5-2.3c-4.1,0-6.5,5.8-6.5,14.5c0,6.8,2.6,13.3,9.1,13.3c3.4,0,7.3-2,9.7-5.4l0.7,0.5
		c-3.1,4.8-7.5,7.7-14,7.7C121.7,38.4,115.4,32.7,115.4,22.9z"/>
	<path class="st0" d="M148.9,30c0-2.6,1.5-5.5,4.3-7c4.7-2.5,12.1-1.9,14.9-2.6v-6c0-4.5-1.3-6.4-4.6-6.4c-1.7,0-3.3,0.5-4.5,1.2
		c1.3,1.1,1.9,2.4,1.9,4c0,3.1-1.7,4.9-5.1,4.9c-2.8,0-5.1-2.1-5.1-4.9c0-4.1,4.2-6.6,14.5-6.6c8.7,0,13.1,3.2,13.1,11v14.3
		c0,3.3,1.3,4,4.8,2.5l0.4,0.7c-2.5,1.8-4.7,3-7.6,3c-4.5,0-6.5-1.7-7.2-5h-0.3c-2.3,2.7-5.4,5.1-9.9,5.1
		C151.8,38.2,148.9,33.9,148.9,30z M168.1,31.7v-10c-6.7,0.7-8.4,2.4-8.4,7.3c0,3.1,1.7,5,4.3,5C165.6,34,167.3,33,168.1,31.7z"/>
	<path class="st0" d="M29.4,31.9V17.6c0-7.8-4.3-11-13.1-11C6.1,6.7,1.9,9.2,1.9,13.3c0,2.7,2.3,4.9,5.1,4.9c3.3,0,5.1-1.9,5.1-4.9
		c0-1.6-0.6-2.9-1.9-4C11.3,8.5,12.9,8,14.6,8c3.3,0,4.6,1.9,4.6,6.4v6C16.5,21.1,9,20.4,4.3,23C1.5,24.5,0,27.4,0,30
		c0,3.9,2.9,8.2,9.6,8.2c4.5,0,7.6-2.5,9.9-5.1h0.3c0.7,3.3,2.5,4.8,7.2,4.8c0.1,0,7.4,0,7.4,0v-1.3C30.6,36.5,29.4,33.5,29.4,31.9z
		 M19.2,31.7C18.4,33,16.7,34,15.1,34c-2.6,0-4.3-1.9-4.3-5c0-4.9,1.7-6.6,8.4-7.3V31.7z"/>
	<path class="st0" d="M205,33.4c-1,1.3-2.3,2.1-3.7,2.1c-3,0-3.9-2.4-3.9-6.1V9.7h8.2V7.5h-8.2V0l-10.1,2.4v4.9l-5.9,1.2v1.3h5.8
		v18.9c0,7.2,4.6,9.6,10.1,9.6c4.1,0,6.6-1.4,8.4-4.2L205,33.4z"/>
</g>
                </svg>
                <a href="/">ANAR A LA PORTADA</a>
            </div>
            <div class="paywall-container">
                <div class="paywall-body">
                    <div class="text">
                        <p>Gràcies per gaudir del Diari ARA.</p>
                        <p>Has arribat el teu límit mensual d'articles gratuïts.</p>

                        <h2>[[description]]</h2>
                        <h2>[[text]]</h2>

                        <div class="btngroup">
                            <a href="[[buttonURL]]" class="btnprimary">[[buttonText]]</a>
                            <a href="[[secondaryButtonURL]]" class="btnsecondary">[[secondaryButtonText]]</a>
                        </div>

                        <a href="[[loginUrl]]">Ja sóc subscriptor</a>

                    </div>
                    <span class="img cat-logo"></span>
                </div>
            </div>

            <div class="tooltip hidden">
                <div>
                    <p>Tens accés a 5 articles mensuals gratuïts.</p>
                    <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                </div>
                <span onclick="toggleTooltip()"><i class="ara-icon-close"></i></span>
            </div>

            <div class="paywall-info">
                <span class="tooltip-button" onclick="toggleTooltip()">
                    <i id="paywallBigButton" class="ara-icon-info"></i>
                </span>
                <b>[[remainingContents]]</b> ARTICLES PER LLEGIR
                <div class="spacer"></div>
            </div>

        </div><!-- \#paywallFinal -->
    </section>
</script>


<!-- Google Data Layer -->
<script>

var cookie = (function () {
    if (typeof app  != "undefined" && app.cookie) {
        return {
            get: function (name) {
                return app.cookie.get(name);
            }
        }
    } else {
        return {
            get: function (name) {
                return jQuery.cookie(name)
            }
        }
    }
})();

var userId =  cookie.get('94eeba890704f7d16d70d280662b60fd');
if (userId == null) {
    userId = "";
}

var tipo =  cookie.get('10234305a561fdb1b5883b55f3da2222');
var tipoUsuario = "no registrado";
if (tipo == "subscriptor") {
    tipoUsuario = "registrado suscrito";
} else if (tipo == "normal") {
    tipoUsuario = "registrado no suscrito";
}

var cmsUserType = cookie.get('14536d1159e786f2378a749c1e906bf2');
var dataLayerObject = {
    'idUsuario':userId,
    'tipoUsuario':tipoUsuario,
    'tipoUsuarioCMS': cmsUserType,
    
    'dominio':'criatures.ara.cat', 
    'tipoContenido':'premium', 
    'tipoContenidoNoticia':'noticia', 
    'idNoticia':'ARANWS20181214_0114', 
    'fechaPublicacionNoticia':'14-12-2018', 
    'autorNoticia':'a.f.', 
    'idAutorNoticia':'50428', 
    'tipoEditorNoticia':'redactor', 
    'seccionNoticia':'família', 
    'subseccionNoticia':'', 
    'etiquetaNoticia':'nadal,jugar', 
    'formatoNoticia':'digital', 
    'uri':'/familia/Nadal-menys-regals-mes-criteri_0_2142985794.html', 
    'tipoNoticia':'', 
    'tipoConsumo':'premium_not_allowed', 
};

if (typeof ARA !== "undefined"
    && typeof ARA.paywall !== "undefined") {
    dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
}

dataLayer = [dataLayerObject];

var publishDate = "1544742000";
if (!isNaN(parseFloat(publishDate))
    && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayer[0].diasPublicacionNoticia = days;
}

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->

<header class="ara-c-header article" id="header">


	<div class="limiter">
		<div class="masthead">

    <div class="burger">
        <a href="#" title="Menú" class="lnk ara-icon-burger">
            <span class="hide">Menú</span>
        </a>
    </div><!-- /.burger -->

    <!-- mt = 1544787412 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/12/criatures2x.png?hash=2ffe5817358c409ab8b760d192e8b5b6b7a9c533" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1544787412 -->

    <span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

    <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_354022236" class="button-login e62 lightboxAraRegistration_btn" href="https://criatures.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_354022236").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_354022236", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_354022236").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_354022236").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_354022236").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_354022236").attr("href", "https://criatures.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_354022236").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_354022236").attr("href");
        });
    }

</script>

</div>

</div>


		<!-- mt = 1544787558 -->
<div class="subhead">

            <nav class="ara-c-navigation" id="navigation">
            
                <div class="nav-item c1">
                    <a href="/embaras_i_crianca/" title="Embaràs i criança" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Embaràs i criança</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/infancia/" title="Infància" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Infància</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/adolescencia/" title="Adolescència" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Adolescència</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/familia/" title="Família" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Família</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/escola/" title="Escola" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Escola</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Opinió</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/lectura/" title="Lectura" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Lectura</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/oci/" title="Oci" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Oci</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/blogs/" title="Blogs" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Blogs</a>
                </div>

            
            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </nav>
    

            <div class="subhead-blk">

            <!-- mt = 1544787412 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/12/criatures2x.png?hash=2ffe5817358c409ab8b760d192e8b5b6b7a9c533" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1544787412 -->

            <p class="subhead-title t9  dev-content "></p>

            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </div>
    
</div>
<!-- /mt = 1544787558 -->

	</div><!-- /.limiter -->

	<div class="mobilehead">

	<div class="mobilehead-layer" style="display: none;">

		<div class="tool-line">
			<form id="mainSearch" class="searchbox" name="mainSearchForm" method="get" action="/cercador/">
				<label for="mainSearchField">Cerca:</label>
				<input id="mainSearchField"
				       class="search-input e57"
				       name="text"
				       type="text"
				       placeholder="Cerca..." />
				<input id="mainSearchSubmit" class="search-button" type="submit" value="Cercar" />
			</form><!-- .searchbox -->
		</div>

        <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_465222018" class="button-login e62 lightboxAraRegistration_btn" href="https://criatures.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_465222018").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_465222018", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_465222018").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_465222018").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_465222018").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_465222018").attr("href", "https://criatures.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_465222018").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_465222018").attr("href");
        });
    }

</script>

</div>

		<div class="ara-c-nav_mobile" id="navigation_mobile">
					<div class="nav-item c1">
				<a href="/embaras_i_crianca/" title="Embaràs i criança" class="lnk gdatalayer_com_menu" target="">Embaràs i criança</a>
			</div>
					<div class="nav-item c1">
				<a href="/infancia/" title="Infància" class="lnk gdatalayer_com_menu" target="">Infància</a>
			</div>
					<div class="nav-item c1">
				<a href="/adolescencia/" title="Adolescència" class="lnk gdatalayer_com_menu" target="">Adolescència</a>
			</div>
					<div class="nav-item c1">
				<a href="/familia/" title="Família" class="lnk gdatalayer_com_menu" target="">Família</a>
			</div>
					<div class="nav-item c1">
				<a href="/escola/" title="Escola" class="lnk gdatalayer_com_menu" target="">Escola</a>
			</div>
					<div class="nav-item c1">
				<a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu" target="">Opinió</a>
			</div>
					<div class="nav-item c1">
				<a href="/lectura/" title="Lectura" class="lnk gdatalayer_com_menu" target="">Lectura</a>
			</div>
					<div class="nav-item c1">
				<a href="/oci/" title="Oci" class="lnk gdatalayer_com_menu" target="">Oci</a>
			</div>
					<div class="nav-item c1">
				<a href="/blogs/" title="Blogs" class="lnk gdatalayer_com_menu" target="">Blogs</a>
			</div>
				</div><!-- /.ara-c-nav_mobile -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/aracriatures" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/criatures" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://instagram.com/criaturesarallegim" title="Instagram"
               class="lnk ara-tracking-social-instagram-foote" target="_blank">
                <span class="ara-icon-ig"> </span><span class="hide">Instagram</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://pinterest.com/criatures/" title="Pinterest"
               class="lnk ara-tracking-social-pinterest-footer" target="_blank">
                <span class="ara-icon-pt"> </span><span class="hide">Pinterest</span>
            </a>
        </li>
    
    
    
    </ul>

	</div><!-- /.mobilehead-layer -->
</div>

</header>

<main id="main" class="detail">

  <article class="limiter detail">

	<div class="row content">
		<div class="col732">
			<div class="flex-wrap">
				<div class="box">

					<div class="aperture-header small">
	<div class="header">
		<div class="infor">

			
							<div class="signature x15" aria-hidden="false">

					
											<span class="ara-icon-autor author x15">A.F.</span>
					
				</div>
			
			
							<time class="datatime" datetime="14/12/2018">
					<span class="ara-icon-data date">14/12/2018</span>
				</time><!-- .datatime -->
			
		</div><!-- .infor -->

		
		<h1 class="headline t2">Per Nadal, menys és més</h1>

					  <h2 class="subtitle x13">S'acosta el moment de fer la carta als Reis d'Orient. Què cal tenir present?</h2>
		
	</div>

			<figure class="mg ">
  <span class="obj-img lightbox">

          
    <a class="img-item"
       	        href="/2011/01/04/premium/societat/WiiJoguines-UB-Consumidors-Independents-FUCI_402569763_13569337_802x470.jpg"
              title="Com fer una carta als Reis de manera més coherent">
       <img src="/2011/01/04/premium/societat/WiiJoguines-UB-Consumidors-Independents-FUCI_402569763_13569497_766x431.jpg" width="766" height="431" alt="Com fer una carta als Reis de manera més coherent" />
    </a>
          <a href="/2011/01/04/premium/societat/WiiJoguines-UB-Consumidors-Independents-FUCI_402569763_13569497_766x431.jpg" class="lightbox-trigger ara-icon-c-mes" title="Com fer una carta als Reis de manera més coherent"><span>Zoom</span></a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
	
	
			<div class="signature" aria-hidden="true">
							<span class="ara-icon-autor author x15">A.F.</span>
					</div><!-- .signature -->
	
	
</div>

				</div>
			</div>

			<div class="flex-wrap">
				<div class="col150">
					<div class="box sticky">
						<div class="md-social-left md">

  <div class="hd">
    <span class="title m1">Comparteix</span>
    <span class="tool-item-counter count m2"></span>
  </div>

  <div class="mt">
    <div class="item"><a href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_7fbb5e42%3Fs%3Dt&amp;via=aracriatures&amp;text=Per%20Nadal%2C%20menys%20%C3%A9s%20m%C3%A9s" target="popup" class="lnk ara-icon-c-tw ara-tracking-share-twitter"><span>Twitter</span></a></div>
    <div class="item"><a href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_7fbb5e42?s=f" class="lnk ara-icon-c-fb ara-tracking-share-facebook" target="popup"><span>Facebook</span></a></div>
    <div class="item shr-whatsapp comparteixWhatsapp">
        <a class="lnk ara-icon-c-wp" href="https://web.whatsapp.com/send?text=Per%20Nadal%2C%20menys%20%C3%A9s%20m%C3%A9s%3A%20http%3A%2F%2Fara.cat%2F_7fbb5e42%3Fs%3Dw" title="compartir en Whatsapp">
          <span>Whatsapp</span>
        </a>
    </div>
    <div class="item shr-email send">
        <a class="lnk ara-icon-mail" href="mailto:?subject=Per Nadal, menys és més&amp;body=http://ara.cat/_7fbb5e42?s=e" title="compartir per e-mail">
            <span>Compartir per email</span>
        </a>
    </div>
  </div>

  <div class="hd">
    <span class="title m1">Comenta</span>
    <span class="count m2 bb-numComments-published">0</span>
  </div>

  <div class="mt">
    <div class="item"><a href="#comments" class="lnk ara-icon-comentari"><span>Comenta</span></a></div>
  </div>

</div>

<script type="text/javascript">



    jQuery(document).ready(function() {

        reloadComments = function () {
            jQuery("#md-comments-comunitats a.lnk.m1").click();
            jQuery(document).scrollTop( jQuery("#md-comments-comunitats").offset().top );
            jQuery(window).trigger("gdatalayer_com_comment");
        }

     if (ara.showNumShares.$el == null) {
         ara.showNumShares.initialize("https://criatures.ara.cat/familia/Nadal-menys-regals-mes-criteri_0_2142985794.html");
     }

     jQuery("a.ara-icon-comentari").on("click", function(event) {
         reloadComments();
     });

      if (location.hash == "#comments") {
          setTimeout(function() {
              reloadComments();
          }, 1000);
      }

 });


</script>
					</div>
				</div>

				<div class="col532">
					<div class="box">
						<div class="mce-body"><p class="mce">S'acosten les festes de Nadal i moltes criatures ja han comen&ccedil;at a preparar la carta als Reis d'Orient. En una societat com la nostra, marcada per la immediatesa i el consumisme, aquest &eacute;s un bon moment per <strong class="mce">tenir presents alguns conceptes que ajudin a viure un Nadal m&eacute;s sostenible, tant econ&ograve;micament com emocionalment.</strong> Si voleu fugir de les <a href="https://criatures.ara.cat/infancia/sindrome-del-nen-hiperregalat_0_2141786015.html" class="mce gdatalayer_com_lnk">conseq&uuml;&egrave;ncies de contribuir a criar nens hiperregalats</a>, us presentem dues iniciatives que us ajudaran a situar aquest tema en un context m&eacute;s raonable.</p><h3 class="mce">Una carta m&eacute;s curta</h3><p class="mce"><span class="mce">Per intentar minimitzar la saturaci&oacute; dels nens es pot portar a la pr&agrave;ctica </span><strong class="mce">la regla dels quatre regals</strong><span class="mce">. La proposta limita el nombre d&rsquo;objectes que els nens rebran i es basa en la idea de </span><strong class="mce">regalar alguna cosa per llegir</strong><span class="mce">; </span><strong class="mce">alguna cosa que l'infant es pugui posar </strong>&ndash;<span class="mce">sabates, roba, complements&hellip;&ndash;; </span><strong class="mce">alguna cosa que realment necessiti</strong><span class="mce"> &ndash;una motxilla nova per a l&rsquo;escola, per exemple&ndash;, i finalment </span><strong class="mce">alguna cosa que desitgi</strong><span class="mce">, la joguina que ha demanat en totes les cartes dels Reis i del Pare Noel. "&Eacute;s una manera de posar sensatesa i buscar una l&ograve;gica que sigui acceptable per a les fam&iacute;lies per posar l&iacute;mits a aquesta situaci&oacute;", explica Francesc N&uacute;&ntilde;ez, soci&ograve;leg de la UOC.</span></p><p class="mce"><span class="mce">En aquesta mateixa l&iacute;nia, l'empresa automobil&iacute;stica <strong class="mce">Audi impulsa la campanya '</strong></span><strong class="mce">Una carta m&eacute;s curta'</strong>, la primera iniciativa tecnol&ograve;gica-educativa d'aquestes caracter&iacute;stiques que es llan&ccedil;a a Espanya en l'&agrave;mbit del consum, ja que <strong class="mce">ofereix a pares i familiars la possibilitat de planificar els regals que els fills demanaran als Reis aquest Nadal.&nbsp;</strong>D'&uacute;s senzill i intu&iuml;tiu, <a href="https://www.youtube.com/watch?v=eSB788uYbJQ&amp;feature=youtu.be" class="mce gdatalayer_com_lnk">l'eina permet a les fam&iacute;lies organitzar les demandes perqu&egrave; no es multipliquin sense sentit</a>. Es tracta de la primera de les peces d'una campanya que culminar&agrave; amb el llan&ccedil;ament d'un curt animat el 18 de desembre, amb la qual Audi convida a <strong class="mce">reflexionar sobre les noves tend&egrave;ncies de consum que s'estan implantant en la societat i la manera de compartir els nostres regals nadalencs.</strong></p><p class="mce">Aquesta eina, a la qual s'accedeix simplement entrant a la web <a href="http://www.unacartamascorta.es" class="mce gdatalayer_com_lnk">www.unacartamascorta.es</a>, <strong class="mce">ofereix a cada nen de la fam&iacute;lia la possibilitat de crear la seva carta.</strong> Anima a introduir 4 regals a la carta, que &eacute;s la quantitat que recomanen molts pedagogs i psic&ograve;legs, basant-se en la coneguda regla dels 4 regals.&nbsp;<strong class="mce">Una vegada introdu&iuml;ts els quatre regals desitjats, es podr&agrave; enviar la carta de cada nen als familiars</strong>, per mitj&agrave; d'un enlla&ccedil; web &uacute;nic i privat, mitjan&ccedil;ant un missatge de WhatsApp o un e-mail.<strong class="mce"> Els familiars, per mitj&agrave; de l'enlla&ccedil; rebut, podran accedir a la carta personal del nen i introduir el seu nom en el regal, dels quatre disponibles, que vulguin demanar als Reis per a ell o ella.&nbsp;</strong>"Es tracta d'una recepta senzilla per als pares i mares que vulguin mantenir la m&agrave;gia i la il&middot;lusi&oacute; dels m&eacute;s petits ensenyant-los a apreciar el valor de les coses i a reduir els efectes negatius dels excessos", assenyala la doctora M&ograve;nica Casabay&oacute;, professora titular del departament de m&agrave;rqueting d'Esade i investigadora de conductes del consumidor (especialment de nens i joves), que ha col&middot;laborat amb Audi Espanya en aquesta campanya sobre nous h&agrave;bits de consum.&nbsp;<strong class="mce">L'&uacute;s de l'eina digital 'Una carta m&eacute;s curta' &eacute;s totalment gratu&iuml;t i &eacute;s accessible des de qualsevol dispositiu amb connexi&oacute; a internet.&nbsp;</strong></p><p class="mce"><strong class="mce"></strong></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://criatures.ara.cat/2018/12/14/imatges/Campanya-acrta-mas-corta_2142995870_58996873_598x1010.jpg" class="img-item mce gdatalayer_com_lnk" title='Campanya "una acrta m&aacute;s corta"'>
			<img src="https://criatures.ara.cat/2018/12/14/imatges/Campanya-acrta-mas-corta_2142995870_58996949_532x952.jpg" width="532" height="952" alt='Campanya "una acrta m&aacute;s corta"'></a>
		<a href="https://criatures.ara.cat/2018/12/14/imatges/Campanya-acrta-mas-corta_2142995870_58996873_598x1010.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                Campanya "una acrta m&aacute;s corta"
                <wbr></wbr>
                                    / <span class="author">Audi</span>
                            </p>
        </figcaption></figure><p class="mce"></p><p class="mce"><span class="mce"><em class="mce"></em></span></p><h3 class="mce">Les joguines no tenen sexe</h3><p class="mce">Rosa o blau, ballet o futbol, nines o cotxes? Des que som petits rebem missatges que associen colors, objectes o activitats a un g&egrave;nere. Aquestes difer&egrave;ncies estan latents des d'edats molt primerenques, per aix&ograve;, <strong class="mce">&eacute;s important educar en la igualtat per evitar situacions de discriminaci&oacute; en el futur.</strong> Hasbro, marca capdavantera en joc i entreteniment, ha llan&ccedil;at la <strong class="mce">campanya #Jugandoiguales, que promou aquesta igualtat, demostrant que nens i nenes s&oacute;n iguals i poden jugar als mateixos jocs.</strong><br><br>Sota la marca Baby Alive, una nina realista i interactiva, <a href="https://www.youtube.com/watch?v=D1_9qknIPhA" class="mce gdatalayer_com_lnk">Hasbro ha produ&iuml;t un v&iacute;deo-experiment en el qual demostra que a nens i nenes els agraden els mateixos jocs.</a> I &eacute;s que <strong class="mce">&iquest;hi ha joguines per a nens i joguines per a nenes? &Eacute;s la q&uuml;esti&oacute; que planteja i vol desmitificar la campanya, ja que mostra que els nens tamb&eacute; es diverteixen jugant amb nines.&nbsp;</strong>"Aposto per sumar i ensenyar als m&eacute;s petits a combinar el millor del joc tradicional amb els avantatges de la tecnologia. D'aquesta manera aconseguim que valors tan importants com la cura, la imaginaci&oacute; i les habilitats comunicatives segueixin presents en el dia a dia dels nens", explica la psic&ograve;loga Mar&iacute;a Luisa Ferrer&oacute;s, experta en psicologia cl&iacute;nica especialitzada en fam&iacute;lia, inf&agrave;ncia i adolesc&egrave;ncia.<br><br>La hip&ograve;tesi que planteja la campanya #Jugandoiguales est&agrave; demostrada per diferents estudis, com 'La guia de jocs i joguines' de l'Associaci&oacute; Espanyola de Fabricants de Joguines (AEFJ), que assegura que<strong class="mce"> el 35% de les fam&iacute;lies amb fills homes han comprat en alguna ocasi&oacute; una nina per als seus fills.</strong> Aquest percentatge augmenta fins al 58% quan parlem de nens que han jugat amb nines en alguna ocasi&oacute;. Aquesta dada se centra sobretot en nens de menys de 4 anys que tenen germanes.&nbsp;Segons els experts, <strong class="mce">els &uacute;nics moments en qu&egrave; nens i nenes comparteixen les mateixes joguines &eacute;s quan juguen junts</strong>. "Quan tenen certa edat els nens juguen nom&eacute;s amb nens i a jocs que tradicionalment s'han associat al seu g&egrave;nere, per&ograve; quan comparteixen el joc amb nenes &eacute;s f&agrave;cil veure'ls jugant a cuinetes, a comprar al supermercat o a mares i pares", explica Mar&iacute;a Luisa Ferrer&oacute;s. La psic&ograve;loga es fixa tamb&eacute; en els avantatges de jugar amb nines: "Jugar amb ninos ensenya als nens aconduir-se correctament en situacions reals, ajuda els infants a ser m&eacute;s responsables, sensibles i a desenvolupar habilitats afectives que els serviran en les seves relacions futures".</p><p class="mce"></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://criatures.ara.cat/2018/12/14/imatges/Baby-Alive-JugandoIguales_2142995873_58997102_1920x1080.jpg" class="img-item mce gdatalayer_com_lnk" title="Baby Alive #JugandoIguales">
			<img src="https://criatures.ara.cat/2018/12/14/imatges/Baby-Alive-JugandoIguales_2142995873_58997178_532x301.jpg" width="532" height="301" alt="Baby Alive #JugandoIguales"></a>
		<a href="https://criatures.ara.cat/2018/12/14/imatges/Baby-Alive-JugandoIguales_2142995873_58997102_1920x1080.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                Baby Alive #JugandoIguales
                <wbr></wbr>
                                    / <span class="author">Hasbro</span>
                            </p>
        </figcaption></figure><p class="mce"></p><p class="mce"></p></div>					</div>

					<div class="box">
						<section class="md tagbar">
  <ul>
    	    <li>
		    <a href="/etiquetes/nadal.html"
		       class="tag x17"
		       title="nadal"><span>nadal</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/jugar.html"
		       class="tag x17"
		       title="jugar"><span>jugar</span></a>
	    </li>
      </ul>
</section>
					</div>
				</div>
			</div>
		</div>

		<aside class="col300">

			<div class="box sticky">
				<div class="md-ad-dfp md no-caption no-border">
    <div id="bbt-ad-slot-Roba1" class="bbt-adv-container" style="display:none;">
</div><!-- #Roba1 -->
</div><!-- .md-ad-dfp.md -->
							</div>

			<div class="box">
								<!-- mt = 1544787558 -->
<div class="md-topmost md">
  <h2 class="m-title-md m1">EL + VIST</h2>

  <ol class="list m3">
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://criatures.ara.cat/opinio/ensenyar-com-actuar-quan-la-vida-ens-fereix_0_2139386048.html" title="Quan la vida ens fereix">Quan la vida ens fereix</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://criatures.ara.cat/escola/escola-bressol-amb-aules-obertes_0_2139386054.html" title="Mil i un racons per explorar">Mil i un racons per explorar</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://criatures.ara.cat/lectura/Que-llegir-aquest-nadal_0_2139386053.html" title="Què podem llegir aquest nadal?">Què podem llegir aquest nadal?</a>
      </li>
      </ol>
</div>
<!-- /mt = 1544787558 -->
			</div>
		</aside>
	</div>

</article>

<div class="row nomargin">
	<div class="limiter">
		<div class="box">
			<section id="md-comments-comunitats" class="md-comments md">
  <div class="md-toggle">
    <a href="#" class="lnk m1 gdatalayer_com_comment" title="Desplega els comentaris">
      Desplega els comentaris <span class="ara-icon-desplega"></span>
    </a>
    <div class="comment-count m2">
      <span class="ara-icon-comentari"></span>
      <span class="count bb-numComments-published">0</span>
    </div>
  </div>

  <div class="md-content">
    



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "/comment/entityComments/2018/12/14/ARANWS20181214_0114/comments.json?commentsPage=1&limit=20");
  });
</script>

  </div>
</section>
		</div>
	</div>
</div>

<!-- mt = 1544787561 -->
<div class="row full">
  <div class="limiter">
    <div class="box">
      <div class="md md-rel-2">

	<div class="hd">
		<h2 class="md-title">
      <span class="tx">
	TAMBÉ ET POT INTERESSAR
      </span>
		</h2>
	</div>

	<div class="bd">
		
			<div class="box" data-gdatalayerlabel="1 Per Nadal, menys és més">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Per Nadal, menys és més" href="https://criatures.ara.cat/familia/Nadal-menys-regals-mes-criteri_0_2142985794.html"
								   target="_self">Per Nadal, menys és més</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2011/01/04/premium/societat/WiiJoguines-UB-Consumidors-Independents-FUCI_402569763_13569474_399x224.jpg">Per Nadal, menys és més</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/familia/Nadal-menys-regals-mes-criteri_0_2142985794.html" title="Per Nadal, menys és més">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2011/01/04/premium/societat/WiiJoguines-UB-Consumidors-Independents-FUCI_402569763_13569474_399x224.jpg"
                             width="399"
                             height="224"
                             alt="Per Nadal, menys és més"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="2 Per Nadal, escapada en família lluny  de casa">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Per Nadal, escapada en família lluny  de casa" href="https://criatures.ara.cat/familia/escapades-en-familia-nadal_0_2139386042.html"
								   target="_self">Per Nadal, escapada en família lluny  de casa</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/12/08/Nadal-casa-organitzar-als-activitats_2139396046_58766739_399x224.jpg">Per Nadal, escapada en família lluny  de casa</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/familia/escapades-en-familia-nadal_0_2139386042.html" title="Per Nadal, escapada en família lluny  de casa">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/12/08/Nadal-casa-organitzar-als-activitats_2139396046_58766739_399x224.jpg"
                             width="399"
                             height="224"
                             alt="Per Nadal, escapada en família lluny  de casa"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="3 “Mai els pregunto  per què”">
				<div class="md md-interview-small md-typeR-2">

                    
                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia " itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/12/08/opinio/Mai-pregunto-que_2139396045_58766587_399x224.jpg">“Mai els pregunto  per què”</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/familia/entrevista-paternitat-ramon-fauria-mentalista_0_2139386041.html" title="“Mai els pregunto  per què”">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/12/08/opinio/Mai-pregunto-que_2139396045_58766587_399x224.jpg"
                             width="399"
                             height="224"
                             alt="“Mai els pregunto  per què”"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

							<div class="mt thm-br-100">

                                									<span class="interviewee t13">Ramon Fauria</span>
                                
								<h2 class="headline t10">
									<a class="lnk gdatalayer_com_interesar"
									   title="“Mai els pregunto  per què”" href="https://criatures.ara.cat/familia/entrevista-paternitat-ramon-fauria-mentalista_0_2139386041.html"
									   target="_self">“Mai els pregunto  per què”</a>
								</h2>

                                									<div class="signature">
										<a class="lnk" href="/firmes/francesc_orteu/">
											<span class="ara-icon-autor author x15">Francesc Orteu</span>
										</a>
									</div>
                                
							</div>

                        
					
				</div>
			</div>
			</div>

</div>

    </div>
  </div>
</div>

<div class="limiter detail">
  <div class="row">
    <div class="box">
      <div class="md md-rel-3">

    <div class="hd">
        <h2 class="md-title">
      <span class="tx">
	Més continguts de criatures
      </span>
        </h2>
    </div>

    <div class="bd">
                    <div class="box" data-gdatalayerlabel="1 Què fem aquest cap de setmana?">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/12/14/imatges/Que-aquest-cap-setmana_2142995895_58998870_315x177.jpg">Què fem aquest cap de setmana?</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/oci/Que-aquest-cap-setmana-agenda-familiar_0_2142985798.html" title="Què fem aquest cap de setmana?">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/12/14/imatges/Que-aquest-cap-setmana_2142995895_58998870_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Què fem aquest cap de setmana?"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/oci/Que-aquest-cap-setmana-agenda-familiar_0_2142985798.html" class="lnk gdatalayer_com_mes_contents">Què fem aquest cap de setmana?</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="2 La síndrome del nen hiperregalat">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/12/12/infancia/sindrome-del-nen-hiperregalat_2141796045_58948560_315x177.jpg">La síndrome del nen hiperregalat</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/infancia/sindrome-del-nen-hiperregalat_0_2141786015.html" title="La síndrome del nen hiperregalat">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/12/12/infancia/sindrome-del-nen-hiperregalat_2141796045_58948560_315x177.jpg"
                             width="300"
                             height="169"
                             alt="La síndrome del nen hiperregalat"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/infancia/sindrome-del-nen-hiperregalat_0_2141786015.html" class="lnk gdatalayer_com_mes_contents">La síndrome del nen hiperregalat</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="3 Poseu un grúfal a la vostra vida!">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/12/11/oci/Grufal-arriba-al-Criatures_2141196100_58921213_315x177.jpg">El Grúfal arriba al Criatures!</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/oci/Grufal-promo-dvd-diari-ara_0_2141185992.html" title="El Grúfal arriba al Criatures!">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/12/11/oci/Grufal-arriba-al-Criatures_2141196100_58921213_315x177.jpg"
                             width="300"
                             height="169"
                             alt="El Grúfal arriba al Criatures!"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/oci/Grufal-promo-dvd-diari-ara_0_2141185992.html" class="lnk gdatalayer_com_mes_contents">Poseu un grúfal a la vostra vida!</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="4 El grèvol">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/12/08/grevol_2139396049_58770472_315x177.jpg">El grèvol / MARTA CAYUELA</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/oci/curiositats-sobre-el-grevol_0_2139386049.html" title="El grèvol / MARTA CAYUELA">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/12/08/grevol_2139396049_58770472_315x177.jpg"
                             width="300"
                             height="169"
                             alt="El grèvol / MARTA CAYUELA"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/oci/curiositats-sobre-el-grevol_0_2139386049.html" class="lnk gdatalayer_com_mes_contents">El grèvol</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="5 Famílies del món">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/12/08/aprofitar-experiencia-Families-Radiografia-Rapida_2139396043_58765401_315x177.jpg">La Clàudia i en Piotr són una parella Erasmus</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/familia/families-del-mon-com-viuen-a-diferents-llocs_0_2139386044.html" title="La Clàudia i en Piotr són una parella Erasmus">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/12/08/aprofitar-experiencia-Families-Radiografia-Rapida_2139396043_58765401_315x177.jpg"
                             width="300"
                             height="169"
                             alt="La Clàudia i en Piotr són una parella Erasmus"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/familia/families-del-mon-com-viuen-a-diferents-llocs_0_2139386044.html" class="lnk gdatalayer_com_mes_contents">Famílies del món</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="6 La tecnologia i els infants">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/12/05/infancia/Monica-Rikic-relacionar-se-tecnologia-divertida_2137596545_58799371_315x177.jpg">Mónica Rikic ensenya als seus alumnes a relacionar-se amb la tecnologia d’una manera dinàmica i divertida</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/infancia/tecnologia-infants_0_2137586444.html" title="Mónica Rikic ensenya als seus alumnes a relacionar-se amb la tecnologia d’una manera dinàmica i divertida">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/12/05/infancia/Monica-Rikic-relacionar-se-tecnologia-divertida_2137596545_58799371_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Mónica Rikic ensenya als seus alumnes a relacionar-se amb la tecnologia d’una manera dinàmica i divertida"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/infancia/tecnologia-infants_0_2137586444.html" class="lnk gdatalayer_com_mes_contents">La tecnologia i els infants</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="7 Grans històries">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/12/08/Grans-histories_2139396048_58769636_315x177.jpg">El projecte intergeneracional entre alumnes de primària i gent gran celebra deu anys d’existència</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/infancia/Grans-histories-projecte-intergeneracional_0_2139386052.html" title="El projecte intergeneracional entre alumnes de primària i gent gran celebra deu anys d’existència">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/12/08/Grans-histories_2139396048_58769636_315x177.jpg"
                             width="300"
                             height="169"
                             alt="El projecte intergeneracional entre alumnes de primària i gent gran celebra deu anys d’existència"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/infancia/Grans-histories-projecte-intergeneracional_0_2139386052.html" class="lnk gdatalayer_com_mes_contents">Grans històries</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="8 Els crèdits editorials, una mina!">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/12/07/credits-editorials-mina_2138796384_58846360_315x177.jpg">Els crèdits editorials, una mina!</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/lectura/credits-editorials-llibres-infantils-aporten-informacio-important_0_2139386051.html" title="Els crèdits editorials, una mina!">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/12/07/credits-editorials-mina_2138796384_58846360_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Els crèdits editorials, una mina!"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">TRIBUNA OBERTA</span>
	</p>
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/lectura/credits-editorials-llibres-infantils-aporten-informacio-important_0_2139386051.html" class="lnk gdatalayer_com_mes_contents">Els crèdits editorials, una mina!</a>
    </h2>

      </div>

</div>


            </div>
            </div>

</div>

    </div>
  </div>
</div>
<!-- /mt = 1544787561 -->

<div class="row full">
	<div class="limiter">
		<div class="box">
			<!-- mt = 1544787553 -->

<div class="md md-rel-blogs">

	<div class="hd">
		<h2 class="md-title m6">
			<span class="tx">
				Els Blogs de criatures
			</span>
		</h2>
		<div class="viewmore x14">
			<a href="/blogs/" class="lnk gdatalayer_com_mes_blogs">MÉS BLOGS</a>
		</div>
	</div>

	<div class="bd">
					<div class="box" data-gdatalayerlabel="1 Un any de dol">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/aprenent-a-ser-felicos/" class="lnk gdatalayer_com_blog">
	Aprenent a ser feliços
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="https://criatures.ara.cat/blogs/aprenent-a-ser-felicos/any-dol_6_2141845795.html" class="lnk gdatalayer_com_blog">Un any de dol</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/aprenent-a-ser-felicos/" class="lnk gdatalayer_com_blog">
	<span class="author">Júlia Prunes</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="2 Les Postals de Nadal">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/excepcionalmentnormal/" class="lnk gdatalayer_com_blog">
	Excepcionalment normal
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="https://criatures.ara.cat/blogs/excepcionalmentnormal/Concurs-Postals-Nadal_6_2141245855.html" class="lnk gdatalayer_com_blog">Les Postals de Nadal</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/excepcionalmentnormal/" class="lnk gdatalayer_com_blog">
	<span class="author">Centre de Psicologia Despierta Sant Cugat</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="3 Aprendre els uns dels altres">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/trivium/" class="lnk gdatalayer_com_blog">
	Trivium
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="https://criatures.ara.cat/blogs/trivium/Aprendre-dels-altres_6_2140645915.html" class="lnk gdatalayer_com_blog">Aprendre els uns dels altres</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/trivium/" class="lnk gdatalayer_com_blog">
	<span class="author">Trivium</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="4 Connectats">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/histories-menudes/" class="lnk gdatalayer_com_blog">
	Històries Menudes
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="https://criatures.ara.cat/blogs/histories-menudes/Connectats_6_2140045976.html" class="lnk gdatalayer_com_blog">Connectats</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/histories-menudes/" class="lnk gdatalayer_com_blog">
	<span class="author">Mireia Marés Vergés</span>
      </a>
    </div>
  
</div>


			</div>
			</div>

</div>
<!-- /mt = 1544787553 -->
		</div>
	</div>
</div>


</main>

<footer class="ara-c-footer " id="footer">

	<div class="footer-row limiter">

		<!-- mt = 1544787622 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/12/criatures2x_b.png?hash=531bb9060227b3edee465f72ba87b29c6b30c1bc" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1544787622 -->

		<div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_1649108368" class="button-login e62 lightboxAraRegistration_btn" href="https://criatures.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1649108368").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1649108368", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1649108368").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1649108368").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1649108368").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1649108368").attr("href", "https://criatures.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1649108368").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1649108368").attr("href");
        });
    }

</script>

</div>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">
		<nav class="ara-c-footernav">
			<div class="footernav-panel">
									<div class="nav-item c5">
						<a href="/embaras_i_crianca/" title="Embaràs i criança" class="lnk" target="_self" >Embaràs i criança</a>
					</div>
									<div class="nav-item c5">
						<a href="/infancia/" title="Infància" class="lnk" target="_self" >Infància</a>
					</div>
									<div class="nav-item c5">
						<a href="/adolescencia/" title="Adolescència" class="lnk" target="_self" >Adolescència</a>
					</div>
									<div class="nav-item c5">
						<a href="/familia/" title="Família" class="lnk" target="_self" >Família</a>
					</div>
									<div class="nav-item c5">
						<a href="/escola/" title="Escola" class="lnk" target="_self" >Escola</a>
					</div>
									<div class="nav-item c5">
						<a href="/opinio/" title="Opinió" class="lnk" target="_self" >Opinió</a>
					</div>
									<div class="nav-item c5">
						<a href="/lectura/" title="Lectura" class="lnk" target="_self" >Lectura</a>
					</div>
									<div class="nav-item c5">
						<a href="/oci/" title="Oci" class="lnk" target="_self" >Oci</a>
					</div>
									<div class="nav-item c5">
						<a href="/blogs/" title="Blogs" class="lnk" target="_self" >Blogs</a>
					</div>
							</div><!-- /.footernav-panel -->
		</nav><!-- #navigation -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/aracriatures" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/criatures" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://instagram.com/criaturesarallegim" title="Instagram"
               class="lnk ara-tracking-social-instagram-foote" target="_blank">
                <span class="ara-icon-ig"> </span><span class="hide">Instagram</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://pinterest.com/criatures/" title="Pinterest"
               class="lnk ara-tracking-social-pinterest-footer" target="_blank">
                <span class="ara-icon-pt"> </span><span class="hide">Pinterest</span>
            </a>
        </li>
    
    
    
    </ul>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">

		<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

		<ul class="ara-c-brandnav">
							<li class="item">
					<a href="http://www.ara.cat/qui_som.html" title="Qui som" class="lnk" target="_blank" rel="nofollow">Qui som</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/publicitat.html" title="Publicitat" class="lnk" target="_blank" rel="nofollow">Publicitat</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/avis_legal.html" title="Avís legal" class="lnk" target="_blank" rel="nofollow">Avís legal</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/contacte.html" title="Contacte" class="lnk" target="_blank" rel="nofollow">Contacte</a>
				</li>
					</ul><!-- /.ara-c-social -->
		<p class="ara-c-gencat">
			<a href="http://presidencia.gencat.cat/" title="Anar la Departament de la Presidència" class="lnk">
				<img src="/static/ARAComunitats/images/generalitat_catalunya.png?hash=882f6bac838dbf90ebfb2b758a884469" alt="Generalitat de Catalunya - Departament de la Presidència" width="203">
			</a><!-- /.lnk -->
		</p><!-- /.ara-c-gencat -->
	</div><!-- /.footer-row -->

</footer>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "13181123" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="//b.scorecardresearch.com/p?c1=2&c2=13181123&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'Família';
    _sf_async_config.authors = 'A.F.';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/familia/Nadal-menys-regals-mes-criteri_0_2142985794.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>
<script type='text/javascript'>
    var chartbeatUserType = "anon";
    if (typeof tipo != "undefined" && tipo == "subscriptor") {
        chartbeatUserType = "paid";
    } else if (typeof tipo != "undefined" && tipo == "normal") {
        chartbeatUserType = "lgdin";
    }

    var _cbq = window._cbq || [];
    _cbq.push(['_acct', chartbeatUserType]);
</script>




<script src="/static/ARAComunitats/js/inits.js?hash=e0beb37af42fbc0bb8d8073a430ca4d8" type="text/javascript"></script>
<script src="/static/ARAComunitats/js/inits.theirs.js?hash=cf338e9a3b676fcef58ff526da915889" type="text/javascript"></script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=1000404" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=1000404&rand=816094579" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARANWS20181214_0114" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARANWS20181214_0114&rand=750627481" />
</noscript>
</body>
</html>