<!doctype html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='ca'> <!--<![endif]--><head>

        <meta name="lang" content="ca"/>

    <link href="/2016/07/12/criatures_fav.png?hash=ef8654e91df2434e389d1c206001a7355f39c167" rel="shortcut icon" type="image/x-icon">

    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/2016/07/12/criatures_fav.png?hash=ef8654e91df2434e389d1c206001a7355f39c167">

    <link rel="apple-touch-icon" href="/2016/07/12/criatures_fav.png?hash=ef8654e91df2434e389d1c206001a7355f39c167">

    <title>Un diumenge (no) qualsevol...</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2018-02-12T14:37:18+01:00"/>
  <meta property="article:published_time" content="2018-02-12T14:37:17+01:00"/>
  <meta property="article:section" content="Personetes Creatives"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Hola, som el Martí i el Nil i us farem un resum del nostre diumenge passat: Quan et lleves un diumenge i el &quot;plan&quot; és pujar a Solsona a veure el..."/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="diumenge,no,qualsevol"/>
  <meta name="news_keywords" content="diumenge, no, qualsevol"/>
  <meta property="og:description" content="Hola, som el Martí i el Nil i us farem un resum del nostre diumenge passat: Quan et lleves un diumenge i el &quot;plan&quot; és pujar a Solsona a veure el..."/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="Un diumenge (no) qualsevol..."/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://criatures.ara.cat/blogs/personetes-creatives/diumenge-no-qualsevol_6_1960063975.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="Hola, som el Martí i el Nil i us farem un resum del nostre diumenge passat: Quan et lleves un diumenge i el &quot;plan&quot; és pujar a Solsona a veure el..."/>
  <meta name="twitter:site" content="@henry2095"/>
  <meta name="twitter:title" content="Un diumenge (no) qualsevol..."/>


    
        <!-- mt = 1518447927 -->
<link href="/static/ARAComunitats/css/ara_comunitats.css?hash=d0fee3640751fb84c600222d538d460b" rel="stylesheet" type="text/css" />
<!-- /mt = 1518447927 -->
    <!-- mt = 1518447927 -->
<link href="https://criatures.ara.cat/aracomunitats/theme.css?hash=220c43727a67fd42eb479d3495f0510e" rel="stylesheet" type="text/css" />
<!-- /mt = 1518447927 -->

<!-- mt = 1518447924 -->
<!-- /mt = 1518447924 -->

<!-- mt = 1518447951 -->
<!-- /mt = 1518447951 -->

    <!-- mt = 1518447925 -->
<!-- /mt = 1518447925 -->

    
    <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BlogPosting",
    "headline": "Un diumenge (no) qualsevol...",
    "url": "https://criatures.ara.cat/blogs/personetes-creatives/diumenge-no-qualsevol_6_1960063975.html",
    "image": [
        {
            "@context": "http://schema.org",
            "@type": "ImageObject",
            "url": "http://criatures.ara.cat/static/ARACatRD/images/mg-more_content.png?hash=cdaa3ef71a6d45c30b00ab01fc573a06",
            "width": "196",
            "height": "110"
        }
    ],
    "datePublished": "2018-02-12T14:37:17+01:00",
    "author": [
        {
            "@context": "http://schema.org",
            "@type": "Person",
            "name": "Enric Bastardas",
            "url": "https://criatures.ara.cat/blogs/personetes-creatives/",
            "sameAs": [
                "https://twitter.com/henry2095",
                "https://www.instagram.com/enric_bastardas",
                "https://criatures.ara.cat/rss/blogs/personetes-creatives/"
            ],
            "image": {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://www.ara.cat/2016/08/04/Enric_Bastardas.jpg?hash=dcec21991f24af4e01d97d3202ef8790c9fa6c0a",
                "width": "958",
                "height": "958"
            }
        }
    ],
    "publisher": {
        "@context": "http://schema.org",
        "@type": "Organization",
        "name": "criatures",
        "url": "https://criatures.ara.cat",
        "sameAs": [
            "https://twitter.com/aracriatures",
            "https://www.facebook.com/criatures",
            "https://criatures.ara.cat/rss/latest/"
        ],"logo": {
"@type":  "ImageObject",
"url":    "https://www.ara.cat/2017/05/04/logoAMPara_-1.png?hash=b92a84420e527f3da3455566965e08daa65bdbb7",
"width":   "600",
"height":  "60"
}
    },
    "dateModified": "2018-02-12T14:37:18+01:00",
    "mainEntityOfPage": "https://criatures.ara.cat/blogs/personetes-creatives/diumenge-no-qualsevol_6_1960063975.html",
    "alternativeHeadline": "Perfecte!",
    "articleSection": "Personetes Creatives",
    "articleBody": "Hola, som el Mart\u00ed i el Nil i us farem un resum del nostre diumenge passat:Quan et lleves un diumenge i el \"plan\" \u00e9s pujar a Solsona a veure el Carnestoltes i els Gegants Bojos, sembla que ser\u00e0 un bon diumenge. Sobretot si tens 7 i 5 anys i et dius Mart\u00ed i Nil.Quan has quedat amb l'Adri\u00e0 Pich, la Laura i el Marc, per compartir aquest \"plan\", la cosa millora per moments.Quan arribes a Solsona i no fa tan fred com han dit que faria, sembla ser que el diumenge seguir\u00e0 anant b\u00e9.Quan \u00e9s hora de comen\u00e7ar el ball dels Gegants i ens posem al costat de la vaqueta per entrar a la pla\u00e7a al seu costat amb la mama, la cosa no pot fer m\u00e9s que millorar. Vol dir que ens podrem asseure a primera fila i ve(i)ure com ballen el \"Xut\", l'\"Ol\u00edmpic\", el \"T\u00f2fol nano\" i altres gegants bojos just al nostre davant. \"Papa, el Xut \u00e9s molt molt alt\" em diu el Mart\u00ed.Quan \u00e9s hora de dinar i te'n vas a l'Hostal Nou i menges macarrons i \"llumillu\" i gelat de postres, comen\u00e7a a ser un diumenge especial (NOTA: el bra\u00e7 de gitano que es va fotre la Mariona no estava malament tampoc...).Quan mentre dines decideixen que podr\u00edem anar a les atraccions de la fira, s'est\u00e0 convertint en un dia perfecte. (NOTA: Obviarem el moment Mart\u00ed de \"nom\u00e9s puc pujar a 3 atraccions?\", mirat de conv\u00e8ncer per mi tot dient-li que quan s'havia llevat al mat\u00ed, les expectatives de pujar a unes atraccions eren de 0. Va ser un bon intent).Quan puges a les atraccions i disfrutes com mai. Pujant i baixant. Donant voltes. Al tren de la bruixa (bruixa?). Als \"autochoques\", el Nil, solet. Guanyant premis. B\u00e9, el Nil va guanyar uns prism\u00e0tics que augmentaven 0,1 i a m\u00e9s eren m\u00e9s amples que els seus ulls. \"Nil, ja et creixer\u00e0 el cap i t'aniran b\u00e9\" li dic. \"Papa, els ulls no se'm separaran pas\" em diu ell. Bona l\u00f2gica.Quan tornes. Tard. Cansat. Trobes cua. Te l'estalvies fent un cam\u00ed m\u00e9s llarg. El Mart\u00ed fent preguntes. El Nil, adormit. Arribes a casa i, per sorpresa, ens passem 3 hores amb el Ferran i el Biel. La cosa no pot acabar millor que tots 4 mirant dibuixos al sof\u00e0 fins les 22 h de la nit.Avui dilluns les 7:30 hores, la cosa ja ha canviat. Quina mandra. Semblaven adolescents despr\u00e9s de sortir de festa. Tot arribar\u00e0. Que bonics que s\u00f3n. Quin diumenge m\u00e9s perfecte que vam passar. M'encanten."
}
</script>
        <!-- mt = 1518447928 -->
<script type="text/javascript" src="/static/ARACatRD/addons/jwplayer/jwplayer.js?hash=a0473a89698c07a35cbc4ac29b4f704f"></script>
<!-- /mt = 1518447928 -->
    <!-- mt = 1518447928 -->
<script type="text/javascript" src="/static/ARAComunitats/min/comunitats_ara_output.js?hash=07f3a8996c4ee6725f6d5d08aa87f087"></script>
<!-- /mt = 1518447928 -->
    <!-- mt = 1518447855 -->
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1518447855 -->
    <!-- mt = 1518447855 -->
<script type="text/javascript" src="/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1518447855 -->
    <!-- mt = 1518447855 -->
<script type="text/javascript" src="/static/ARAComments/js/ara.comments.js?hash=7fc29b21c739392f1cd2e7f7b69965e2"></script>
<!-- /mt = 1518447855 -->
    <!-- mt = 1518447855 -->
<script type="text/javascript" src="/static/ARAUser/js/ara.user.js?hash=8220a9a751bd5e62bfaaf228e4e25eb0"></script>
<!-- /mt = 1518447855 -->
    <!-- mt = 1518447855 -->
<script type="text/javascript" src="/static/ARAUser/js/ara.user.form.validation.js?hash=9bec4c0c4c796c3de10e3522c912e6ac"></script>
<!-- /mt = 1518447855 -->
    <!-- mt = 1518447855 -->
<script type="text/javascript" src="/static/ARAComunitats/js/ara.paywall.js?hash=79d8928d3f716d2288d0c9863dac3bb2"></script>
<!-- /mt = 1518447855 -->
    <!-- mt = 1518447855 -->
<script type="text/javascript" src="/static/ARACat15/js/hogan.js?hash=a5fb0259091676c9e23c667af5a00835"></script>
<!-- /mt = 1518447855 -->
    <!-- mt = 1518447928 -->
<script type="text/javascript" src="/static/ARALogin/js/ara.login.lightbox.js?hash=1e5a6425c90ee4a1587a21d8e057f6ee"></script>
<!-- /mt = 1518447928 -->
    <!-- mt = 1518447928 -->
<script type="text/javascript" src="/static/ARAFacebookLogin/js/ara.facebookLogin.js?hash=74b3b51fc2746b0a9ffddb15de13aec2"></script>
<!-- /mt = 1518447928 -->
    <!-- mt = 1518447927 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.js?hash=de2aab8249a8f545678c40b934deb3fb"></script>
<!-- /mt = 1518447927 -->
    <!-- mt = 1518447928 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.prj.js?hash=b0fd3894c886ba4cc36fd1edab2a2387"></script>
<!-- /mt = 1518447928 -->


    
    
            <link rel="alternate" title="Personetes Creatives" href="/rss/section/14015/" type="application/rss+xml"/>
    
            <meta http-equiv="x-ua-compatible" content="ie=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
            <link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/54ce8053-7ddb-488b-b425-55c372817038.css"/>
            <link rel="alternate" title="Personetes Creatives" href="/rss/blogs/personetes-creatives/" type="application/rss+xml"/>
            <link rel="canonical" href="https://criatures.ara.cat/blogs/personetes-creatives/diumenge-no-qualsevol_6_1960063975.html"/>
    
    <!-- mt = 1518447925 -->
<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
                appId: "cc2c8a1d-6ce4-4be7-974b-6b9f68f616d7",
                                autoRegister: false,
        promptOptions: {
            actionMessage: "Vols activar els avisos del navegador per rebre les notícies d'última hora?",
            acceptButtonText: "Sí",
            cancelButtonText: "No, gràcies"
        },
        welcomeNotification: {
            title: "Ara.cat",
            message: "Gràcies per apuntar-te a les notificacions de l'Ara.cat"
        }
    }]);

    OneSignal.push(function() {
                OneSignal.setDefaultTitle("Ara.cat");
    });

    OneSignal.push(["addListenerForNotificationOpened", function(data) {
        OneSignal.getUserId( function(userId) {
            var event = {
                eventAction: data.id,
                eventLabel: userId
            };

            jQuery(window).trigger("gdatalayer_event_notification_clicked", [event]);
        });
    }]);
</script>
<!-- /mt = 1518447925 -->

</head>
<!-- t = 1518442642 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->


<!-- Google Data Layer -->
<script>

var cookie = (function () {
    if (typeof app  != "undefined" && app.cookie) {
        return {
            get: function (name) {
                return app.cookie.get(name);
            }
        }
    } else {
        return {
            get: function (name) {
                return jQuery.cookie(name)
            }
        }
    }
})();

var userId =  cookie.get('94eeba890704f7d16d70d280662b60fd');
if (userId == null) {
    userId = "";
}

var tipo =  cookie.get('10234305a561fdb1b5883b55f3da2222');
var tipoUsuario = "no registrado";
if (tipo == "subscriptor") {
    tipoUsuario = "registrado suscrito";
} else if (tipo == "normal") {
    tipoUsuario = "registrado no suscrito";
}

var cmsUserType = cookie.get('14536d1159e786f2378a749c1e906bf2');
var dataLayerObject = {
    'idUsuario':userId,
    'tipoUsuario':tipoUsuario,
    'tipoUsuarioCMS': cmsUserType,
    
    'dominio':'criatures.ara.cat', 
    'tipoContenido':'free', 
    'tipoContenidoNoticia':'', 
    'idNoticia':'ARAPOS20180212_0001', 
    'fechaPublicacionNoticia':'12-02-2018', 
    'autorNoticia':'enric bastardas', 
    'idAutorNoticia':'80', 
    'tipoEditorNoticia':'redactor', 
    'seccionNoticia':'blogs', 
    'subseccionNoticia':'personetes creatives', 
    'etiquetaNoticia':'', 
    'formatoNoticia':'digital', 
    'uri':'/blogs/personetes-creatives/diumenge-no-qualsevol_6_1960063975.html', 
    'tipoNoticia':'', 
    'tipoConsumo':'free', 
};

if (typeof ARA !== "undefined"
    && typeof ARA.paywall !== "undefined") {
    dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
}

dataLayer = [dataLayerObject];

var publishDate = "1518390000";
if (!isNaN(parseFloat(publishDate))
    && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayer[0].diasPublicacionNoticia = days;
}

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->

<!-- OAS SETUP begin -->
<script type="text/javascript">
    <!--
    //configuration
    OAS_url = 'https://oasc-eu1.247realmedia.com/RealMedia/ads/';
    OAS_sitepage = 'ara.cat/criatures';
    OAS_listpos = 'Right,Right1,Right2,Right3,Middle1';
    OAS_target = '_top';
    //end of configuration
    OAS_version = 10;

    OAS_query = 'subscriber=no';
    var tipo = jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
    if (tipo == "subscriptor") {
        OAS_query = 'subscriber=yes';
    }

    OAS_rn = '001234567890';
    OAS_rns = '1234567890';
    OAS_rn = new String(Math.random());
    OAS_rns = OAS_rn.substring(2, 11);
    function OAS_NORMAL(pos) {
        document.write('<a href="' + OAS_url + 'click_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" target=' + OAS_target + '>');
        document.write('<img src="' + OAS_url + 'adstream_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" border="0"></a>');
    }
    //-->
</script>
<script type="text/javascript">
    <!--
    OAS_version = 11;
    if ((navigator.userAgent.indexOf('Mozilla/3') != -1) || (navigator.userAgent.indexOf('Mozilla/4.0 WebTV') != -1))
        OAS_version = 10;
    if (OAS_version >= 11)
        document.write('<scr' + 'ipt type="text/javascript" src="' + OAS_url + 'adstream_mjx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '?' + OAS_query + '"><\/script>');
    //-->
</script>
<script type="text/javascript">
    <!--
    document.write('');
    function OAS_AD(pos) {
        if (OAS_version >= 11)
            OAS_RICH(pos);
        else
            OAS_NORMAL(pos);
    }
    //-->
</script>
<!-- OAS SETUP end -->

<!-- JWPlayer advertising configuration -->
    <script type="text/javascript">
        var jwplayerpub = true;
    </script>

<header class="ara-c-header article_blog desktop" id="header">


	<div class="limiter">
		<div class="masthead">

	<!-- mt = 1518447869 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/12/criatures2x.png?hash=2ffe5817358c409ab8b760d192e8b5b6b7a9c533" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1518447869 -->

	
    
</div>


		<!-- mt = 1518447870 -->
<div class="subhead">

    

            <div class="subhead-blk">

            <!-- mt = 1518447869 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/12/criatures2x.png?hash=2ffe5817358c409ab8b760d192e8b5b6b7a9c533" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1518447869 -->

            <p class="subhead-title t9  dev-content ">Personetes Creatives</p>

            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </div>
    
</div>
<!-- /mt = 1518447870 -->

	</div><!-- /.limiter -->

	<div class="mobilehead">

	<div class="burger">
		<a href="#" title="Menú" class="lnk ara-icon-burger">
			<span class="hide">Menú</span>
		</a>
	</div><!-- /.burger -->

	<div class="search">
		<a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
			<span class="hide">Cerca</span>
		</a><!-- /.lnk -->
	</div><!-- /.search -->

	<div class="mobilehead-layer" style="display: none;">

		
		<div class="ara-c-nav_mobile" id="navigation_mobile">
					<div class="nav-item c1">
				<a href="/embaras_i_crianca/" title="Embaràs i criança" class="lnk gdatalayer_com_menu" target="">Embaràs i criança</a>
			</div>
					<div class="nav-item c1">
				<a href="/infancia/" title="Infància" class="lnk gdatalayer_com_menu" target="">Infància</a>
			</div>
					<div class="nav-item c1">
				<a href="/adolescencia/" title="Adolescència" class="lnk gdatalayer_com_menu" target="">Adolescència</a>
			</div>
					<div class="nav-item c1">
				<a href="/familia/" title="Família" class="lnk gdatalayer_com_menu" target="">Família</a>
			</div>
					<div class="nav-item c1">
				<a href="/escola/" title="Escola" class="lnk gdatalayer_com_menu" target="">Escola</a>
			</div>
					<div class="nav-item c1">
				<a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu" target="">Opinió</a>
			</div>
					<div class="nav-item c1">
				<a href="/lectura/" title="Lectura" class="lnk gdatalayer_com_menu" target="">Lectura</a>
			</div>
					<div class="nav-item c1">
				<a href="/oci/" title="Oci" class="lnk gdatalayer_com_menu" target="">Oci</a>
			</div>
					<div class="nav-item c1">
				<a href="/nushu/" title="Nushu" class="lnk gdatalayer_com_menu" target="">Nushu</a>
			</div>
					<div class="nav-item c1">
				<a href="/blogs/" title="Blogs" class="lnk gdatalayer_com_menu" target="">Blogs</a>
			</div>
				</div><!-- /.ara-c-nav_mobile -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/aracriatures" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/criatures" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
            <li class="item">
            <a href="https://pinterest.com/criatures/" title="Pinterest"
               class="lnk ara-tracking-social-pinterest-footer" target="_blank">
                <span class="ara-icon-pt"> </span><span class="hide">Pinterest</span>
            </a>
        </li>
    
    
    
    </ul>

	</div><!-- /.mobilehead-layer -->
</div>

</header>

<main id="main" class="detail">

  <!-- mt = 1518447868 -->
<div class="blog-masthead">

  
  <span class="overlay"></span>
</div>
<!-- /mt = 1518447868 -->

<article class="limiter detail detail-blog">

    <div class="row">
        <div class="blog-aperture">
    <div class="col150">
        <div class="box">

            <div class="md md-blog-name">
                <div class="hd t7">Blog</div>
                <h2 class="headline t7">
                    <a href="/blogs/personetes-creatives/" class="lnk">
                        Personetes Creatives
                    </a>
                </h2><!-- .headline -->

            </div><!-- /.md.md-blog-name -->

        </div><!-- .box -->
    </div><!-- .col150 -->

    <div class="col682">
        <div class="box">

            <div class="blog-header">

                <div class="header">

                    <div class="infor">
                        <div class="signature" aria-hidden="false">
                                                            <span class="ara-icon-autor author x15">enric bastardas</span>
                                                    </div><!-- .signature -->

                                                    <time class="datatime" datetime="2018/02/12">
                                <span class="ara-icon-data date">12/02/2018</span>
                            </time><!-- .datatime -->
                                            </div><!-- .infor -->

                    <h1 class="headline t2">Un diumenge (no) qualsevol...</h1><!-- .headline -->
                                            <h2 class="subtitle x13">Perfecte!</h2><!-- .subtitle -->
                                    </div><!-- .header -->

                
                                    <div class="location" aria-hidden="true">
                        <span class="ara-icon-lloc place">manresa</span>
                    </div><!-- .location -->
                
            </div><!-- .blog-header -->

        </div><!-- .box -->
    </div><!-- .col532 -->
</div><!-- .blog-aperture -->
    </div>

    <div class="row content">
        <div class="col732">

            <div class="flex-wrap">
                <div class="col150">
                    <div class="box sticky">
                        <div class="md-social-left md">

  <div class="hd">
    <span class="title m1">Comparteix</span>
    <span class="tool-item-counter count m2"></span>
  </div>

  <div class="mt">
    <div class="item"><a href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_74d433e7%3Fs%3Dt&amp;via=henry2095&amp;text=Un%20diumenge%20%28no%29%20qualsevol..." target="popup" class="lnk ara-icon-c-tw ara-tracking-share-twitter"><span>Twitter</span></a></div>
    <div class="item"><a href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_74d433e7?s=f" class="lnk ara-icon-c-fb ara-tracking-share-facebook" target="popup"><span>Facebook</span></a></div>
    <div class="item shr-whatsapp comparteixWhatsapp">
        <a class="lnk ara-icon-c-wp" href="whatsapp://send?text=Un%20diumenge%20%28no%29%20qualsevol...%3A%20http%3A%2F%2Fara.cat%2F_74d433e7%3Fs%3Dw" title="compartir en Whatsapp">
          <span>Whatsapp</span>
        </a>
    </div>
    <div class="item shr-email send">
        <a class="lnk ara-icon-mail" href="mailto:?subject=Un diumenge (no) qualsevol...&amp;body=http://ara.cat/_74d433e7?s=e" title="compartir per e-mail">
            <span>Compartir per email</span>
        </a>
    </div>
  </div>

  <div class="hd">
    <span class="title m1">Comenta</span>
    <span class="count m2 bb-numComments-published">0</span>
  </div>

  <div class="mt">
    <div class="item"><a href="#comments" class="lnk ara-icon-comentari"><span>Comenta</span></a></div>
  </div>

</div>

<script type="text/javascript">



    jQuery(document).ready(function() {

        reloadComments = function () {
            jQuery("#md-comments-comunitats a.lnk.m1").click();
            jQuery(document).scrollTop( jQuery("#md-comments-comunitats").offset().top );
            jQuery(window).trigger("gdatalayer_com_comment");
        }

     if (ara.showNumShares.$el == null) {
         ara.showNumShares.initialize("https://criatures.ara.cat/blogs/personetes-creatives/diumenge-no-qualsevol_6_1960063975.html");
     }

     jQuery("a.ara-icon-comentari").on("click", function(event) {
         reloadComments();
     });

      if (location.hash == "#comments") {
          setTimeout(function() {
              reloadComments();
          }, 1000);
      }

 });


</script>
                    </div>
                </div>

                <div class="col532">
                    <div class="box">
                                                <div class="mce-body"><p class="mce"></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://criatures.ara.cat/2018/02/12/imatges/Solsona_1960014159_51066305_3000x4000.jpg" class="img-item mce gdatalayer_com_lnk" title="Solsona">
			<img src="https://criatures.ara.cat/2018/02/12/imatges/Solsona_1960014159_51066346_340x510.jpg" width="532" height="400" alt="Solsona"></a>
		<a href="https://criatures.ara.cat/2018/02/12/imatges/Solsona_1960014159_51066305_3000x4000.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                Solsona
                <wbr></wbr>
                                    / <span class="author">enric bastardas</span>
                            </p>
        </figcaption></figure><p class="mce"></p><p class="mce">Hola, som el Mart&iacute; i el Nil i us farem un resum del nostre diumenge passat:</p><p class="mce">Quan et lleves un diumenge i el "plan" &eacute;s pujar a Solsona a veure el Carnestoltes i els Gegants Bojos, sembla que ser&agrave; un bon diumenge. Sobretot si tens 7 i 5 anys i et dius Mart&iacute; i Nil.</p><p class="mce">Quan has quedat amb l'Adri&agrave; Pich, la Laura i el Marc, per compartir aquest "plan", la cosa millora per moments.</p><p class="mce">Quan arribes a Solsona i no fa tan fred com han dit que faria, sembla ser que el diumenge seguir&agrave; anant b&eacute;.</p><p class="mce">Quan &eacute;s hora de comen&ccedil;ar el ball dels Gegants i ens posem al costat de la vaqueta per entrar a la pla&ccedil;a al seu costat amb la mama, la cosa no pot fer m&eacute;s que millorar. Vol dir que ens podrem asseure a primera fila i ve(i)ure com ballen el "Xut", l'"Ol&iacute;mpic", el "T&ograve;fol nano" i altres gegants bojos just al nostre davant. <em class="mce">"Papa, el Xut &eacute;s molt molt alt"</em> em diu el Mart&iacute;.</p><p class="mce">Quan &eacute;s hora de dinar i te'n vas a l'Hostal Nou i menges macarrons i "llumillu" i gelat de postres, comen&ccedil;a a ser un diumenge especial (NOTA: el bra&ccedil; de gitano que es va fotre la Mariona no estava malament tampoc...).</p><p class="mce">Quan mentre dines decideixen que podr&iacute;em anar a les atraccions de la fira, s'est&agrave; convertint en un dia perfecte. (NOTA: Obviarem el moment Mart&iacute; de "nom&eacute;s puc pujar a 3 atraccions?", mirat de conv&egrave;ncer per mi tot dient-li que quan s'havia llevat al mat&iacute;, les expectatives de pujar a unes atraccions eren de 0. Va ser un bon intent).</p><p class="mce">Quan puges a les atraccions i disfrutes com mai. Pujant i baixant. Donant voltes. Al tren de la bruixa (bruixa?). Als "autochoques", el Nil, solet. Guanyant premis. B&eacute;, el Nil va guanyar uns prism&agrave;tics que augmentaven 0,1 i a m&eacute;s eren m&eacute;s amples que els seus ulls. "<em class="mce">Nil, ja et creixer&agrave; el cap i t'aniran b&eacute;</em>" li dic. <em class="mce">"Papa, els ulls no se'm separaran pas"</em> em diu ell. Bona l&ograve;gica.</p><p class="mce">Quan tornes. Tard. Cansat. Trobes cua. Te l'estalvies fent un cam&iacute; m&eacute;s llarg. El Mart&iacute; fent preguntes. El Nil, adormit. Arribes a casa i, per sorpresa, ens passem 3 hores amb el Ferran i el Biel. La cosa no pot acabar millor que tots 4 mirant dibuixos al sof&agrave; fins les 22 h de la nit.</p><p class="mce">Avui dilluns les 7:30 hores, la cosa ja ha canviat. Quina mandra. Semblaven adolescents despr&eacute;s de sortir de festa. Tot arribar&agrave;. Que bonics que s&oacute;n. Quin diumenge m&eacute;s perfecte que vam passar. M'encanten.</p></div>                    </div>
                    <div class="box">
                                            </div>
                    <div class="box">
                        <div class="md md-nextprev">

    <div class="item">
    <div class="signature x15">
      <span class="author">ANTERIOR</span>
    </div><!-- /.signature -->
    <h2 class="headline t7">
      <a href="https://criatures.ara.cat/blogs/personetes-creatives/Compto-tu_6_1955864397.html" class="lnk">
	Compto amb tu.
      </a>
    </h2><!-- .headline -->
  </div><!-- /.item -->
  
  
</div>
                    </div>
                </div>
            </div>

        </div>

        <aside class="col300">
            <div class="box sticky">
	            <div class="ad-holder">
		            <div class="ad">
			            <script type="text/javascript">
OAS_AD('Right1');
</script>
		            </div>
	            </div>
                <!-- mt = 1518447867 -->
<div class="md-author-blog md">

  <div class="hd">
    <h2 class="md-title m1">
      Enric Bastardas
    </h2>
  </div>

    <figure class="mg zoom">
    <span class="obj-img">
      <img src="https://www.ara.cat/2016/08/04/Enric_Bastardas.jpg?hash=dcec21991f24af4e01d97d3202ef8790c9fa6c0a" width="120" height="120" alt="Enric Bastardas">
    </span>
  </figure>
  
  <div class="bd">
    <div class="folding">
      <div class="x1">
	<p>Sóc l'Enric Bastardas, Comunicador, Il.lusionador i Provocador, i podeu veure tot el que faig a <a href="http://enricbastardas.com/" target="_blank">enricbastardas.com </a>. Un bon dia vaig pensar que seria una bona idea deixar sortir el meu nen interior i posar-me a escriure de tot allò que em passa pel cap en el dia a dia amb els meus dos fills, Martí i Nil. Hi podeu trobar de tot...i més, al blog&nbsp;<a href="http://personetescreatives.wordpress.com/" target="_blank">personetescreatives.wordpress.com</a> . I si us agrada i rieu una estoneta i ho compartiu amb altres pares i mares del món, jo ja em donaré per satisfet!</p>
      </div>
    </div>
    <p class="btn-folding">
      <a href="#" class="ara-icon-c-mes"> </a>
    </p>
  </div>
</div>
<!-- /mt = 1518447867 -->
            </div>
            <div class="box">

                <!-- mt = 1518447867 -->

<div class="md-social-right md">
  <div class="hd m5"> Segueix-me a les xarxes</div>
          <div class="item"><a href="https://twitter.com/henry2095" class="lnk ara-icon-c-tw" target="_blank"><span>Twitter</span></a></div>
              <div class="item"><a href="https://instagram.com/enric_bastardas" class="lnk ara-icon-ig" target="_blank"><span>Instagram</span></a></div>
      </div>
<!-- /mt = 1518447867 -->

                <div class="md-related-right md">
  <div class="hd">
    <h2 class="headline m1">Entrades recents</h2>
  </div><!-- .hd -->
  <div class="mt">
    <ul>
            <li class="md-item">
		<a href="https://criatures.ara.cat/blogs/personetes-creatives/diumenge-no-qualsevol_6_1960063975.html" class="lnk m3">Un diumenge (no) qualsevol...</a>
      </li><!-- .md-item -->
            <li class="md-item">
		<a href="https://criatures.ara.cat/blogs/personetes-creatives/Compto-tu_6_1955864397.html" class="lnk m3">Compto amb tu.</a>
      </li><!-- .md-item -->
            <li class="md-item">
		<a href="https://criatures.ara.cat/blogs/personetes-creatives/Uf_6_1955864396.html" class="lnk m3">Uf.</a>
      </li><!-- .md-item -->
          </ul>
  </div><!-- .mt -->
</div>

                <!-- mt = 1518447856 -->
<div class="md-topmost md">
  <h2 class="m-title-md m1">EL + VIST</h2>

  <ol class="list m3">
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://criatures.ara.cat/escola/els-nens-han-de-fer-deures-debat_0_1958804106.html" title="Ja has fet els deures?">Ja has fet els deures?</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://criatures.ara.cat/familia/Leficacia-dels-castigs-segle-XXI_0_1958804113.html" title="L’eficàcia dels càstigs al segle XXI">L’eficàcia dels càstigs al segle XXI</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://criatures.ara.cat/familia/Educar-xantatge-pares-i-fills_0_1958804107.html" title="Educar en el xantatge">Educar en el xantatge</a>
      </li>
      </ol>
</div>
<!-- /mt = 1518447856 -->

            </div>

        </aside>

    </div>

</article>

<div class="row nomargin">
    <div class="limiter">
        <div class="box">
            <section id="md-comments-comunitats" class="md-comments md">
  <div class="md-toggle">
    <a href="#" class="lnk m1 gdatalayer_com_comment" title="Desplega els comentaris">
      Desplega els comentaris <span class="ara-icon-desplega"></span>
    </a>
    <div class="comment-count m2">
      <span class="ara-icon-comentari"></span>
      <span class="count bb-numComments-published">0</span>
    </div>
  </div>

  <div class="md-content">
    



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "/comment/entityComments/2018/02/12/ARAPOS20180212_0001/comments.json?commentsPage=1&limit=20");
  });
</script>

  </div>
</section>
        </div>
    </div>
</div>

<!-- mt = 1518447869 -->
<div class="row full">
  <div class="limiter">
    <div class="box">
      
    </div>
  </div>
</div>

<div class="limiter detail">
  <div class="row">
    <div class="box">
      <div class="md md-rel-3">

    <div class="hd">
        <h2 class="md-title">
      <span class="tx">
	Més continguts de criatures
      </span>
        </h2>
    </div>

    <div class="bd">
                    <div class="box" data-gdatalayerlabel="1 “Ja no sabem viure en grup”">
                

<div class="md md-interview-small md-typeR-3">

    <figure class="mg zoom">

	<span class="obj-img hmedia " itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/02/10/opinio/ja-no-viure-grup_1958814110_50885627_300x169.jpg">Meritxell Margarit és periodista i escriptora</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/familia/entrevista-maternitat-periodista-viatgera-Meritxell-Maragarit_0_1958804105.html" title="Meritxell Margarit és periodista i escriptora">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/02/10/opinio/ja-no-viure-grup_1958814110_50885627_300x169.jpg"
                             width="300"
                             height=""
                             alt="Meritxell Margarit és periodista i escriptora"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

    <div class="mt thm-br-100">
        <span class="interviewee t13">Meritxell Margarit</span>
        <h2 class="headline t10">
            <a href="https://criatures.ara.cat/familia/entrevista-maternitat-periodista-viatgera-Meritxell-Maragarit_0_1958804105.html" class="lnk gdatalayer_com_mes_contents">“Ja no sabem viure en grup”</a>
        </h2>

                    <div class="signature">
                                    <a href="/firmes/francesc_orteu/" class="lnk gdatalayer_com_mes_contents">
                        <span class="ara-icon-autor author x15">Francesc Orteu</span>
                    </a><!-- .lnk -->
                            </div>
        
    </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="2 La força educativa de L&#039;Auditori">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/02/10/forca-educativa-lauditori-Ho-sabies_1958814114_50889913_300x169.jpg">L&#039;Auditori va fer un homenatge a Assumpció Malagarriga</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/oci/homentage-assumpcio-cmalagarriga-serveis-educatius-auditori_0_1958804114.html" title="L&#039;Auditori va fer un homenatge a Assumpció Malagarriga">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/02/10/forca-educativa-lauditori-Ho-sabies_1958814114_50889913_300x169.jpg"
                             width="300"
                             height=""
                             alt="L&#039;Auditori va fer un homenatge a Assumpció Malagarriga"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/oci/homentage-assumpcio-cmalagarriga-serveis-educatius-auditori_0_1958804114.html" class="lnk gdatalayer_com_mes_contents">La força educativa de L&#039;Auditori</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="3 Educar en el xantatge">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/02/10/Educar-xantatge_1958814111_50885807_300x169.jpg">Educar  en el xantatge</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/familia/Educar-xantatge-pares-i-fills_0_1958804107.html" title="Educar  en el xantatge">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/02/10/Educar-xantatge_1958814111_50885807_300x169.jpg"
                             width="300"
                             height=""
                             alt="Educar  en el xantatge"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/familia/Educar-xantatge-pares-i-fills_0_1958804107.html" class="lnk gdatalayer_com_mes_contents">Educar en el xantatge</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="4 L’eficàcia dels càstigs al segle XXI">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/02/10/Leficacia-dels-castigs-segle-XXI_1958814109_50871403_300x169.jpg">L’eficàcia dels càstigs al segle XXI</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/familia/Leficacia-dels-castigs-segle-XXI_0_1958804113.html" title="L’eficàcia dels càstigs al segle XXI">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/02/10/Leficacia-dels-castigs-segle-XXI_1958814109_50871403_300x169.jpg"
                             width="300"
                             height=""
                             alt="L’eficàcia dels càstigs al segle XXI"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/familia/Leficacia-dels-castigs-segle-XXI_0_1958804113.html" class="lnk gdatalayer_com_mes_contents">L’eficàcia dels càstigs al segle XXI</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="5 Posem-ho fàcil">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/02/09/infancia/necessari-continuar-fomentant-conscienciacio-limitacions_1958214333_50972172_300x169.jpg">És necessari continuar fomentant la conscienciació de la societat per no privar els nins amb limitacions de ser feliços</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/infancia/integrar-infants-amb-dicapacitat_0_1958204289.html" title="És necessari continuar fomentant la conscienciació de la societat per no privar els nins amb limitacions de ser feliços">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/02/09/infancia/necessari-continuar-fomentant-conscienciacio-limitacions_1958214333_50972172_300x169.jpg"
                             width="300"
                             height=""
                             alt="És necessari continuar fomentant la conscienciació de la societat per no privar els nins amb limitacions de ser feliços"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/infancia/integrar-infants-amb-dicapacitat_0_1958204289.html" class="lnk gdatalayer_com_mes_contents">Posem-ho fàcil</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="6 Infants en risc, els més vulnerables al ciberassetjament">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/02/09/imatges/Infants-vulnerables-al-ciberassetjament_1958214339_50972712_300x169.jpg">Infants vulnerables al ciberassetjament</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/infancia/Infants-risc-mes-vulnerables-ciberassetjament_0_1958204292.html" title="Infants vulnerables al ciberassetjament">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/02/09/imatges/Infants-vulnerables-al-ciberassetjament_1958214339_50972712_300x169.jpg"
                             width="300"
                             height=""
                             alt="Infants vulnerables al ciberassetjament"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/infancia/Infants-risc-mes-vulnerables-ciberassetjament_0_1958204292.html" class="lnk gdatalayer_com_mes_contents">Infants en risc, els més vulnerables al ciberassetjament</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="7 Els nens i les nenes: usos lingüístics i sexisme">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/02/10/linguistics-sexisme-Passar-llenguatge-sexista_1958814112_50885897_300x169.jpg">Com passar del llenguatge sexista al no sexista</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/infancia/nens-nenes-usos-linguistics-sexisme_0_1958804110.html" title="Com passar del llenguatge sexista al no sexista">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/02/10/linguistics-sexisme-Passar-llenguatge-sexista_1958814112_50885897_300x169.jpg"
                             width="300"
                             height=""
                             alt="Com passar del llenguatge sexista al no sexista"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/infancia/nens-nenes-usos-linguistics-sexisme_0_1958804110.html" class="lnk gdatalayer_com_mes_contents">Els nens i les nenes: usos lingüístics i sexisme</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="8 L’amic">
                

<div class="md md-news-small md-typeR-3">

  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">EL PARE QUE ET VA MATRICULAR</span>
	</p>
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/opinio/amic-dels-fills_0_1958804102.html" class="lnk gdatalayer_com_mes_contents">L’amic</a>
    </h2>

          <div class="signature">
	<a href="/firmes/lluis_gavalda/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Lluís Gavaldà</span>
	</a>
      </div>
      </div>

</div>


            </div>
            </div>

</div>

    </div>
  </div>
</div>
<!-- /mt = 1518447869 -->

<div class="row full">
    <div class="limiter">
        <div class="box">
            <!-- mt = 1518447856 -->

<div class="md md-rel-blogs">

	<div class="hd">
		<h2 class="md-title m6">
			<span class="tx">
				Els Blogs de criatures
			</span>
		</h2>
		<div class="viewmore x14">
			<a href="/blogs/" class="lnk gdatalayer_com_mes_blogs">MÉS BLOGS</a>
		</div>
	</div>

	<div class="bd">
					<div class="box" data-gdatalayerlabel="1 Un diumenge (no) qualsevol...">
				

<div class="item">

      <div class="epigraph x14">
      <a href="https://criatures.ara.cat/blogs/personetes-creatives/" class="lnk gdatalayer_com_blog">
	Personetes Creatives
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="https://criatures.ara.cat/blogs/personetes-creatives/diumenge-no-qualsevol_6_1960063975.html" class="lnk gdatalayer_com_blog">Un diumenge (no) qualsevol...</a>
  </h2>

      <div class="signature x15">
      <a href="https://criatures.ara.cat/blogs/personetes-creatives/" class="lnk gdatalayer_com_blog">
	<span class="author">Enric Bastardas</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="2 Comptagotes, colorant alimentari i paper de cuina">
				

<div class="item">

      <div class="epigraph x14">
      <a href="https://criatures.ara.cat/blogs/manualitats-infantils/" class="lnk gdatalayer_com_blog">
	Manualitats infantils
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="https://criatures.ara.cat/blogs/manualitats-infantils/Comptagotes-colorant-alimentari-paper-cuina_6_1959464035.html" class="lnk gdatalayer_com_blog">Comptagotes, colorant alimentari i paper de cuina</a>
  </h2>

      <div class="signature x15">
      <a href="https://criatures.ara.cat/blogs/manualitats-infantils/" class="lnk gdatalayer_com_blog">
	<span class="author">Aina Cabau Vallverdú</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="3 Necessitats educatives dels alumnes amb Altes Capacitats">
				

<div class="item">

      <div class="epigraph x14">
      <a href="https://criatures.ara.cat/blogs/excepcionalmentnormal/" class="lnk gdatalayer_com_blog">
	Excepcionalment normal
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="https://criatures.ara.cat/blogs/excepcionalmentnormal/Necessitats-educatives-alumnes-Altes-Capacitats_6_1958264155.html" class="lnk gdatalayer_com_blog">Necessitats educatives dels alumnes amb Altes Capacitats</a>
  </h2>

      <div class="signature x15">
      <a href="https://criatures.ara.cat/blogs/excepcionalmentnormal/" class="lnk gdatalayer_com_blog">
	<span class="author">Centre de Psicologia Despierta Sant Cugat</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="4 Dues mames, dos papes, una mama i un papa">
				

<div class="item">

      <div class="epigraph x14">
      <a href="https://criatures.ara.cat/blogs/diferents/" class="lnk gdatalayer_com_blog">
	Diferents
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="https://criatures.ara.cat/blogs/diferents/diversitat-familia-escola_6_1957064275.html" class="lnk gdatalayer_com_blog">Dues mames, dos papes, una mama i un papa</a>
  </h2>

      <div class="signature x15">
      <a href="https://criatures.ara.cat/blogs/diferents/" class="lnk gdatalayer_com_blog">
	<span class="author">Àngels Ponce</span>
      </a>
    </div>
  
</div>


			</div>
			</div>

</div>
<!-- /mt = 1518447856 -->
        </div>
    </div>

</div>


</main>

<footer class="ara-c-footer " id="footer">

	<div class="footer-row limiter">

		<!-- mt = 1518447869 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/12/criatures2x_b.png?hash=531bb9060227b3edee465f72ba87b29c6b30c1bc" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1518447869 -->

		
	</div><!-- /.footer-row -->

	<div class="footer-row limiter">
		<nav class="ara-c-footernav">
			<div class="footernav-panel">
									<div class="nav-item c5">
						<a href="/embaras_i_crianca/" title="Embaràs i criança" class="lnk" target="_self" >Embaràs i criança</a>
					</div>
									<div class="nav-item c5">
						<a href="/infancia/" title="Infància" class="lnk" target="_self" >Infància</a>
					</div>
									<div class="nav-item c5">
						<a href="/adolescencia/" title="Adolescència" class="lnk" target="_self" >Adolescència</a>
					</div>
									<div class="nav-item c5">
						<a href="/familia/" title="Família" class="lnk" target="_self" >Família</a>
					</div>
									<div class="nav-item c5">
						<a href="/escola/" title="Escola" class="lnk" target="_self" >Escola</a>
					</div>
									<div class="nav-item c5">
						<a href="/opinio/" title="Opinió" class="lnk" target="_self" >Opinió</a>
					</div>
									<div class="nav-item c5">
						<a href="/lectura/" title="Lectura" class="lnk" target="_self" >Lectura</a>
					</div>
									<div class="nav-item c5">
						<a href="/oci/" title="Oci" class="lnk" target="_self" >Oci</a>
					</div>
									<div class="nav-item c5">
						<a href="/blogs/" title="Blogs" class="lnk" target="_self" >Blogs</a>
					</div>
							</div><!-- /.footernav-panel -->
		</nav><!-- #navigation -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/aracriatures" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/criatures" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
            <li class="item">
            <a href="https://pinterest.com/criatures/" title="Pinterest"
               class="lnk ara-tracking-social-pinterest-footer" target="_blank">
                <span class="ara-icon-pt"> </span><span class="hide">Pinterest</span>
            </a>
        </li>
    
    
    
    </ul>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">

		<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

		<ul class="ara-c-brandnav">
							<li class="item">
					<a href="http://www.ara.cat/qui_som.html" title="Qui som" class="lnk" target="_blank" rel="nofollow">Qui som</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/publicitat.html" title="Publicitat" class="lnk" target="_blank" rel="nofollow">Publicitat</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/avis_legal.html" title="Avís legal" class="lnk" target="_blank" rel="nofollow">Avís legal</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/contacte.html" title="Contacte" class="lnk" target="_blank" rel="nofollow">Contacte</a>
				</li>
					</ul><!-- /.ara-c-social -->
		<p class="ara-c-gencat">
			<a href="http://presidencia.gencat.cat/" title="Anar la Departament de la Presidència" class="lnk">
				<img src="/static/ARAComunitats/images/gencat-presidencia.png?hash=d20843cdd2b87334f8bd4ab59b15ada8" alt="Generalitat de Catalunya - Departament de la Presidència" width="203">
			</a><!-- /.lnk -->
		</p><!-- /.ara-c-gencat -->
	</div><!-- /.footer-row -->

</footer>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "13181123" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="//b.scorecardresearch.com/p?c1=2&c2=13181123&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<div id="adviceCookies" class="advice-cookies" style="display: none;">
	L'Ara.cat utilitza "cookies" per a millorar l'experiència de navegació. Si segueixes navegant entendrem que ho acceptes.
	<a href="https://www.ara.cat/cookies.html" class="lnk">Més Informació</a>
	<a href="" class="advice-cookies-close btn">D'acord</a>
</div><!--  .ara-header-cookies-advice -->

<script type="text/javascript">

	var jCookieMsg = jQuery("#adviceCookies");
	var cookieExists = jQuery.cookie("fa2ec7ba1bffdd2dbdb3461fbfb95818");

	if (cookieExists) {
		jCookieMsg.remove();
	} else {

		jCookieMsg.find('.advice-cookies-close').click(function() {
			setCookie();
			jCookieMsg.remove();
			return false;
		});

		jCookieMsg.show();
		console.log(jCookieMsg);
	}

	function setCookie () {
		var date = new Date();
		date.setTime(date.getTime() + (60 * 60 * 24 * 365 * 10 * 1000));
		var cookieMsg = jQuery.cookie('fa2ec7ba1bffdd2dbdb3461fbfb95818', 1, { expires: date, path: "/" });
		return cookieMsg;
	}

</script>


<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'Personetes Creatives';
    _sf_async_config.authors = 'enric bastardas';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/blogs/personetes-creatives/diumenge-no-qualsevol_6_1960063975.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>
<script type='text/javascript'>
    var chartbeatUserType = "anon";
    if (typeof tipo != "undefined" && tipo == "subscriptor") {
        chartbeatUserType = "paid";
    } else if (typeof tipo != "undefined" && tipo == "normal") {
        chartbeatUserType = "lgdin";
    }

    var _cbq = window._cbq || [];
    _cbq.push(['_acct', chartbeatUserType]);
</script>




<script src="/static/ARAComunitats/js/inits.js?hash=cdbe166eb549d9ba5fc1417027035081" type="text/javascript"></script>
<script src="/static/ARAComunitats/js/inits.theirs.js?hash=cf338e9a3b676fcef58ff526da915889" type="text/javascript"></script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=14015" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=14015&rand=234463771" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARAPOS20180212_0001" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARAPOS20180212_0001&rand=1361128948" />
</noscript>
</body>
</html>