<!doctype html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='ca'> <!--<![endif]--><head>

        <meta name="lang" content="ca"/>

    <link href="/2016/07/12/criatures_fav.png?hash=ef8654e91df2434e389d1c206001a7355f39c167" rel="shortcut icon" type="image/x-icon">

    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/2016/07/12/criatures_fav.png?hash=ef8654e91df2434e389d1c206001a7355f39c167">

    <link rel="apple-touch-icon" href="/2016/07/12/criatures_fav.png?hash=ef8654e91df2434e389d1c206001a7355f39c167">

    <title>Videojocs educatius: Un videojoc per ajudar a nens i nenes amb TDAH?</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2017-12-20T13:11:43+01:00"/>
  <meta property="article:published_time" content="2017-12-20T13:11:41+01:00"/>
  <meta property="article:section" content="Canvia el xip"/>
  <meta property="article:tag" content="videojocs,TDAH,educació,tractaments"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Si elaboréssim una entrada en aquest blog per explicar que la ciència i la tecnologia avancen a un ritme trepidant, semblaria que no estaríem..."/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Videojocs,educatius,videojoc,ajudar,TDAH"/>
  <meta name="news_keywords" content="Videojocs, educatius, videojoc, ajudar, TDAH"/>
  <meta property="og:description" content="Si elaboréssim una entrada en aquest blog per explicar que la ciència i la tecnologia avancen a un ritme trepidant, semblaria que no estaríem..."/>
  <meta property="og:image" content="https://criatures.ara.cat/2017/12/20/blogs/canvia-el-xip/Videojocs-educatius-videojoc-ajudar-TDAH_1927617394_49682792_651x366.jpg"/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="Videojocs educatius: Un videojoc per ajudar a nens i nenes amb TDAH?"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://criatures.ara.cat/blogs/canvia-el-xip/Videojocs-educatius-videojoc-ajudar-TDAH_6_1922267755.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="Si elaboréssim una entrada en aquest blog per explicar que la ciència i la tecnologia avancen a un ritme trepidant, semblaria que no estaríem..."/>
  <meta name="twitter:image" content="https://criatures.ara.cat/2017/12/20/blogs/canvia-el-xip/Videojocs-educatius-videojoc-ajudar-TDAH_1927617394_49682792_651x366.jpg"/>
  <meta name="twitter:site" content="@centreguia"/>
  <meta name="twitter:title" content="Videojocs educatius: Un videojoc per ajudar a nens i nenes amb TDAH?"/>


    
        <!-- mt = 1513773458 -->
<link href="/static/ARAComunitats/css/ara_comunitats.css?hash=d0fee3640751fb84c600222d538d460b" rel="stylesheet" type="text/css" />
<!-- /mt = 1513773458 -->
    <!-- mt = 1513773458 -->
<link href="https://criatures.ara.cat/aracomunitats/theme.css?hash=7aa613818577c36d0d8e45d77d0242cf" rel="stylesheet" type="text/css" />
<!-- /mt = 1513773458 -->

<!-- mt = 1513773464 -->
<!-- /mt = 1513773464 -->

    <!-- mt = 1513771904 -->
<!-- /mt = 1513771904 -->

    
    <script type="application/ld+json">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</script>
        <!-- mt = 1513773458 -->
<script type="text/javascript" src="/static/ARACatRD/addons/jwplayer/jwplayer.js?hash=a0473a89698c07a35cbc4ac29b4f704f"></script>
<!-- /mt = 1513773458 -->
    <!-- mt = 1513773458 -->
<script type="text/javascript" src="/static/ARAComunitats/min/comunitats_ara_output.js?hash=ebb165c68492af6d2128d3defac5bc3e"></script>
<!-- /mt = 1513773458 -->
    <!-- mt = 1513773714 -->
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1513773714 -->
    <!-- mt = 1513773714 -->
<script type="text/javascript" src="/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1513773714 -->
    <!-- mt = 1513773702 -->
<script type="text/javascript" src="/static/ARAComments/js/ara.comments.js?hash=e2db10240aa7f12089ccc07939b5a36f"></script>
<!-- /mt = 1513773702 -->
    <!-- mt = 1513773702 -->
<script type="text/javascript" src="/static/ARAUser/js/ara.user.js?hash=8220a9a751bd5e62bfaaf228e4e25eb0"></script>
<!-- /mt = 1513773702 -->
    <!-- mt = 1513773714 -->
<script type="text/javascript" src="/static/ARAUser/js/ara.user.form.validation.js?hash=9bec4c0c4c796c3de10e3522c912e6ac"></script>
<!-- /mt = 1513773714 -->
    <!-- mt = 1513773702 -->
<script type="text/javascript" src="/static/ARAComunitats/js/ara.paywall.js?hash=79d8928d3f716d2288d0c9863dac3bb2"></script>
<!-- /mt = 1513773702 -->
    <!-- mt = 1513773702 -->
<script type="text/javascript" src="/static/ARACat15/js/hogan.js?hash=a5fb0259091676c9e23c667af5a00835"></script>
<!-- /mt = 1513773702 -->
    <!-- mt = 1513773458 -->
<script type="text/javascript" src="/static/ARALogin/js/ara.login.lightbox.js?hash=8998d87d18cfd5d90c62a355ac1dd461"></script>
<!-- /mt = 1513773458 -->
    <!-- mt = 1513773458 -->
<script type="text/javascript" src="/static/ARAFacebookLogin/js/ara.facebookLogin.js?hash=74b3b51fc2746b0a9ffddb15de13aec2"></script>
<!-- /mt = 1513773458 -->
    <!-- mt = 1513773458 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.js?hash=de2aab8249a8f545678c40b934deb3fb"></script>
<!-- /mt = 1513773458 -->
    <!-- mt = 1513773458 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.prj.js?hash=b0fd3894c886ba4cc36fd1edab2a2387"></script>
<!-- /mt = 1513773458 -->


    
    
            <link rel="alternate" title="Canvia el xip" href="/rss/section/14024/" type="application/rss+xml"/>
    
            <meta http-equiv="x-ua-compatible" content="ie=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
            <link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/54ce8053-7ddb-488b-b425-55c372817038.css"/>
            <link rel="alternate" title="Canvia el xip" href="/rss/blogs/canvia-el-xip/" type="application/rss+xml"/>
            <link rel="canonical" href="https://criatures.ara.cat/blogs/canvia-el-xip/Videojocs-educatius-videojoc-ajudar-TDAH_6_1922267755.html"/>
    
    <!-- BOTTOM HEAD SCRIPTS -->

</head>
<!-- t = 1513771905 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->


<!-- Google Data Layer -->
<script>

var userId =  jQuery.cookie('94eeba890704f7d16d70d280662b60fd');
if (userId == null) {
    userId = "";
}

var tipo =  jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
var tipoUsuario = "no registrado";
if (tipo == "subscriptor") {
    tipoUsuario = "registrado suscrito";
} else if (tipo == "normal") {
    tipoUsuario = "registrado no suscrito";
}

var cmsUserType = jQuery.cookie('14536d1159e786f2378a749c1e906bf2');
var dataLayerObject = {
    'idUsuario':userId,
    'tipoUsuario':tipoUsuario,
    'tipoUsuarioCMS': cmsUserType,
    
    'dominio':'criatures.ara.cat', 
    'tipoContenido':'free', 
    'tipoContenidoNoticia':'', 
    'idNoticia':'ARAPOS20171211_0001', 
    'fechaPublicacionNoticia':'20-12-2017', 
    'autorNoticia':'cristian toribio amaro, jordi sasot', 
    'idAutorNoticia':'102', 
    'tipoEditorNoticia':'redactor', 
    'seccionNoticia':'blogs', 
    'subseccionNoticia':'canvia el xip', 
    'etiquetaNoticia':'videojocs,tdah,educació,tractaments', 
    'formatoNoticia':'digital', 
    'uri':'/blogs/canvia-el-xip/Videojocs-educatius-videojoc-ajudar-TDAH_6_1922267755.html', 
    'tipoNoticia':'', 
    'tipoConsumo':'free', 
};

if (typeof ARA !== "undefined"
    && typeof ARA.paywall !== "undefined") {
    dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
}

dataLayer = [dataLayerObject];

var publishDate = "1513724400";
if (!isNaN(parseFloat(publishDate))
    && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayer[0].diasPublicacionNoticia = days;
}

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->

<!-- OAS SETUP begin -->
<script type="text/javascript">
    <!--
    //configuration
    OAS_url = 'https://oasc-eu1.247realmedia.com/RealMedia/ads/';
    OAS_sitepage = 'ara.cat/criatures';
    OAS_listpos = 'Right,Right1,Right2,Right3,Middle1';
    OAS_target = '_top';
    //end of configuration
    OAS_version = 10;

    OAS_query = 'subscriber=no';
    var tipo = jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
    if (tipo == "subscriptor") {
        OAS_query = 'subscriber=yes';
    }

    OAS_rn = '001234567890';
    OAS_rns = '1234567890';
    OAS_rn = new String(Math.random());
    OAS_rns = OAS_rn.substring(2, 11);
    function OAS_NORMAL(pos) {
        document.write('<a href="' + OAS_url + 'click_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" target=' + OAS_target + '>');
        document.write('<img src="' + OAS_url + 'adstream_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" border="0"></a>');
    }
    //-->
</script>
<script type="text/javascript">
    <!--
    OAS_version = 11;
    if ((navigator.userAgent.indexOf('Mozilla/3') != -1) || (navigator.userAgent.indexOf('Mozilla/4.0 WebTV') != -1))
        OAS_version = 10;
    if (OAS_version >= 11)
        document.write('<scr' + 'ipt type="text/javascript" src="' + OAS_url + 'adstream_mjx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '?' + OAS_query + '"><\/script>');
    //-->
</script>
<script type="text/javascript">
    <!--
    document.write('');
    function OAS_AD(pos) {
        if (OAS_version >= 11)
            OAS_RICH(pos);
        else
            OAS_NORMAL(pos);
    }
    //-->
</script>
<!-- OAS SETUP end -->

<!-- JWPlayer advertising configuration -->
    <script type="text/javascript">
        var jwplayerpub = true;
    </script>

<header class="ara-c-header article_blog desktop" id="header">


	<div class="limiter">
		<div class="masthead">

	<!-- mt = 1513773512 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/12/criatures2x.png?hash=2ffe5817358c409ab8b760d192e8b5b6b7a9c533" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1513773512 -->

	
    
</div>


		<!-- mt = 1513773618 -->
<div class="subhead">

    

            <div class="subhead-blk">

            <!-- mt = 1513773512 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/12/criatures2x.png?hash=2ffe5817358c409ab8b760d192e8b5b6b7a9c533" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1513773512 -->

            <p class="subhead-title t9  dev-content ">Canvia el xip</p>

            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </div>
    
</div>
<!-- /mt = 1513773618 -->

	</div><!-- /.limiter -->

	<div class="mobilehead">

	<div class="burger">
		<a href="#" title="Menú" class="lnk ara-icon-burger">
			<span class="hide">Menú</span>
		</a>
	</div><!-- /.burger -->

	<div class="search">
		<a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
			<span class="hide">Cerca</span>
		</a><!-- /.lnk -->
	</div><!-- /.search -->

	<div class="mobilehead-layer" style="display: none;">

		
		<div class="ara-c-nav_mobile" id="navigation_mobile">
					<div class="nav-item c1">
				<a href="/embaras_i_crianca/" title="Embaràs i criança" class="lnk gdatalayer_com_menu" target="">Embaràs i criança</a>
			</div>
					<div class="nav-item c1">
				<a href="/infancia/" title="Infància" class="lnk gdatalayer_com_menu" target="">Infància</a>
			</div>
					<div class="nav-item c1">
				<a href="/adolescencia/" title="Adolescència" class="lnk gdatalayer_com_menu" target="">Adolescència</a>
			</div>
					<div class="nav-item c1">
				<a href="/familia/" title="Família" class="lnk gdatalayer_com_menu" target="">Família</a>
			</div>
					<div class="nav-item c1">
				<a href="/escola/" title="Escola" class="lnk gdatalayer_com_menu" target="">Escola</a>
			</div>
					<div class="nav-item c1">
				<a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu" target="">Opinió</a>
			</div>
					<div class="nav-item c1">
				<a href="/lectura/" title="Lectura" class="lnk gdatalayer_com_menu" target="">Lectura</a>
			</div>
					<div class="nav-item c1">
				<a href="/oci/" title="Oci" class="lnk gdatalayer_com_menu" target="">Oci</a>
			</div>
					<div class="nav-item c1">
				<a href="/nushu/" title="Nushu" class="lnk gdatalayer_com_menu" target="">Nushu</a>
			</div>
					<div class="nav-item c1">
				<a href="/blogs/" title="Blogs" class="lnk gdatalayer_com_menu" target="">Blogs</a>
			</div>
				</div><!-- /.ara-c-nav_mobile -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/aracriatures" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/criatures" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
            <li class="item">
            <a href="https://pinterest.com/criatures/" title="Pinterest"
               class="lnk ara-tracking-social-pinterest-footer" target="_blank">
                <span class="ara-icon-pt"> </span><span class="hide">Pinterest</span>
            </a>
        </li>
    
    
    
    </ul>

	</div><!-- /.mobilehead-layer -->
</div>

</header>

<main id="main" class="detail">

  <!-- mt = 1513773700 -->
<div class="blog-masthead">

  
  <span class="overlay"></span>
</div>
<!-- /mt = 1513773700 -->

<article class="limiter detail detail-blog">

    <div class="row">
        <div class="blog-aperture">
    <div class="col150">
        <div class="box">

            <div class="md md-blog-name">
                <div class="hd t7">Blog</div>
                <h2 class="headline t7">
                    <a href="/blogs/canvia-el-xip/" class="lnk">
                        Canvia el xip
                    </a>
                </h2><!-- .headline -->

            </div><!-- /.md.md-blog-name -->

        </div><!-- .box -->
    </div><!-- .col150 -->

    <div class="col682">
        <div class="box">

            <div class="blog-header">

                <div class="header">

                    <div class="infor">
                        <div class="signature" aria-hidden="false">
                                                            <span class="ara-icon-autor author x15">Cristian Toribio Amaro, Jordi Sasot</span>
                                                    </div><!-- .signature -->

                                                    <time class="datatime" datetime="2017/12/20">
                                <span class="ara-icon-data date">20/12/2017</span>
                            </time><!-- .datatime -->
                                            </div><!-- .infor -->

                    <h1 class="headline t2">Videojocs educatius: Un videojoc per ajudar a nens i nenes amb TDAH?</h1><!-- .headline -->
                                            <h2 class="subtitle x13">A les portes de la «medicina digital»</h2><!-- .subtitle -->
                                    </div><!-- .header -->

                
                
            </div><!-- .blog-header -->

        </div><!-- .box -->
    </div><!-- .col532 -->
</div><!-- .blog-aperture -->
    </div>

    <div class="row content">
        <div class="col732">

            <div class="flex-wrap">
                <div class="col150">
                    <div class="box sticky">
                        <div class="md-social-left md">

  <div class="hd">
    <span class="title m1">Comparteix</span>
    <span class="tool-item-counter count m2"></span>
  </div>

  <div class="mt">
    <div class="item"><a href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_72937a6b%3Fs%3Dt&amp;via=centreguia&amp;text=Videojocs%20educatius%3A%20Un%20videojoc%20per%20ajudar%20a%20nens%20i%20nenes%20amb%20TDAH%3F" target="popup" class="lnk ara-icon-c-tw ara-tracking-share-twitter"><span>Twitter</span></a></div>
    <div class="item"><a href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_72937a6b?s=f" class="lnk ara-icon-c-fb ara-tracking-share-facebook" target="popup"><span>Facebook</span></a></div>
    <div class="item shr-whatsapp comparteixWhatsapp">
        <a class="lnk ara-icon-c-wp" href="whatsapp://send?text=Videojocs%20educatius%3A%20Un%20videojoc%20per%20ajudar%20a%20nens%20i%20nenes%20amb%20TDAH%3F%3A%20http%3A%2F%2Fara.cat%2F_72937a6b%3Fs%3Dw" title="compartir en Whatsapp">
          <span>Whatsapp</span>
        </a>
    </div>
    <div class="item shr-email send">
        <a class="lnk ara-icon-mail" href="mailto:?subject=Videojocs educatius: Un videojoc per ajudar a nens i nenes amb TDAH?&amp;body=http://ara.cat/_72937a6b?s=e" title="compartir per e-mail">
            <span>Compartir per email</span>
        </a>
    </div>
  </div>

  <div class="hd">
    <span class="title m1">Comenta</span>
    <span class="count m2 bb-numComments-published">0</span>
  </div>

  <div class="mt">
    <div class="item"><a href="#comments" class="lnk ara-icon-comentari"><span>Comenta</span></a></div>
  </div>

</div>

<script type="text/javascript">



    jQuery(document).ready(function() {

        reloadComments = function () {
            jQuery("#md-comments-comunitats a.lnk.m1").click();
            jQuery(document).scrollTop( jQuery("#md-comments-comunitats").offset().top );
            jQuery(window).trigger("gdatalayer_com_comment");
        }

     if (ara.showNumShares.$el == null) {
         ara.showNumShares.initialize("https://criatures.ara.cat/blogs/canvia-el-xip/Videojocs-educatius-videojoc-ajudar-TDAH_6_1922267755.html");
     }

     jQuery("a.ara-icon-comentari").on("click", function(event) {
         reloadComments();
     });

      if (location.hash == "#comments") {
          setTimeout(function() {
              reloadComments();
          }, 1000);
      }

 });


</script>
                    </div>
                </div>

                <div class="col532">
                    <div class="box">
                          <figure class="mg ">
  <span class="obj-img lightbox">

                                  
    <a class="img-item"
       	        href="/2017/12/20/blogs/canvia-el-xip/Videojocs-educatius-videojoc-ajudar-TDAH_1927617394_49682804_532x400.jpg"
              title="Videojocs educatius: Un videojoc per ajudar a nens i nenes amb TDAH?">
       <img src="/2017/12/20/blogs/canvia-el-xip/Videojocs-educatius-videojoc-ajudar-TDAH_1927617394_49682804_532x400.jpg" width="532" height="400" alt="Videojocs educatius: Un videojoc per ajudar a nens i nenes amb TDAH?" />
    </a>
          <a href="/2017/12/20/blogs/canvia-el-xip/Videojocs-educatius-videojoc-ajudar-TDAH_1927617394_49682804_532x400.jpg" class="lightbox-trigger ara-icon-c-mes" title="Videojocs educatius: Un videojoc per ajudar a nens i nenes amb TDAH?"><span>Zoom</span></a>
    
  </span><!-- .obj-image -->

      <figcaption class="footnote">
      <p>
    Videojocs educatius: Un videojoc per ajudar a nens i nenes amb TDAH?
    <wbr></wbr>
    </p>
    </figcaption>
  
</figure><!-- .mg -->
                        <div class="mce-body"><p style="text-align: justify;" class="mce">Si elabor&eacute;ssim una entrada en aquest blog per explicar que la ci&egrave;ncia i la tecnologia avancen a un ritme trepidant, semblaria que no estar&iacute;em explicant cap novetat. Si l'elabor&eacute;ssim per a explicar que els medicaments i els tractaments en general segueixen uns protocols per a poder ser considerats &laquo;v&agrave;lids&raquo; cient&iacute;ficament, tamb&eacute; semblaria que no estar&iacute;em explicant cap novetat, sin&oacute; que estar&iacute;em divulgant informaci&oacute; que &eacute;s &agrave;mpliament coneguda.</p><p style="text-align: justify;" class="mce">Per&ograve; si expliqu&eacute;ssim que un equip d'investigadors als Estats Units estan immersos en un projecte que consisteix en la creaci&oacute; d'un videojoc que t&eacute; com a objectiu fomentar i exercitar algunes de les habilitats on els nens i nenes amb TDAH tenen m&eacute;s dificultats (com el control inhibitori i l'atenci&oacute; sostinguda) i que a m&eacute;s ha aconseguit superar els primers filtres o fases per a poder entrar a la cursa per convertir-se en el primer videojoc d'&uacute;s terap&egrave;utic o &laquo;medicina digital&raquo;, semblaria que estigu&eacute;ssim parlant ja no nom&eacute;s d'una novetat sin&oacute; de ci&egrave;ncia-ficci&oacute;. Per&ograve; no ho &eacute;s. &Eacute;s ci&egrave;ncia.</p><p style="text-align: justify;" class="mce">El dilluns passat, fa poc m&eacute;s d'una setmana, l'empresa Akili Interactive Labs, ubicada als Estats Units va informar sobre els resultats del seu &uacute;ltim estudi sobre l'efectivitat d'un videojoc dissenyat per al tractament del TDAH. L'estudi va mostrar resultats significatius, va aconseguir el seu objectiu principal i estan a l'espera (l'any vinent) de la possible aprovaci&oacute; de la FDA (l'ag&egrave;ncia responsable de la regulaci&oacute; dels medicaments als Estats Units).</p><aside class="more-info mce thm-bg-10"><h2 class="more-info-title thm-br-50 thm-fg-100 title">+ Detalls</h2><h3 class="title m11 mce">L'estudi original</h3><p class="">Es va realitzar amb 348 nens i nenes.</p><p class="">Amb edats compreses entre els 8 i 12 anys.</p><p class="">Tots ells diagnosticats de TDAH.</p><p class=""><a class="lnk mce gdatalayer_com_lnk" href="https://www.akiliinteractive.com/news-collection/akili-achieves-primary-efficacy-endpoint-in-pediatric-adhd-pivotal-trial" target="_blank" rel="nofollow noopener">https://www.akiliinteractive.com/news-collection/akili-achieves-primary-efficacy-endpoint-in-pediatric-adhd-pivotal-trial</a></p></aside><p style="text-align: justify;" class="mce">&nbsp;A l'estudi es va trobar que aquells que van jugar al videojoc durant quatre setmanes van mostrar millores significatives en les diferents mesures d'atenci&oacute; i control inhibitori, respecte als que van jugar a un videojoc alternatiu &laquo;placebo&raquo;, que no estava dissenyat espec&iacute;ficament per al TDAH.</p><p style="text-align: justify;" class="mce">Si finalment reben el suport de la FDA (que no &eacute;s segur), significar&agrave; que el videojoc d'Akili ser&agrave; considerat una eina terap&egrave;utica i no un videojoc i obrir&agrave; un nou ventall de l&iacute;nies d'investigaci&oacute; i maneres de concebre les ter&agrave;pies que fins ara formaven part dels llibres de ci&egrave;ncia-ficci&oacute;.</p><p style="text-align: justify;" class="mce">De moment, per&ograve;, ser&agrave; necess&agrave;ria una dosi de cautela. Les primeres investigacions d'&egrave;xit en un camp innovador i engrescador han de venir acompanyades sempre de r&egrave;pliques i verificacions de les investigacions inicials, de moment &eacute;s una possibilitat, per&ograve; no &eacute;s tan llunyana com podria semblar.</p><h3 class="mce">Dr. Jordi Sasot Llevadot</h3><h4 class="mce special">Psiquiatra Infanto Juvenil</h4><h3 class="mce">Cristian Toribio Amaro</h3><h4 class="mce special">Psic&ograve;leg Cl&iacute;nic Infanto Juvenil</h4></div>                    </div>
                    <div class="box">
                        <section class="md tagbar">
  <ul>
    	    <li>
		    <a href="/etiquetes/videojocs.html"
		       class="tag x17"
		       title="videojocs"><span>videojocs</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/tdah.html"
		       class="tag x17"
		       title="TDAH"><span>TDAH</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/educacio.html"
		       class="tag x17"
		       title="educació"><span>educació</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/tractaments.html"
		       class="tag x17"
		       title="tractaments"><span>tractaments</span></a>
	    </li>
      </ul>
</section>
                    </div>
                    <div class="box">
                        <div class="md md-nextprev">

    <div class="item">
    <div class="signature x15">
      <span class="author">ANTERIOR</span>
    </div><!-- /.signature -->
    <h2 class="headline t7">
      <a href="https://criatures.ara.cat/blogs/canvia-el-xip/controlar-temps-dediquen-fills-videojocs_6_1906669316.html" class="lnk">
	Com controlar el temps que dediquen els fills als videojocs
      </a>
    </h2><!-- .headline -->
  </div><!-- /.item -->
  
  
</div>
                    </div>
                </div>
            </div>

        </div>

        <aside class="col300">
            <div class="box sticky">
	            <div class="ad-holder">
		            <div class="ad">
			            <script type="text/javascript">
OAS_AD('Right1');
</script>
		            </div>
	            </div>
                <!-- mt = 1513773713 -->
<div class="md-author-blog md">

  <div class="hd">
    <h2 class="md-title m1">
      Jordi Sasot i Cristian Toribio
    </h2>
  </div>

    <figure class="mg zoom">
    <span class="obj-img">
      <img src="https://www.ara.cat/2016/07/19/Jordi_Sasot_Cristian_Toribio_Amaro.jpg?hash=fd4d6bda9fd3888a06938c99427f336a407f90e2" width="120" height="120" alt="Jordi Sasot i Cristian Toribio">
    </span>
  </figure>
  
  <div class="bd">
    <div class="folding">
      <div class="x1">
	<p>Som en <a href="http://www.centreguia.cat/ca/professionals/dr-jordi-sasot" target="_blank">Jordi</a>&nbsp;i en <a href="http://www.centreguia.cat/ca/component/content/article/30-cristian-toribio-amaro" target="_blank">Cristian</a>. Som professionals de l’àmbit de la salut mental. “Canvia el xip” vol ser un espai divulgatiu tant per pares com mestres i professionals de diferents àmbits relacionats amb el món de l’educació i de la salut mental. Així com també per aquells nois i noies que vulguin saber una mica més de coses que viuen a casa, a l’escola o amb els seus amics.</p>
      </div>
    </div>
    <p class="btn-folding">
      <a href="#" class="ara-icon-c-mes"> </a>
    </p>
  </div>
</div>
<!-- /mt = 1513773713 -->
            </div>
            <div class="box">

                <!-- mt = 1513773512 -->

<div class="md-social-right md">
  <div class="hd m5"> Segueix-me a les xarxes</div>
          <div class="item"><a href="https://twitter.com/centreguia" class="lnk ara-icon-c-tw" target="_blank"><span>Twitter</span></a></div>
            <div class="item"><a href="https://www.facebook.com/Centreguia.cat" class="lnk ara-icon-c-fb" target="_blank"><span>Facebook</span></a></div>
        </div>
<!-- /mt = 1513773512 -->

                <div class="md-related-right md">
  <div class="hd">
    <h2 class="headline m1">Entrades recents</h2>
  </div><!-- .hd -->
  <div class="mt">
    <ul>
            <li class="md-item">
		<figure class="mg ">
  <span class="obj-img ">

                                  
    <a class="img-item"
       	         href="https://criatures.ara.cat/blogs/canvia-el-xip/Videojocs-educatius-videojoc-ajudar-TDAH_6_1922267755.html"
              title="Videojocs educatius: Un videojoc per ajudar a nens i nenes amb TDAH?">
       <img src="/2017/12/20/blogs/canvia-el-xip/Videojocs-educatius-videojoc-ajudar-TDAH_1927617394_49682858_100x56.jpg" width="100" height="56" alt="Videojocs educatius: Un videojoc per ajudar a nens i nenes amb TDAH?" />
    </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
		<a href="https://criatures.ara.cat/blogs/canvia-el-xip/Videojocs-educatius-videojoc-ajudar-TDAH_6_1922267755.html" class="lnk m3">Videojocs educatius: Un videojoc per ajudar a nens i nenes amb TDAH?</a>
      </li><!-- .md-item -->
            <li class="md-item">
		<figure class="mg ">
  <span class="obj-img ">

                                  
    <a class="img-item"
       	         href="https://criatures.ara.cat/blogs/canvia-el-xip/controlar-temps-dediquen-fills-videojocs_6_1906669316.html"
              title="Com controlar el temps que dediquen els fills als videojocs">
       <img src="/2017/11/22/blogs/canvia-el-xip/controlar-temps-dediquen-fills-videojocs_1910819034_48895822_100x56.jpg" width="100" height="56" alt="Com controlar el temps que dediquen els fills als videojocs" />
    </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
		<a href="https://criatures.ara.cat/blogs/canvia-el-xip/controlar-temps-dediquen-fills-videojocs_6_1906669316.html" class="lnk m3">Com controlar el temps que dediquen els fills als videojocs</a>
      </li><!-- .md-item -->
            <li class="md-item">
		<figure class="mg ">
  <span class="obj-img ">

                                  
    <a class="img-item"
       	         href="https://criatures.ara.cat/blogs/canvia-el-xip/canons-bellesa-saludables-justos-talles_6_1868873095.html"
              title="Per uns cànons de bellesa més saludables i justos">
       <img src="/2017/09/14/blogs/canvia-el-xip/canons-bellesa-saludables-justos-talles_1869423234_46933015_100x56.png" width="100" height="56" alt="Per uns cànons de bellesa més saludables i justos" />
    </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
		<a href="https://criatures.ara.cat/blogs/canvia-el-xip/canons-bellesa-saludables-justos-talles_6_1868873095.html" class="lnk m3">Per uns cànons de bellesa més saludables i justos</a>
      </li><!-- .md-item -->
          </ul>
  </div><!-- .mt -->
</div>

                <!-- mt = 1513773714 -->
<div class="md-topmost md">
  <h2 class="m-title-md m1">EL + VIST</h2>

  <ol class="list m3">
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://criatures.ara.cat/escola/projecte-model-escola-saludable_0_1925207475.html" title="Buscant un model d’escola saludable">Buscant un model d’escola saludable</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://criatures.ara.cat/familia/menuari-eina-planificar-menjars-en-familia_0_1925207469.html" title="Menjar sa i  en família">Menjar sa i  en família</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://criatures.ara.cat/escola/comunitat-educativa-financa-projectes-educatius_0_1927007454.html" title="La comunitat educativa finança 11 projectes educatius">La comunitat educativa finança 11 projectes educatius</a>
      </li>
      </ol>
</div>
<!-- /mt = 1513773714 -->

            </div>

        </aside>

    </div>

</article>

<div class="row nomargin">
    <div class="limiter">
        <div class="box">
            <section id="md-comments-comunitats" class="md-comments md">
  <div class="md-toggle">
    <a href="#" class="lnk m1 gdatalayer_com_comment" title="Desplega els comentaris">
      Desplega els comentaris <span class="ara-icon-desplega"></span>
    </a>
    <div class="comment-count m2">
      <span class="ara-icon-comentari"></span>
      <span class="count bb-numComments-published">0</span>
    </div>
  </div>

  <div class="md-content">
    



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "/comment/entityComments/2017/12/11/ARAPOS20171211_0001/comments.json?commentsPage=1&limit=20");
  });
</script>

  </div>
</section>
        </div>
    </div>
</div>

<!-- mt = 1513773473 -->
<div class="row full">
  <div class="limiter">
    <div class="box">
      
    </div>
  </div>
</div>

<div class="limiter detail">
  <div class="row">
    <div class="box">
      <div class="md md-rel-3">

    <div class="hd">
        <h2 class="md-title">
      <span class="tx">
	Més continguts de criatures
      </span>
        </h2>
    </div>

    <div class="bd">
                    <div class="box" data-gdatalayerlabel="1 La comunitat educativa finança 11 projectes educatius">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/12/19/escola/comunitat-educativa-financa-projectes-educatius_1927017475_49649823_300x169.jpg">La comunitat educativa finança 11 projectes educatius</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/escola/comunitat-educativa-financa-projectes-educatius_0_1927007454.html" title="La comunitat educativa finança 11 projectes educatius">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/12/19/escola/comunitat-educativa-financa-projectes-educatius_1927017475_49649823_300x169.jpg"
                             width="300"
                             height=""
                             alt="La comunitat educativa finança 11 projectes educatius"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/escola/comunitat-educativa-financa-projectes-educatius_0_1927007454.html" class="lnk gdatalayer_com_mes_contents">La comunitat educativa finança 11 projectes educatius</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="2 Quanta brossa que hi ha al mar!">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/12/14/imatges/Quanta-brossa-que-mar-NUSHU_1924017724_49497210_300x169.png">Quanta brossa que hi ha al mar! - NUSHU</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/nushu/Quanta-brossa-que-hi-mar-NUSHU-ocea-contaminacio-marina-humans-hivernacle_0_1924007691.html" title="Quanta brossa que hi ha al mar! - NUSHU">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/12/14/imatges/Quanta-brossa-que-mar-NUSHU_1924017724_49497210_300x169.png"
                             width="300"
                             height=""
                             alt="Quanta brossa que hi ha al mar! - NUSHU"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/nushu/Quanta-brossa-que-hi-mar-NUSHU-ocea-contaminacio-marina-humans-hivernacle_0_1924007691.html" class="lnk gdatalayer_com_mes_contents">Quanta brossa que hi ha al mar!</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="3 Una cadena educativa i intergeneracional">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/12/16/CADENA-EDUCATIVA-INTERGENERACIONAL-prestigi-pedagogic_1925217463_49431286_300x169.jpg">Puntal és un projecte de suport educatiu de Manresa</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/escola/CADENA-EDUCATIVA-INTERGENERACIONAL-projecte-puntal-manresa_0_1925207466.html" title="Puntal és un projecte de suport educatiu de Manresa">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/12/16/CADENA-EDUCATIVA-INTERGENERACIONAL-prestigi-pedagogic_1925217463_49431286_300x169.jpg"
                             width="300"
                             height=""
                             alt="Puntal és un projecte de suport educatiu de Manresa"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/escola/CADENA-EDUCATIVA-INTERGENERACIONAL-projecte-puntal-manresa_0_1925207466.html" class="lnk gdatalayer_com_mes_contents">Una cadena educativa i intergeneracional</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="4 Un de cada tres usuaris d&#039;internet és un nin">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/12/14/infancia/tres-usuaris-dinternet-nin_1924017742_49498886_300x169.jpg">Un de cada tres usuaris d&#039;internet és un nin</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/infancia/tres-usuaris-dinternet-nin_0_1924007711.html" title="Un de cada tres usuaris d&#039;internet és un nin">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/12/14/infancia/tres-usuaris-dinternet-nin_1924017742_49498886_300x169.jpg"
                             width="300"
                             height=""
                             alt="Un de cada tres usuaris d&#039;internet és un nin"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/infancia/tres-usuaris-dinternet-nin_0_1924007711.html" class="lnk gdatalayer_com_mes_contents">Un de cada tres usuaris d&#039;internet és un nin</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="5 Menjar sa i  en família">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/12/16/Menjar-familia-Fil-lagulla-Tots_1925217468_49475835_300x169.jpg">Menuari és una eina per planificar els menús familiars de manera fàcil i divertida</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/familia/menuari-eina-planificar-menjars-en-familia_0_1925207469.html" title="Menuari és una eina per planificar els menús familiars de manera fàcil i divertida">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/12/16/Menjar-familia-Fil-lagulla-Tots_1925217468_49475835_300x169.jpg"
                             width="300"
                             height=""
                             alt="Menuari és una eina per planificar els menús familiars de manera fàcil i divertida"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/familia/menuari-eina-planificar-menjars-en-familia_0_1925207469.html" class="lnk gdatalayer_com_mes_contents">Menjar sa i  en família</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="6 Jo soc de ratlles!">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/12/15/ratlles_1924617665_49526832_300x169.jpg">Jo soc de ratlles!</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/infancia/ratlles_0_1925207478.html" title="Jo soc de ratlles!">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/12/15/ratlles_1924617665_49526832_300x169.jpg"
                             width="300"
                             height=""
                             alt="Jo soc de ratlles!"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">TRIBUNA OBERTA</span>
	</p>
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/infancia/ratlles_0_1925207478.html" class="lnk gdatalayer_com_mes_contents">Jo soc de ratlles!</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="7 La solidaritat és com els esports: es practica  i s’aprèn">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/12/16/solidaritat-practica-Definicio-senzilla-estrelles_1925217471_49479582_300x169.jpg">L&#039;Esperança ha començat a encomanar el seu esperit solidari als nets</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/familia/solidaritat-practica-sapren_0_1925207473.html" title="L&#039;Esperança ha començat a encomanar el seu esperit solidari als nets">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/12/16/solidaritat-practica-Definicio-senzilla-estrelles_1925217471_49479582_300x169.jpg"
                             width="300"
                             height=""
                             alt="L&#039;Esperança ha començat a encomanar el seu esperit solidari als nets"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/familia/solidaritat-practica-sapren_0_1925207473.html" class="lnk gdatalayer_com_mes_contents">La solidaritat és com els esports: es practica  i s’aprèn</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="8 Buscant un model d’escola saludable">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/12/16/Buscant-descola-saludable-Objectius-Avantatges_1925217470_49476375_300x169.jpg">Buscant un model d’escola saludable</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/escola/projecte-model-escola-saludable_0_1925207475.html" title="Buscant un model d’escola saludable">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/12/16/Buscant-descola-saludable-Objectius-Avantatges_1925217470_49476375_300x169.jpg"
                             width="300"
                             height=""
                             alt="Buscant un model d’escola saludable"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/escola/projecte-model-escola-saludable_0_1925207475.html" class="lnk gdatalayer_com_mes_contents">Buscant un model d’escola saludable</a>
    </h2>

      </div>

</div>


            </div>
            </div>

</div>

    </div>
  </div>
</div>
<!-- /mt = 1513773473 -->

<div class="row full">
    <div class="limiter">
        <div class="box">
            <!-- mt = 1513773473 -->

<div class="md md-rel-blogs">

	<div class="hd">
		<h2 class="md-title m6">
			<span class="tx">
				Els Blogs de criatures
			</span>
		</h2>
		<div class="viewmore x14">
			<a href="/blogs/" class="lnk gdatalayer_com_mes_blogs">MÉS BLOGS</a>
		</div>
	</div>

	<div class="bd">
					<div class="box" data-gdatalayerlabel="1 Videojocs educatius: Un videojoc per ajudar a nens i nenes amb TDAH?">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/canvia-el-xip/" class="lnk gdatalayer_com_blog">
	Canvia el xip
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="https://criatures.ara.cat/blogs/canvia-el-xip/Videojocs-educatius-videojoc-ajudar-TDAH_6_1922267755.html" class="lnk gdatalayer_com_blog">Videojocs educatius: Un videojoc per ajudar a nens i nenes amb TDAH?</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/canvia-el-xip/" class="lnk gdatalayer_com_blog">
	<span class="author">Jordi Sasot i Cristian Toribio</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="2 19. Txell Espiell i el segrestador de gossos">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/lletra-lligada/" class="lnk gdatalayer_com_blog">
	Lletra lligada
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="https://criatures.ara.cat/blogs/lletra-lligada/Txell-Espiell-segrestador-gossos_6_1927667215.html" class="lnk gdatalayer_com_blog">19. Txell Espiell i el segrestador de gossos</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/lletra-lligada/" class="lnk gdatalayer_com_blog">
	<span class="author">Mireia Esparza</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="3 Joguines solidàries">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/pedra-paper-tisora/" class="lnk gdatalayer_com_blog">
	Pedra, paper, tisora
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="https://criatures.ara.cat/blogs/pedra-paper-tisora/Joguines-solidaries_6_1927067277.html" class="lnk gdatalayer_com_blog">Joguines solidàries</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/pedra-paper-tisora/" class="lnk gdatalayer_com_blog">
	<span class="author">Meritxell Almirall López</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="4 Guanyar les eleccions, per a què...? (i II)">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/paraules/" class="lnk gdatalayer_com_blog">
	ParAules (PARlant des de les AULES)
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="https://criatures.ara.cat/blogs/paraules/Guanyar-eleccions-que-II_6_1927067275.html" class="lnk gdatalayer_com_blog">Guanyar les eleccions, per a què...? (i II)</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/paraules/" class="lnk gdatalayer_com_blog">
	<span class="author">Jordi Sedó</span>
      </a>
    </div>
  
</div>


			</div>
			</div>

</div>
<!-- /mt = 1513773473 -->
        </div>
    </div>

</div>


</main>

<footer class="ara-c-footer " id="footer">

	<div class="footer-row limiter">

		<!-- mt = 1513773438 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/12/criatures2x_b.png?hash=531bb9060227b3edee465f72ba87b29c6b30c1bc" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1513773438 -->

		
	</div><!-- /.footer-row -->

	<div class="footer-row limiter">
		<nav class="ara-c-footernav">
			<div class="footernav-panel">
									<div class="nav-item c5">
						<a href="/embaras_i_crianca/" title="Embaràs i criança" class="lnk" target="_self" >Embaràs i criança</a>
					</div>
									<div class="nav-item c5">
						<a href="/infancia/" title="Infància" class="lnk" target="_self" >Infància</a>
					</div>
									<div class="nav-item c5">
						<a href="/adolescencia/" title="Adolescència" class="lnk" target="_self" >Adolescència</a>
					</div>
									<div class="nav-item c5">
						<a href="/familia/" title="Família" class="lnk" target="_self" >Família</a>
					</div>
									<div class="nav-item c5">
						<a href="/escola/" title="Escola" class="lnk" target="_self" >Escola</a>
					</div>
									<div class="nav-item c5">
						<a href="/opinio/" title="Opinió" class="lnk" target="_self" >Opinió</a>
					</div>
									<div class="nav-item c5">
						<a href="/lectura/" title="Lectura" class="lnk" target="_self" >Lectura</a>
					</div>
									<div class="nav-item c5">
						<a href="/oci/" title="Oci" class="lnk" target="_self" >Oci</a>
					</div>
									<div class="nav-item c5">
						<a href="/blogs/" title="Blogs" class="lnk" target="_self" >Blogs</a>
					</div>
							</div><!-- /.footernav-panel -->
		</nav><!-- #navigation -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/aracriatures" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/criatures" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
            <li class="item">
            <a href="https://pinterest.com/criatures/" title="Pinterest"
               class="lnk ara-tracking-social-pinterest-footer" target="_blank">
                <span class="ara-icon-pt"> </span><span class="hide">Pinterest</span>
            </a>
        </li>
    
    
    
    </ul>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">

		<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

		<ul class="ara-c-brandnav">
							<li class="item">
					<a href="http://www.ara.cat/qui_som.html" title="Qui som" class="lnk" target="_blank" rel="nofollow">Qui som</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/publicitat.html" title="Publicitat" class="lnk" target="_blank" rel="nofollow">Publicitat</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/avis_legal.html" title="Avís legal" class="lnk" target="_blank" rel="nofollow">Avís legal</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/contacte.html" title="Contacte" class="lnk" target="_blank" rel="nofollow">Contacte</a>
				</li>
					</ul><!-- /.ara-c-social -->
		<p class="ara-c-gencat">
			<a href="http://presidencia.gencat.cat/" title="Anar la Departament de la Presidència" class="lnk">
				<img src="/static/ARAComunitats/images/gencat-presidencia.png?hash=d20843cdd2b87334f8bd4ab59b15ada8" alt="Generalitat de Catalunya - Departament de la Presidència" width="203">
			</a><!-- /.lnk -->
		</p><!-- /.ara-c-gencat -->
	</div><!-- /.footer-row -->

</footer>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "13181123" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="//b.scorecardresearch.com/p?c1=2&c2=13181123&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<div id="adviceCookies" class="advice-cookies" style="display: none;">
	L'Ara.cat utilitza "cookies" per a millorar l'experiència de navegació. Si segueixes navegant entendrem que ho acceptes.
	<a href="https://www.ara.cat/cookies.html" class="lnk">Més Informació</a>
	<a href="" class="advice-cookies-close btn">D'acord</a>
</div><!--  .ara-header-cookies-advice -->

<script type="text/javascript">

	var jCookieMsg = jQuery("#adviceCookies");
	var cookieExists = jQuery.cookie("fa2ec7ba1bffdd2dbdb3461fbfb95818");

	if (cookieExists) {
		jCookieMsg.remove();
	} else {

		jCookieMsg.find('.advice-cookies-close').click(function() {
			setCookie();
			jCookieMsg.remove();
			return false;
		});

		jCookieMsg.show();
		console.log(jCookieMsg);
	}

	function setCookie () {
		var date = new Date();
		date.setTime(date.getTime() + (60 * 60 * 24 * 365 * 10 * 1000));
		var cookieMsg = jQuery.cookie('fa2ec7ba1bffdd2dbdb3461fbfb95818', 1, { expires: date, path: "/" });
		return cookieMsg;
	}

</script>


<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'Canvia el xip';
    _sf_async_config.authors = 'Cristian Toribio Amaro, Jordi Sasot';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/blogs/canvia-el-xip/Videojocs-educatius-videojoc-ajudar-TDAH_6_1922267755.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>
<script type='text/javascript'>
    var chartbeatUserType = "anon";
    if (tipo == "subscriptor") {
        chartbeatUserType = "paid";
    } else if (tipo == "normal") {
        chartbeatUserType = "lgdin";
    }

    var _cbq = window._cbq || [];
    _cbq.push(['_acct', chartbeatUserType]);
</script>




<script src="/static/ARAComunitats/js/inits.js?hash=cdbe166eb549d9ba5fc1417027035081" type="text/javascript"></script>
<script src="/static/ARAComunitats/js/inits.theirs.js?hash=cf338e9a3b676fcef58ff526da915889" type="text/javascript"></script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=14024" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=14024&rand=1889729381" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARAPOS20171211_0001" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARAPOS20171211_0001&rand=859661752" />
</noscript>
</body>
</html>