<!doctype html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ca"> <![endif]--><!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ca"> <![endif]--><!--[if IE 8]>    <html class="no-js lt-ie9" lang="ca"> <![endif]--><!--[if gt IE 8]><!--> <html class="no-js" lang="ca"> <!--<![endif]--><head>

        <meta name="lang" content="ca"/>

    <link href="/2016/07/12/criatures_fav.png?hash=ef8654e91df2434e389d1c206001a7355f39c167" rel="shortcut icon" type="image/x-icon">

    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/2016/07/12/criatures_fav.png?hash=ef8654e91df2434e389d1c206001a7355f39c167">

    <link rel="apple-touch-icon" href="/2016/07/12/criatures_fav.png?hash=ef8654e91df2434e389d1c206001a7355f39c167">

    <title>12 propostes per al cap de setmana</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2018-03-16T12:26:31+01:00"/>
  <meta property="article:published_time" content="2018-03-16T11:54:38+01:00"/>
  <meta property="article:section" content="Oci"/>
  <meta property="article:tag" content="cultura,família,lleure"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Idees per gaudir del cap de setmana en família"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="propostes,al,cap,setmana"/>
  <meta name="news_keywords" content="propostes, al, cap, setmana"/>
  <meta property="og:description" content="Idees per gaudir del cap de setmana en família"/>
  <meta property="og:image" content="https://criatures.ara.cat/2018/03/16/oci/propostes-al-cap-setmana_1979212251_52108935_651x366.jpg"/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="12 propostes per al cap de setmana"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://criatures.ara.cat/oci/propostes-al-cap-setmana_0_1979202180.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="Idees per gaudir del cap de setmana en família"/>
  <meta name="twitter:image" content="https://criatures.ara.cat/2018/03/16/oci/propostes-al-cap-setmana_1979212251_52108935_651x366.jpg"/>
  <meta name="twitter:site" content="@aracriatures"/>
  <meta name="twitter:title" content="12 propostes per al cap de setmana"/>


    
        <!-- mt = 1521199951 -->
<link href="/static/ARAComunitats/css/ara_comunitats.css?hash=d0fee3640751fb84c600222d538d460b" rel="stylesheet" type="text/css" />
<!-- /mt = 1521199951 -->
    <!-- mt = 1521199951 -->
<link href="https://criatures.ara.cat/aracomunitats/theme.css?hash=220c43727a67fd42eb479d3495f0510e" rel="stylesheet" type="text/css" />
<!-- /mt = 1521199951 -->

<!-- mt = 1521199951 -->
<!-- /mt = 1521199951 -->

<!-- mt = 1521200193 -->
<!-- /mt = 1521200193 -->

    <!-- mt = 1521199592 -->
<!-- /mt = 1521199592 -->

    
    <script type="application/ld+json">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</script>
        <!-- mt = 1521199951 -->
<script type="text/javascript" src="/static/ARACatRD/addons/jwplayer/jwplayer.js?hash=a0473a89698c07a35cbc4ac29b4f704f"></script>
<!-- /mt = 1521199951 -->
    <!-- mt = 1521199951 -->
<script type="text/javascript" src="/static/ARAComunitats/min/comunitats_ara_output.js?hash=1ff543120f63da6a7726ae36ccb7abe5"></script>
<!-- /mt = 1521199951 -->
    <!-- mt = 1521199965 -->
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1521199965 -->
    <!-- mt = 1521199965 -->
<script type="text/javascript" src="/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1521199965 -->
    <!-- mt = 1521199965 -->
<script type="text/javascript" src="/static/ARAComments/js/ara.comments.js?hash=7fc29b21c739392f1cd2e7f7b69965e2"></script>
<!-- /mt = 1521199965 -->
    <!-- mt = 1521199965 -->
<script type="text/javascript" src="/static/ARAUser/js/ara.user.js?hash=8220a9a751bd5e62bfaaf228e4e25eb0"></script>
<!-- /mt = 1521199965 -->
    <!-- mt = 1521199965 -->
<script type="text/javascript" src="/static/ARAUser/js/ara.user.form.validation.js?hash=9bec4c0c4c796c3de10e3522c912e6ac"></script>
<!-- /mt = 1521199965 -->
    <!-- mt = 1521199965 -->
<script type="text/javascript" src="/static/ARAComunitats/js/ara.paywall.js?hash=79d8928d3f716d2288d0c9863dac3bb2"></script>
<!-- /mt = 1521199965 -->
    <!-- mt = 1521199965 -->
<script type="text/javascript" src="/static/ARACat15/js/hogan.js?hash=a5fb0259091676c9e23c667af5a00835"></script>
<!-- /mt = 1521199965 -->
    <!-- mt = 1521199951 -->
<script type="text/javascript" src="/static/ARALogin/js/ara.login.lightbox.js?hash=1e5a6425c90ee4a1587a21d8e057f6ee"></script>
<!-- /mt = 1521199951 -->
    <!-- mt = 1521199951 -->
<script type="text/javascript" src="/static/ARAFacebookLogin/js/ara.facebookLogin.js?hash=74b3b51fc2746b0a9ffddb15de13aec2"></script>
<!-- /mt = 1521199951 -->
    <!-- mt = 1521199951 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.js?hash=de2aab8249a8f545678c40b934deb3fb"></script>
<!-- /mt = 1521199951 -->
    <!-- mt = 1521199951 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.prj.js?hash=b0fd3894c886ba4cc36fd1edab2a2387"></script>
<!-- /mt = 1521199951 -->


    
    
            <link rel="alternate" title="Oci" href="/rss/section/1000204/" type="application/rss+xml"/>
    
            <meta http-equiv="x-ua-compatible" content="ie=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
            <link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/54ce8053-7ddb-488b-b425-55c372817038.css"/>
            <link rel="alternate" title="Oci" href="/rss/oci/" type="application/rss+xml"/>
            <link rel="canonical" href="https://criatures.ara.cat/oci/propostes-al-cap-setmana_0_1979202180.html"/>
    
    <!-- mt = 1521199951 -->
<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
                appId: "cc2c8a1d-6ce4-4be7-974b-6b9f68f616d7",
                                autoRegister: false,
        promptOptions: {
            actionMessage: "Vols activar els avisos del navegador per rebre les notícies d'última hora?",
            acceptButtonText: "Sí",
            cancelButtonText: "No, gràcies"
        },
        welcomeNotification: {
            title: "Ara.cat",
            message: "Gràcies per apuntar-te a les notificacions de l'Ara.cat"
        },
        persistNotification: false
    }]);

    OneSignal.push(function() {
                OneSignal.setDefaultTitle("Ara.cat");
    });

    OneSignal.push(["addListenerForNotificationOpened", function(data) {
        OneSignal.getUserId( function(userId) {
            var event = {
                eventAction: data.id,
                eventLabel: userId
            };

            jQuery(window).trigger("gdatalayer_event_notification_clicked", [event]);
        });
    }]);
</script>
<!-- /mt = 1521199951 -->

</head>
<!-- t = 1521199596 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->


<!-- Google Data Layer -->
<script>

var cookie = (function () {
    if (typeof app  != "undefined" && app.cookie) {
        return {
            get: function (name) {
                return app.cookie.get(name);
            }
        }
    } else {
        return {
            get: function (name) {
                return jQuery.cookie(name)
            }
        }
    }
})();

var userId =  cookie.get('94eeba890704f7d16d70d280662b60fd');
if (userId == null) {
    userId = "";
}

var tipo =  cookie.get('10234305a561fdb1b5883b55f3da2222');
var tipoUsuario = "no registrado";
if (tipo == "subscriptor") {
    tipoUsuario = "registrado suscrito";
} else if (tipo == "normal") {
    tipoUsuario = "registrado no suscrito";
}

var cmsUserType = cookie.get('14536d1159e786f2378a749c1e906bf2');
var dataLayerObject = {
    'idUsuario':userId,
    'tipoUsuario':tipoUsuario,
    'tipoUsuarioCMS': cmsUserType,
    
    'dominio':'criatures.ara.cat', 
    'tipoContenido':'free', 
    'tipoContenidoNoticia':'noticia', 
    'idNoticia':'ARANWS20180316_0120', 
    'fechaPublicacionNoticia':'16-03-2018', 
    'autorNoticia':'a.f.', 
    'idAutorNoticia':'50428', 
    'tipoEditorNoticia':'redactor', 
    'seccionNoticia':'oci', 
    'subseccionNoticia':'', 
    'etiquetaNoticia':'cultura,família,lleure', 
    'formatoNoticia':'digital', 
    'uri':'/oci/propostes-al-cap-setmana_0_1979202180.html', 
    'tipoNoticia':'', 
    'tipoConsumo':'free', 
};

if (typeof ARA !== "undefined"
    && typeof ARA.paywall !== "undefined") {
    dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
}

dataLayer = [dataLayerObject];

var publishDate = "1521154800";
if (!isNaN(parseFloat(publishDate))
    && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayer[0].diasPublicacionNoticia = days;
}

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->

<!-- OAS SETUP begin -->
<script type="text/javascript">
    <!--
    //configuration
    OAS_url = 'https://oasc-eu1.247realmedia.com/RealMedia/ads/';
    OAS_sitepage = 'ara.cat/criatures/oci';
    OAS_listpos = 'Right,Right1,Right2,Right3,Middle1';
    OAS_target = '_top';
    //end of configuration
    OAS_version = 10;

    OAS_query = 'subscriber=no';
    var tipo = jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
    if (tipo == "subscriptor") {
        OAS_query = 'subscriber=yes';
    }

    OAS_rn = '001234567890';
    OAS_rns = '1234567890';
    OAS_rn = new String(Math.random());
    OAS_rns = OAS_rn.substring(2, 11);
    function OAS_NORMAL(pos) {
        document.write('<a href="' + OAS_url + 'click_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" target=' + OAS_target + '>');
        document.write('<img src="' + OAS_url + 'adstream_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" border="0"></a>');
    }
    //-->
</script>
<script type="text/javascript">
    <!--
    OAS_version = 11;
    if ((navigator.userAgent.indexOf('Mozilla/3') != -1) || (navigator.userAgent.indexOf('Mozilla/4.0 WebTV') != -1))
        OAS_version = 10;
    if (OAS_version >= 11)
        document.write('<scr' + 'ipt type="text/javascript" src="' + OAS_url + 'adstream_mjx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '?' + OAS_query + '"><\/script>');
    //-->
</script>
<script type="text/javascript">
    <!--
    document.write('');
    function OAS_AD(pos) {
        if (OAS_version >= 11)
            OAS_RICH(pos);
        else
            OAS_NORMAL(pos);
    }
    //-->
</script>
<!-- OAS SETUP end -->

<!-- JWPlayer advertising configuration -->
    <script type="text/javascript">
        var jwplayerpub = true;
    </script>

<header class="ara-c-header article desktop" id="header">


	<div class="limiter">
		<div class="masthead">

	<!-- mt = 1521199980 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/12/criatures2x.png?hash=2ffe5817358c409ab8b760d192e8b5b6b7a9c533" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1521199980 -->

			<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>
	
    <div class="login-tools c2">
  <span class="user-not-logged">
    <a id="lightboxLoginBtn_929023400" class="lightboxAraRegistration_btn lnk" href="https://criatures.ara.cat/login.html " rel="nofollow" >Accedeix</a>
    <a href="https://subscripcions.ara.cat/" class="lnk">Subscriu-t'hi</a>
  </span>

  <span class="user-logged" style="display: none;">
    <a class="user-logged-name lnk" href='https://www.ara.cat/usuari/perfil/general.html'></a>
    <a href="/logout.json" class="lnk sk-close login-tools-logout">Tanca Sessió</a>
  </span>
</div>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_929023400").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_929023400", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_929023400").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_929023400").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_929023400").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_929023400").attr("href", "https://criatures.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_929023400").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_929023400").attr("href");
        });
    }

</script>


</div>


		<!-- mt = 1521199993 -->
<div class="subhead">

            <nav class="ara-c-navigation" id="navigation">
            
                <div class="nav-item c1">
                    <a href="/embaras_i_crianca/" title="Embaràs i criança" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Embaràs i criança</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/infancia/" title="Infància" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Infància</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/adolescencia/" title="Adolescència" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Adolescència</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/familia/" title="Família" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Família</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/escola/" title="Escola" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Escola</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Opinió</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/lectura/" title="Lectura" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Lectura</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/oci/" title="Oci" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Oci</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/blogs/" title="Blogs" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Blogs</a>
                </div>

            
            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </nav>
    

            <div class="subhead-blk">

            <!-- mt = 1521199980 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/12/criatures2x.png?hash=2ffe5817358c409ab8b760d192e8b5b6b7a9c533" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1521199980 -->

            <p class="subhead-title t9  dev-content "></p>

            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </div>
    
</div>
<!-- /mt = 1521199993 -->

	</div><!-- /.limiter -->

	<div class="mobilehead">

	<div class="burger">
		<a href="#" title="Menú" class="lnk ara-icon-burger">
			<span class="hide">Menú</span>
		</a>
	</div><!-- /.burger -->

	<div class="search">
		<a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
			<span class="hide">Cerca</span>
		</a><!-- /.lnk -->
	</div><!-- /.search -->

	<div class="mobilehead-layer" style="display: none;">

		<div class="login-tools c2">
  <span class="user-not-logged">
    <a id="lightboxLoginBtn_1727987377" class="lightboxAraRegistration_btn lnk" href="https://criatures.ara.cat/login.html " rel="nofollow" >Accedeix</a>
    <a href="https://subscripcions.ara.cat/" class="lnk">Subscriu-t'hi</a>
  </span>

  <span class="user-logged" style="display: none;">
    <a class="user-logged-name lnk" href='https://www.ara.cat/usuari/perfil/general.html'></a>
    <a href="/logout.json" class="lnk sk-close login-tools-logout">Tanca Sessió</a>
  </span>
</div>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1727987377").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1727987377", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1727987377").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1727987377").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1727987377").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1727987377").attr("href", "https://criatures.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1727987377").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1727987377").attr("href");
        });
    }

</script>


		<div class="ara-c-nav_mobile" id="navigation_mobile">
					<div class="nav-item c1">
				<a href="/embaras_i_crianca/" title="Embaràs i criança" class="lnk gdatalayer_com_menu" target="">Embaràs i criança</a>
			</div>
					<div class="nav-item c1">
				<a href="/infancia/" title="Infància" class="lnk gdatalayer_com_menu" target="">Infància</a>
			</div>
					<div class="nav-item c1">
				<a href="/adolescencia/" title="Adolescència" class="lnk gdatalayer_com_menu" target="">Adolescència</a>
			</div>
					<div class="nav-item c1">
				<a href="/familia/" title="Família" class="lnk gdatalayer_com_menu" target="">Família</a>
			</div>
					<div class="nav-item c1">
				<a href="/escola/" title="Escola" class="lnk gdatalayer_com_menu" target="">Escola</a>
			</div>
					<div class="nav-item c1">
				<a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu" target="">Opinió</a>
			</div>
					<div class="nav-item c1">
				<a href="/lectura/" title="Lectura" class="lnk gdatalayer_com_menu" target="">Lectura</a>
			</div>
					<div class="nav-item c1">
				<a href="/oci/" title="Oci" class="lnk gdatalayer_com_menu" target="">Oci</a>
			</div>
					<div class="nav-item c1">
				<a href="/blogs/" title="Blogs" class="lnk gdatalayer_com_menu" target="">Blogs</a>
			</div>
				</div><!-- /.ara-c-nav_mobile -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/aracriatures" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/criatures" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
            <li class="item">
            <a href="https://pinterest.com/criatures/" title="Pinterest"
               class="lnk ara-tracking-social-pinterest-footer" target="_blank">
                <span class="ara-icon-pt"> </span><span class="hide">Pinterest</span>
            </a>
        </li>
    
    
    
    </ul>

	</div><!-- /.mobilehead-layer -->
</div>

</header>

<main id="main" class="detail">

  <article class="limiter detail">

	<div class="row content">
		<div class="col732">
			<div class="flex-wrap">
				<div class="box">

					<div class="aperture-header small">
	<div class="header">
		<div class="infor">

			
							<div class="signature x15" aria-hidden="false">

					
											<span class="ara-icon-autor author x15">A.F.</span>
					
				</div>
			
			
							<time class="datatime" datetime="16/03/2018">
					<span class="ara-icon-data date">16/03/2018</span>
				</time><!-- .datatime -->
			
		</div><!-- .infor -->

		
		<h1 class="headline t2">12 propostes per al cap de setmana</h1>

					  <h2 class="subtitle x13">Idees per gaudir del cap de setmana en família</h2>
		
	</div>

			<figure class="mg ">
  <span class="obj-img lightbox">

          
    <a class="img-item"
       	        href="/2018/03/16/oci/propostes-al-cap-setmana_1979212251_52108919_1500x1001.jpg"
              title="Propostes per al cap de setmana. / JORDI FELIU">
       <img src="/2018/03/16/oci/propostes-al-cap-setmana_1979212251_52108931_732x412.jpg" width="732" height="412" alt="Propostes per al cap de setmana. / JORDI FELIU" />
    </a>
          <a href="/2018/03/16/oci/propostes-al-cap-setmana_1979212251_52108931_732x412.jpg" class="lightbox-trigger ara-icon-c-mes" title="Propostes per al cap de setmana. / JORDI FELIU"><span>Zoom</span></a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
	
	
			<div class="signature" aria-hidden="true">
							<span class="ara-icon-autor author x15">A.F.</span>
					</div><!-- .signature -->
	
	
</div>

				</div>
			</div>

			<div class="flex-wrap">
				<div class="col150">
					<div class="box sticky">
						<div class="md-social-left md">

  <div class="hd">
    <span class="title m1">Comparteix</span>
    <span class="tool-item-counter count m2"></span>
  </div>

  <div class="mt">
    <div class="item"><a href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_75f83a84%3Fs%3Dt&amp;via=aracriatures&amp;text=12%20propostes%20per%20al%20cap%20de%20setmana" target="popup" class="lnk ara-icon-c-tw ara-tracking-share-twitter"><span>Twitter</span></a></div>
    <div class="item"><a href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_75f83a84?s=f" class="lnk ara-icon-c-fb ara-tracking-share-facebook" target="popup"><span>Facebook</span></a></div>
    <div class="item shr-whatsapp comparteixWhatsapp">
        <a class="lnk ara-icon-c-wp" href="whatsapp://send?text=12%20propostes%20per%20al%20cap%20de%20setmana%3A%20http%3A%2F%2Fara.cat%2F_75f83a84%3Fs%3Dw" title="compartir en Whatsapp">
          <span>Whatsapp</span>
        </a>
    </div>
    <div class="item shr-email send">
        <a class="lnk ara-icon-mail" href="mailto:?subject=12 propostes per al cap de setmana&amp;body=http://ara.cat/_75f83a84?s=e" title="compartir per e-mail">
            <span>Compartir per email</span>
        </a>
    </div>
  </div>

  <div class="hd">
    <span class="title m1">Comenta</span>
    <span class="count m2 bb-numComments-published">0</span>
  </div>

  <div class="mt">
    <div class="item"><a href="#comments" class="lnk ara-icon-comentari"><span>Comenta</span></a></div>
  </div>

</div>

<script type="text/javascript">



    jQuery(document).ready(function() {

        reloadComments = function () {
            jQuery("#md-comments-comunitats a.lnk.m1").click();
            jQuery(document).scrollTop( jQuery("#md-comments-comunitats").offset().top );
            jQuery(window).trigger("gdatalayer_com_comment");
        }

     if (ara.showNumShares.$el == null) {
         ara.showNumShares.initialize("https://criatures.ara.cat/oci/propostes-al-cap-setmana_0_1979202180.html");
     }

     jQuery("a.ara-icon-comentari").on("click", function(event) {
         reloadComments();
     });

      if (location.hash == "#comments") {
          setTimeout(function() {
              reloadComments();
          }, 1000);
      }

 });


</script>
					</div>
				</div>

				<div class="col532">
					<div class="box">
						<div class="mce-body"><p class="mce">Ja tenim aqu&iacute; un nou cap de setmana. Si el voleu aprofitar al m&agrave;xim amb la canalla, aqu&iacute; teniu algunes idees:</p><h3 class="mce">Dog Day a Gav&agrave; Mar</h3><p class="mce">Diumenge se celebrar&agrave; a Gav&agrave; Mar, a la zona del monument de La Vela, la <strong class="mce">segona edici&oacute; del <a href="http://clubgosartic.cat/segona-edicio-del-dog-day-by-gos-artic-la-gran-festa-de-lesport-amb-gossos/" class="mce gdatalayer_com_lnk">Dog Day by Gos &Agrave;rtic</a>, la gran festa de l&rsquo;esport amb gossos i la tinen&ccedil;a responsable d&rsquo;animals</strong>, una jornada l&uacute;dica i formativa que compta amb el suport de l&rsquo;Ajuntament de Gav&agrave; i que preveu activitats per a tota la fam&iacute;lia. Totes les activitats s&oacute;n gratu&iuml;tes. Des de les 10 del mat&iacute;, tothom que s&rsquo;acosti a Gav&agrave; podr&agrave; gaudir d&rsquo;exhibicions d&rsquo;'agility', con&egrave;ixer les diferents disciplines de l&rsquo;esport amb gossos, veure en acci&oacute; la unitat de gossos de rescat de l&rsquo;ERIE de Creu Roja Catalunya o comprovar com treballa la unitat canina d&rsquo;intervenci&oacute; de BarnaGos, entre altres sorpreses.&nbsp;A m&eacute;s, els m&eacute;s petits podran participar en un taller d&rsquo;estels, passar pel pintacares i sortir maquillats com el seu gos preferit o participar en els tallers per a canalla que s&rsquo;organitzaran a la carpa Jardiland.</p><p class="mce"></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://criatures.ara.cat/2018/03/16/imatges/Activitats-familia-Dog-Day-Gava_1979212250_52108825_3000x2002.jpg" class="img-item mce gdatalayer_com_lnk" title="Activitats per a tota la fam&iacute;lia al Dog Day de Gav&agrave;">
			<img src="https://criatures.ara.cat/2018/03/16/imatges/Activitats-familia-Dog-Day-Gava_1979212250_52108855_532x400.jpg" width="532" height="400" alt="Activitats per a tota la fam&iacute;lia al Dog Day de Gav&agrave;"></a>
		<a href="https://criatures.ara.cat/2018/03/16/imatges/Activitats-familia-Dog-Day-Gava_1979212250_52108825_3000x2002.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                Activitats per a tota la fam&iacute;lia al Dog Day de Gav&agrave;
                <wbr></wbr>
                                    / <span class="author">Jordi Feliu</span>
                            </p>
        </figcaption></figure><p class="mce"></p><h3 class="mce">Black Music Festival</h3><p class="mce">A Girona i Salt continua l'activitat en el marc del Black Music Festival. <strong class="mce">Aquest cap de setmana&nbsp;repeteix el Black Music Picnic, que amb l&rsquo;&egrave;xit de l&rsquo;edici&oacute; anterior, dissabte&nbsp;</strong>opta per seguir amb el format gratu&iuml;t i adaptat al p&uacute;blic familiar amb l&rsquo;<strong class="mce">espectacle 'Reggae per a Xics', de The Penguins</strong>&nbsp;i l&rsquo;actuaci&oacute; de la Black Music Big Band. Al parc del Migdia a partir de les 12.00 h.</p><p class="mce"></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://criatures.ara.cat/2018/03/16/imatges/The-Penguins-Girona_1979212256_52109380_1500x1002.jpg" class="img-item mce gdatalayer_com_lnk" title="The Penguins a Girona">
			<img src="https://criatures.ara.cat/2018/03/16/imatges/The-Penguins-Girona_1979212256_52109472_532x320.jpg" width="532" height="320" alt="The Penguins a Girona"></a>
		<a href="https://criatures.ara.cat/2018/03/16/imatges/The-Penguins-Girona_1979212256_52109380_1500x1002.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                The Penguins a Girona
                <wbr></wbr></p>
        </figcaption></figure><p class="mce"></p><h3 class="mce">Festival de Titelles al Poble Espanyol</h3><p class="mce">Aquest cap de setmana, al Poble Espanyol hi tindr&agrave; lloc la 9a edici&oacute; del <strong class="mce">Festival de Titelles de Barcelona</strong>.<strong class="mce"></strong>Un total de <strong class="mce">16 espectacles</strong> -entre els quals <strong class="mce">2 estrenes</strong>- de companyies emergents o consolidades del nostre pa&iacute;s i internacionals integren la programaci&oacute; de la novena edici&oacute; d'aquest certamen que continua reivindicant la m&agrave;gia del teatre de titelles en totes les seves variants i per a totes les edats. Grans i petits podran gaudir de <strong class="mce">m&eacute;s de 70 funcions</strong>. Amb&nbsp;<strong class="mce">10 escenaris diferents, la majoria a l'aire lliure</strong>, acolliran les diverses representacions.&nbsp;Com a novetat, al programa d'enguany s'hi han incorporat algunes propostes dirigides al p&uacute;blic de 0 a 3 anys.</p><p class="mce"></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://criatures.ara.cat/2018/03/16/imatges/Festival-Titelles-Barcelona_1979212257_52109473_1259x809.jpg" class="img-item mce gdatalayer_com_lnk" title="Festival de Titelles de Barcelona">
			<img src="https://criatures.ara.cat/2018/03/16/imatges/Festival-Titelles-Barcelona_1979212257_52109503_532x400.jpg" width="532" height="400" alt="Festival de Titelles de Barcelona"></a>
		<a href="https://criatures.ara.cat/2018/03/16/imatges/Festival-Titelles-Barcelona_1979212257_52109473_1259x809.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                Festival de Titelles de Barcelona
                <wbr></wbr>
                                    / <span class="author">Poble Espanyol</span>
                            </p>
        </figcaption></figure><p class="mce"></p><h3 class="mce">Contes 1.0 a Castelldefels</h3><p class="mce"><span style="font-size: 12px;" class="mce">Diumenge (12.00 h) al&nbsp;</span><strong style="font-size: 12px;" class="mce">Teatre Plaza de Castelldefels es presenta 'Contes 1.0' d'</strong><span style="font-size: 12px;" class="mce"><strong class="mce">Anna Roca</strong>, espectacle recomanat a</span><span style="font-size: 12px;" class="mce"> partir de 4 anys.&nbsp;</span><span style="font-size: 12px;" class="mce">En Manel &eacute;s un adolescent que est&agrave; enfadat amb tot i amb tothom. Un dia apareix en una casa abandonada on hi ha uns objectes que parlen i un personatge estrany i misteri&oacute;s. Entre tots hauran de salvar el m&oacute;n dels contes. Ho aconseguiran?</span></p><p class="mce"></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://criatures.ara.cat/2018/03/16/imatges/Contes-Castelldefels_1979212247_52108495_1000x659.jpg" class="img-item mce gdatalayer_com_lnk" title="Contes 1.0 a Castelldefels">
			<img src="https://criatures.ara.cat/2018/03/16/imatges/Contes-Castelldefels_1979212247_52108525_532x400.jpg" width="532" height="400" alt="Contes 1.0 a Castelldefels"></a>
		<a href="https://criatures.ara.cat/2018/03/16/imatges/Contes-Castelldefels_1979212247_52108495_1000x659.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                Contes 1.0 a Castelldefels
                <wbr></wbr></p>
        </figcaption></figure><p class="mce"></p><h3 class="mce">Dansa al Mercat de les Flors</h3><p class="mce"><span style="font-size: 12px;" class="mce">Continua el Dan Dan Dansa,</span><strong style="font-size: 12px;" class="mce"> el cicle de dansa infantil del Mercat de les Flors, aquest cap de setmana amb el core&ograve;graf Albert Quesada i l&rsquo;espectacle 'Slow Sports Kids'</strong><span style="font-size: 12px;" class="mce">, recomanat a partir de 8 anys.&nbsp;Quatre ballarins exploren la fascinaci&oacute; per l&rsquo;esport i els moviments i expressions dels esportistes a trav&eacute;s de la dansa.</span></p><p class="mce"></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://criatures.ara.cat/2018/03/16/imatges/Slow-Sports-Kids-Mercat-Flors_1979212258_52109566_790x490.jpg" class="img-item mce gdatalayer_com_lnk" title="'Slow Sports Kids' al Mercat de les Flors">
			<img src="https://criatures.ara.cat/2018/03/16/imatges/Slow-Sports-Kids-Mercat-Flors_1979212258_52109596_532x400.jpg" width="532" height="400" alt="'Slow Sports Kids' al Mercat de les Flors"></a>
		<a href="https://criatures.ara.cat/2018/03/16/imatges/Slow-Sports-Kids-Mercat-Flors_1979212258_52109566_790x490.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                'Slow Sports Kids' al Mercat de les Flors
                <wbr></wbr></p>
        </figcaption></figure><p class="mce"></p><h3 class="mce">Estrena de cinema</h3><p class="mce"><span style="font-size: 12px;" class="mce">Aquest divendres </span><strong style="font-size: 12px;" class="mce">s'estrena als cinemes 'A silent voice',</strong><span style="font-size: 12px;" class="mce"> un film delicat i imprescindible sobre el tema del 'bullying' a l'adolesc&egrave;ncia.&nbsp;Sis anys despr&eacute;s d'haver turmentat una companya de classe sorda, Shoya busca la forma de comunicar-s'hi per disculpar-se.&nbsp;</span></p><p class="mce"></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://criatures.ara.cat/2018/03/16/imatges/Sestrena-Silent-Voice_1979212252_52109009_360x511.jpg" class="img-item mce gdatalayer_com_lnk" title="S'estrena 'A Silent Voice'">
			<img src="https://criatures.ara.cat/2018/03/16/imatges/Sestrena-Silent-Voice_1979212252_52109051_340x510.jpg" width="340" height="510" alt="S'estrena 'A Silent Voice'"></a>
		<a href="https://criatures.ara.cat/2018/03/16/imatges/Sestrena-Silent-Voice_1979212252_52109009_360x511.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                S'estrena 'A Silent Voice'
                <wbr></wbr></p>
        </figcaption></figure><p class="mce"></p><h3 class="mce">Nova Party Family al Luz de Gas</h3><p class="mce">Dem&agrave; dissabte (17.00 h)<strong class="mce"> nova sessi&oacute; de les&nbsp;Party Family que organitza DJ Mom. En aquesta ocasi&oacute; ens conviden a la Party Flower Power</strong> per donar la benvinguda a la primavera ballant la selecci&oacute; de m&uacute;sica amb temes&nbsp;d'ara barrejats amb &egrave;xits dels 60 i 70. Perqu&egrave; grans i petits balleu i us divertiu plegats!</p><p class="mce"></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://criatures.ara.cat/2018/03/16/imatges/Nova-Party-Family-Sala-Luz_1979212259_52109659_1500x1000.jpg" class="img-item mce gdatalayer_com_lnk" title="Nova Party Family a la Sala Luz de Gas">
			<img src="https://criatures.ara.cat/2018/03/16/imatges/Nova-Party-Family-Sala-Luz_1979212259_52109689_532x400.jpg" width="532" height="400" alt="Nova Party Family a la Sala Luz de Gas"></a>
		<a href="https://criatures.ara.cat/2018/03/16/imatges/Nova-Party-Family-Sala-Luz_1979212259_52109659_1500x1000.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                Nova Party Family a la Sala Luz de Gas
                <wbr></wbr></p>
        </figcaption></figure><p class="mce"></p><h3 class="mce">Taller de bot&agrave;nica</h3><p class="mce">En el marc del cicle d'activitats als parcs i platges metropolitanes organitzat per l'AMB, <strong class="mce">aquest diumenge al Jard&iacute; Bot&agrave;nic de Barcelona s'ha previst la visita-taller 'Tan diferents? La diversitat d&rsquo;ac&agrave;cies'</strong>. De&nbsp;12.00 a 13.30 h, taller adre&ccedil;at al p&uacute;blic familiar (a partir de 7 anys).</p><p class="mce"></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://criatures.ara.cat/2018/03/16/imatges/Jardi-Botanic-Barcelona_1979212248_52108641_1299x709.jpg" class="img-item mce gdatalayer_com_lnk" title="Jard&iacute; Bot&agrave;nic de Barcelona">
			<img src="https://criatures.ara.cat/2018/03/16/imatges/Jardi-Botanic-Barcelona_1979212248_52108671_532x400.jpg" width="532" height="400" alt="Jard&iacute; Bot&agrave;nic de Barcelona"></a>
		<a href="https://criatures.ara.cat/2018/03/16/imatges/Jardi-Botanic-Barcelona_1979212248_52108641_1299x709.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                Jard&iacute; Bot&agrave;nic de Barcelona
                <wbr></wbr></p>
        </figcaption></figure><p class="mce"></p><h3 class="mce">Som Exploradors al Born CC</h3><p class="mce"><strong class="mce">Per tercer any consecutiu arriba 'Som exploradors!', la proposta de cinema familiar per als diumenges al mat&iacute; d&rsquo;El Bornet, la programaci&oacute; infantil i familiar d&rsquo;El Born Centre Cultural. </strong>Es tracta d'una aposta per films que apel&middot;len a l&rsquo;aventura de descobrir el m&oacute;n exterior per&ograve; tamb&eacute; a descobrir-se a un mateix. La proposta per a aquest diumenge &eacute;s <strong class="mce">'</strong><strong class="mce">La can&ccedil;&oacute; de mar',</strong><strong class="mce">recomanada a partir de 6 anys</strong>, una petita joia de l&rsquo;animaci&oacute; contempor&agrave;nia que brilla amb personalitat pr&ograve;pia, per la seva est&egrave;tica i per la for&ccedil;a de la seva fantasia.</p><p class="mce"></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://criatures.ara.cat/2018/03/16/imatges/canco-mar-al-Born-CC_1979212254_52109193_660x330.jpg" class="img-item mce gdatalayer_com_lnk" title="'La can&ccedil;&oacute; de mar' al Born CC">
			<img src="https://criatures.ara.cat/2018/03/16/imatges/canco-mar-al-Born-CC_1979212254_52109285_532x270.jpg" width="532" height="270" alt="'La can&ccedil;&oacute; de mar' al Born CC"></a>
		<a href="https://criatures.ara.cat/2018/03/16/imatges/canco-mar-al-Born-CC_1979212254_52109193_660x330.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                'La can&ccedil;&oacute; de mar' al Born CC
                <wbr></wbr></p>
        </figcaption></figure><p class="mce"></p><h3 class="mce">Taller d'espart a Calafell</h3><div class="layoutArea mce">Diumenge, <span class="mce">d'11.00 a 13.00 h,<strong class="mce"> a la&nbsp;Ciutadella Ib&egrave;rica de Calafell, t</strong></span><strong class="mce">aller d'espart adre&ccedil;at al p&uacute;blic familiar</strong>. Podreu aprendre a fer un petit bol d'espart picat amb la t&egrave;cnica de la trena! Activitat adre&ccedil;ada a fam&iacute;lies amb infants a partir de 10 anys. Cal reserva pr&egrave;via.</div><div class="layoutArea mce"><figure class="mg "><span class="obj-img lightbox">
		<a href="https://criatures.ara.cat/2018/03/16/imatges/Taller-despart-Calafell_1979212261_52109844_1000x500.jpg" class="img-item mce gdatalayer_com_lnk" title="Taller d'espart a Calafell">
			<img src="https://criatures.ara.cat/2018/03/16/imatges/Taller-despart-Calafell_1979212261_52109936_532x274.jpg" width="532" height="274" alt="Taller d'espart a Calafell"></a>
		<a href="https://criatures.ara.cat/2018/03/16/imatges/Taller-despart-Calafell_1979212261_52109844_1000x500.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                Taller d'espart a Calafell
                <wbr></wbr></p>
        </figcaption></figure></div><h3 class="layoutArea mce">Teatre als Llu&iuml;sos de Gr&agrave;cia</h3><div class="layoutArea mce">Diumenge, <strong class="mce">a les 12.00 i a les 18.00 h, als&nbsp;Llu&iuml;sos Teatre es podr&agrave; veure&nbsp;l'espectacle 'Maure el dinosaure', de Teatre Nu.&nbsp;</strong>La Martina &eacute;s una nena petita, valenta i p&egrave;l-roja. En Maure &eacute;s un dinosaure blau, gros i de punxes blanques. S&oacute;n amics inseparables. Qu&egrave; faria la Martina sense en Maure? I en Maure sense la Martina? Esperem que no s'hagin de separar. Per&ograve;&hellip; I si un dia ho haguessin de fer?</div><div class="layoutArea mce"><figure class="mg "><span class="obj-img lightbox">
		<a href="https://criatures.ara.cat/2018/03/16/imatges/Maure-dinosaure_1979212262_52109939_2816x2112.jpg" class="img-item mce gdatalayer_com_lnk" title="Maure el dinosaure">
			<img src="https://criatures.ara.cat/2018/03/16/imatges/Maure-dinosaure_1979212262_52109969_532x400.jpg" width="532" height="400" alt="Maure el dinosaure"></a>
		<a href="https://criatures.ara.cat/2018/03/16/imatges/Maure-dinosaure_1979212262_52109939_2816x2112.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                Maure el dinosaure
                <wbr></wbr></p>
        </figcaption></figure></div><h3 class="layoutArea mce">Ganso&amp;Cia a Cornell&agrave;</h3><div class="layoutArea mce"><p class="mce">Diumenge els m&eacute;s menuts seran protagonistes a l'<strong class="mce">Auditori de Cornell&agrave; de Llobregat</strong>. En el marc de la programaci&oacute; Berenem a L&rsquo;Auditori,<strong class="mce"> Ganso&amp;Cia representar&agrave; l&rsquo;obra 'Kaput'</strong>, un&nbsp;espectacle familiar que comen&ccedil;ar&agrave; a les 18.00 h. Una hora abans s&rsquo;oferir&agrave; un berenar de pa amb&nbsp;xocolata acompanyat de m&uacute;sica i can&ccedil;ons.&nbsp;Un Renault 4 de color groc &eacute;s el protagonista de l&rsquo;espectacle. 'Kaput' ens narra la fugida imm&ograve;bil&nbsp;de dos sonats. Es tracta d'una com&egrave;dia emotiva i boja que ens apropa al drama universal de les guerres i&nbsp;els seus efectes secundaris des de l&rsquo;optimisme i les rialles; un viatge sense paraules capa&ccedil; de&nbsp;provocar la diversi&oacute; i commoure tots els p&uacute;blics.</p></div><div class="layoutArea mce"><div class="mce"><a href="https://vimeo.com/204528570" target="_blank" rel="noopener" class="mce gdatalayer_com_lnk"></a><figure class="mg "><span class="obj-img lightbox">
		<a href="https://criatures.ara.cat/2018/03/16/imatges/Kaput-GansoCia_1979212264_52110124_908x521.jpg" class="img-item mce gdatalayer_com_lnk" title="'Kaput' de Ganso&amp;Cia">
			<img src="https://criatures.ara.cat/2018/03/16/imatges/Kaput-GansoCia_1979212264_52110216_532x306.jpg" width="532" height="306" alt="'Kaput' de Ganso&amp;Cia"></a>
		<a href="https://criatures.ara.cat/2018/03/16/imatges/Kaput-GansoCia_1979212264_52110124_908x521.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                'Kaput' de Ganso&amp;Cia
                <wbr></wbr></p>
        </figcaption></figure></div></div></div>					</div>

					<div class="box">
						<section class="md tagbar">
  <ul>
    	    <li>
		    <a href="/etiquetes/cultura.html"
		       class="tag x17"
		       title="cultura"><span>cultura</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/familia.html"
		       class="tag x17"
		       title="família"><span>família</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/lleure.html"
		       class="tag x17"
		       title="lleure"><span>lleure</span></a>
	    </li>
      </ul>
</section>
					</div>
				</div>
			</div>
		</div>

		<aside class="col300">

			<div class="box sticky">
				<div class="ad-holder">
    <div class="ad">
        <script type="text/javascript">
OAS_AD('Right1');
</script>
    </div>
</div>

							</div>

			<div class="box">
								<!-- mt = 1521199965 -->
<div class="md-topmost md">
  <h2 class="m-title-md m1">EL + VIST</h2>

  <ol class="list m3">
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://criatures.ara.cat/opinio/Moments-meus-nomes_0_1975602425.html" title="Moments meus i només meus">Moments meus i només meus</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://criatures.ara.cat/escola/escola-decroly-60-anys-pedagogia-activa_0_1975602502.html" title="60 anys amb els ulls ben oberts">60 anys amb els ulls ben oberts</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://criatures.ara.cat/familia/Pares-escola-tandem-perfecte_0_1975002615.html" title="Pares i escola: el tàndem perfecte">Pares i escola: el tàndem perfecte</a>
      </li>
      </ol>
</div>
<!-- /mt = 1521199965 -->
			</div>
		</aside>
	</div>

</article>

<div class="row nomargin">
	<div class="limiter">
		<div class="box">
			<section id="md-comments-comunitats" class="md-comments md">
  <div class="md-toggle">
    <a href="#" class="lnk m1 gdatalayer_com_comment" title="Desplega els comentaris">
      Desplega els comentaris <span class="ara-icon-desplega"></span>
    </a>
    <div class="comment-count m2">
      <span class="ara-icon-comentari"></span>
      <span class="count bb-numComments-published">0</span>
    </div>
  </div>

  <div class="md-content">
    



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "/comment/entityComments/2018/03/16/ARANWS20180316_0120/comments.json?commentsPage=1&limit=20");
  });
</script>

  </div>
</section>
		</div>
	</div>
</div>

<!-- mt = 1521199992 -->
<div class="row full">
  <div class="limiter">
    <div class="box">
      <div class="md md-rel-2">

	<div class="hd">
		<h2 class="md-title">
      <span class="tx">
	TAMBÉ ET POT INTERESSAR
      </span>
		</h2>
	</div>

	<div class="bd">
		
			<div class="box" data-gdatalayerlabel="1 12 propostes per al cap de setmana">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="12 propostes per al cap de setmana" href="https://criatures.ara.cat/oci/propostes-al-cap-setmana_0_1979202180.html"
								   target="_self">12 propostes per al cap de setmana</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/03/16/oci/propostes-al-cap-setmana_1979212251_52108951_399x224.jpg">12 propostes per al cap de setmana</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/oci/propostes-al-cap-setmana_0_1979202180.html" title="12 propostes per al cap de setmana">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/03/16/oci/propostes-al-cap-setmana_1979212251_52108951_399x224.jpg"
                             width="399"
                             height=""
                             alt="12 propostes per al cap de setmana"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="2 Arriba el ‘Petit Sàpiens’">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Arriba el ‘Petit Sàpiens’" href="https://criatures.ara.cat/oci/nova-era-revista-petit-sapiens_0_1975602428.html"
								   target="_self">Arriba el ‘Petit Sàpiens’</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/03/10/ARRIBA-Petit-Sapiens-numero-duna_1975612425_51760310_399x224.jpg">Arriba el ‘Petit Sàpiens’</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/oci/nova-era-revista-petit-sapiens_0_1975602428.html" title="Arriba el ‘Petit Sàpiens’">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/03/10/ARRIBA-Petit-Sapiens-numero-duna_1975612425_51760310_399x224.jpg"
                             width="399"
                             height=""
                             alt="Arriba el ‘Petit Sàpiens’"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="3 Les teranyines">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Les teranyines" href="https://criatures.ara.cat/oci/teranyines-curiositats_0_1975602424.html"
								   target="_self">Les teranyines</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/03/10/teranyines_1975612421_51738038_399x224.jpg">Les teranyines</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/oci/teranyines-curiositats_0_1975602424.html" title="Les teranyines">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/03/10/teranyines_1975612421_51738038_399x224.jpg"
                             width="399"
                             height=""
                             alt="Les teranyines"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
			</div>

</div>

    </div>
  </div>
</div>

<div class="limiter detail">
  <div class="row">
    <div class="box">
      <div class="md md-rel-3">

    <div class="hd">
        <h2 class="md-title">
      <span class="tx">
	Més continguts de criatures
      </span>
        </h2>
    </div>

    <div class="bd">
                    <div class="box" data-gdatalayerlabel="1 Nova convocatòria del premi Pilarín Bayés">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/03/16/lectura/Nova-convocatoria-Premi-Pilarin-Bayes_1979212230_52106908_300x169.jpg">Alguns reculls de contes del premi Pilarín Bayés.</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/lectura/Nova-convocatoria-Premi-Pilarin-Bayes_0_1979202176.html" title="Alguns reculls de contes del premi Pilarín Bayés.">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/03/16/lectura/Nova-convocatoria-Premi-Pilarin-Bayes_1979212230_52106908_300x169.jpg"
                             width="300"
                             height=""
                             alt="Alguns reculls de contes del premi Pilarín Bayés."/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/lectura/Nova-convocatoria-Premi-Pilarin-Bayes_0_1979202176.html" class="lnk gdatalayer_com_mes_contents">Nova convocatòria del premi Pilarín Bayés</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="2 Sigueu feministes, sigueu... persones">
                

<div class="md md-news-small md-typeR-3">

  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">NO SEMPRE TINC COSES A DIR</span>
	</p>
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/opinio/Sigueu-feministes-sigueu-persones_0_1979802004.html" class="lnk gdatalayer_com_mes_contents">Sigueu feministes, sigueu... persones</a>
    </h2>

          <div class="signature">
	<a href="/firmes/juanjo_fernandez/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Juanjo Fernández</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="3 Novetats per al Festivalot 2018">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/03/15/oci/Noveats-al-Festivalot_1978612416_52082398_300x169.jpg">Novetats per al Festivalot 2018</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/oci/Festivalot-2018-novetats-programacio_0_1978602325.html" title="Novetats per al Festivalot 2018">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/03/15/oci/Noveats-al-Festivalot_1978612416_52082398_300x169.jpg"
                             width="300"
                             height=""
                             alt="Novetats per al Festivalot 2018"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/oci/Festivalot-2018-novetats-programacio_0_1978602325.html" class="lnk gdatalayer_com_mes_contents">Novetats per al Festivalot 2018</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="4 Transformació digital en l&#039;educació">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/03/13/escola/Transformacio-digitalenleducacio_1977412395_52007260_300x169.jpg">Transformació digital en l&#039;educació</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/escola/Transformacio-digital-en-educacio-mschools_0_1977402381.html" title="Transformació digital en l&#039;educació">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/03/13/escola/Transformacio-digitalenleducacio_1977412395_52007260_300x169.jpg"
                             width="300"
                             height=""
                             alt="Transformació digital en l&#039;educació"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/escola/Transformacio-digital-en-educacio-mschools_0_1977402381.html" class="lnk gdatalayer_com_mes_contents">Transformació digital en l&#039;educació</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="5 Futbol i anglès">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/03/13/imatges/Futbol-angles_1977412389_52006620_300x169.jpg">Futbol i anglès</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/infancia/Futbol-angles_0_1977402355.html" title="Futbol i anglès">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/03/13/imatges/Futbol-angles_1977412389_52006620_300x169.jpg"
                             width="300"
                             height=""
                             alt="Futbol i anglès"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/infancia/Futbol-angles_0_1977402355.html" class="lnk gdatalayer_com_mes_contents">Futbol i anglès</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="6 La maternitat a les pantalles">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/03/09/escena-serie-TV-Mira-hecho_1975012672_51879820_300x169.jpg">Una escena de la sèrie de TV &#039;Mira lo que has hecho&#039;</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/embaras_i_crianca/maternitat-a-series-TV_0_1975602423.html" title="Una escena de la sèrie de TV &#039;Mira lo que has hecho&#039;">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/03/09/escena-serie-TV-Mira-hecho_1975012672_51879820_300x169.jpg"
                             width="300"
                             height=""
                             alt="Una escena de la sèrie de TV &#039;Mira lo que has hecho&#039;"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/embaras_i_crianca/maternitat-a-series-TV_0_1975602423.html" class="lnk gdatalayer_com_mes_contents">La maternitat a les pantalles</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="7 Pares i escola: el tàndem perfecte">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/03/09/familia/Pares-escola-tandem-perfecte_1975012657_51878052_300x169.jpg">Pares i escola: el tàndem perfecte</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/familia/Pares-escola-tandem-perfecte_0_1975002615.html" title="Pares i escola: el tàndem perfecte">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/03/09/familia/Pares-escola-tandem-perfecte_1975012657_51878052_300x169.jpg"
                             width="300"
                             height=""
                             alt="Pares i escola: el tàndem perfecte"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/familia/Pares-escola-tandem-perfecte_0_1975002615.html" class="lnk gdatalayer_com_mes_contents">Pares i escola: el tàndem perfecte</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="8 “Desafia els teus límits i el nen t’imitarà”">
                

<div class="md md-interview-small md-typeR-3">

    <figure class="mg zoom">

	<span class="obj-img hmedia " itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/03/10/opinio/Desafia-teus-limits-nen-timitara_1975612426_51760416_300x169.jpg">Pep Prieto és periodista i escriptor</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/familia/Desafia-teus-limits-nen-timitara_0_1975602421.html" title="Pep Prieto és periodista i escriptor">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/03/10/opinio/Desafia-teus-limits-nen-timitara_1975612426_51760416_300x169.jpg"
                             width="300"
                             height=""
                             alt="Pep Prieto és periodista i escriptor"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

    <div class="mt thm-br-100">
        <span class="interviewee t13">Pep Prieto</span>
        <h2 class="headline t10">
            <a href="https://criatures.ara.cat/familia/Desafia-teus-limits-nen-timitara_0_1975602421.html" class="lnk gdatalayer_com_mes_contents">“Desafia els teus límits i el nen t’imitarà”</a>
        </h2>

                    <div class="signature">
                                    <a href="/firmes/francesc_orteu/" class="lnk gdatalayer_com_mes_contents">
                        <span class="ara-icon-autor author x15">Francesc Orteu</span>
                    </a><!-- .lnk -->
                            </div>
        
    </div>

</div>


            </div>
            </div>

</div>

    </div>
  </div>
</div>
<!-- /mt = 1521199992 -->

<div class="row full">
	<div class="limiter">
		<div class="box">
			<!-- mt = 1521199965 -->

<div class="md md-rel-blogs">

	<div class="hd">
		<h2 class="md-title m6">
			<span class="tx">
				Els Blogs de criatures
			</span>
		</h2>
		<div class="viewmore x14">
			<a href="/blogs/" class="lnk gdatalayer_com_mes_blogs">MÉS BLOGS</a>
		</div>
	</div>

	<div class="bd">
					<div class="box" data-gdatalayerlabel="1 Descobrim literatura en família">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/bastianielviatgecreatiu/" class="lnk gdatalayer_com_blog">
	Bastian i el viatge creatiu
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="https://criatures.ara.cat/blogs/bastianielviatgecreatiu/Descobrim-literatura-familia_6_1977462236.html" class="lnk gdatalayer_com_blog">Descobrim literatura en família</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/bastianielviatgecreatiu/" class="lnk gdatalayer_com_blog">
	<span class="author">Silvia Cartañá</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="2 Cites amb ànima maker">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/tecnologiacreativa/" class="lnk gdatalayer_com_blog">
	Tecnologia creativa
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="https://criatures.ara.cat/blogs/tecnologiacreativa/Ginys-enginy-Da-vinci-fire_6_1882671716.html" class="lnk gdatalayer_com_blog">Cites amb ànima maker</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/tecnologiacreativa/" class="lnk gdatalayer_com_blog">
	<span class="author">Xavier Rosell</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="3 Sense tu...">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/aprenent-a-ser-felicos/" class="lnk gdatalayer_com_blog">
	Aprenent a ser feliços
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="https://criatures.ara.cat/blogs/aprenent-a-ser-felicos/tu_6_1977462235.html" class="lnk gdatalayer_com_blog">Sense tu...</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/aprenent-a-ser-felicos/" class="lnk gdatalayer_com_blog">
	<span class="author">Júlia Prunes</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="4 Estratègies d&#039;aprenentatge basades en l&#039;evidència">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/trivium/" class="lnk gdatalayer_com_blog">
	Trivium
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="https://criatures.ara.cat/blogs/trivium/Estrategies-daprenentatge-basades-levidencia_6_1976862295.html" class="lnk gdatalayer_com_blog">Estratègies d&#039;aprenentatge basades en l&#039;evidència</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/trivium/" class="lnk gdatalayer_com_blog">
	<span class="author">Trivium</span>
      </a>
    </div>
  
</div>


			</div>
			</div>

</div>
<!-- /mt = 1521199965 -->
		</div>
	</div>
</div>


</main>

<footer class="ara-c-footer " id="footer">

	<div class="footer-row limiter">

		<!-- mt = 1521199980 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/12/criatures2x_b.png?hash=531bb9060227b3edee465f72ba87b29c6b30c1bc" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1521199980 -->

		<div class="login-tools c2">
  <span class="user-not-logged">
    <a id="lightboxLoginBtn_1001440026" class="lightboxAraRegistration_btn lnk" href="https://criatures.ara.cat/login.html " rel="nofollow" >Accedeix</a>
    <a href="https://subscripcions.ara.cat/" class="lnk">Subscriu-t'hi</a>
  </span>

  <span class="user-logged" style="display: none;">
    <a class="user-logged-name lnk" href='https://www.ara.cat/usuari/perfil/general.html'></a>
    <a href="/logout.json" class="lnk sk-close login-tools-logout">Tanca Sessió</a>
  </span>
</div>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1001440026").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1001440026", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1001440026").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1001440026").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1001440026").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1001440026").attr("href", "https://criatures.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1001440026").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1001440026").attr("href");
        });
    }

</script>


	</div><!-- /.footer-row -->

	<div class="footer-row limiter">
		<nav class="ara-c-footernav">
			<div class="footernav-panel">
									<div class="nav-item c5">
						<a href="/embaras_i_crianca/" title="Embaràs i criança" class="lnk" target="_self" >Embaràs i criança</a>
					</div>
									<div class="nav-item c5">
						<a href="/infancia/" title="Infància" class="lnk" target="_self" >Infància</a>
					</div>
									<div class="nav-item c5">
						<a href="/adolescencia/" title="Adolescència" class="lnk" target="_self" >Adolescència</a>
					</div>
									<div class="nav-item c5">
						<a href="/familia/" title="Família" class="lnk" target="_self" >Família</a>
					</div>
									<div class="nav-item c5">
						<a href="/escola/" title="Escola" class="lnk" target="_self" >Escola</a>
					</div>
									<div class="nav-item c5">
						<a href="/opinio/" title="Opinió" class="lnk" target="_self" >Opinió</a>
					</div>
									<div class="nav-item c5">
						<a href="/lectura/" title="Lectura" class="lnk" target="_self" >Lectura</a>
					</div>
									<div class="nav-item c5">
						<a href="/oci/" title="Oci" class="lnk" target="_self" >Oci</a>
					</div>
									<div class="nav-item c5">
						<a href="/blogs/" title="Blogs" class="lnk" target="_self" >Blogs</a>
					</div>
							</div><!-- /.footernav-panel -->
		</nav><!-- #navigation -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/aracriatures" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/criatures" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
            <li class="item">
            <a href="https://pinterest.com/criatures/" title="Pinterest"
               class="lnk ara-tracking-social-pinterest-footer" target="_blank">
                <span class="ara-icon-pt"> </span><span class="hide">Pinterest</span>
            </a>
        </li>
    
    
    
    </ul>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">

		<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

		<ul class="ara-c-brandnav">
							<li class="item">
					<a href="http://www.ara.cat/qui_som.html" title="Qui som" class="lnk" target="_blank" rel="nofollow">Qui som</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/publicitat.html" title="Publicitat" class="lnk" target="_blank" rel="nofollow">Publicitat</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/avis_legal.html" title="Avís legal" class="lnk" target="_blank" rel="nofollow">Avís legal</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/contacte.html" title="Contacte" class="lnk" target="_blank" rel="nofollow">Contacte</a>
				</li>
					</ul><!-- /.ara-c-social -->
		<p class="ara-c-gencat">
			<a href="http://presidencia.gencat.cat/" title="Anar la Departament de la Presidència" class="lnk">
				<img src="/static/ARAComunitats/images/gencat-presidencia.png?hash=d20843cdd2b87334f8bd4ab59b15ada8" alt="Generalitat de Catalunya - Departament de la Presidència" width="203">
			</a><!-- /.lnk -->
		</p><!-- /.ara-c-gencat -->
	</div><!-- /.footer-row -->

</footer>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "13181123" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="//b.scorecardresearch.com/p?c1=2&c2=13181123&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<div id="adviceCookies" class="advice-cookies" style="display: none;">
	L'Ara.cat utilitza "cookies" per a millorar l'experiència de navegació. Si segueixes navegant entendrem que ho acceptes.
	<a href="https://www.ara.cat/cookies.html" class="lnk">Més Informació</a>
	<a href="" class="advice-cookies-close btn">D'acord</a>
</div><!--  .ara-header-cookies-advice -->

<script type="text/javascript">

	var jCookieMsg = jQuery("#adviceCookies");
	var cookieExists = jQuery.cookie("fa2ec7ba1bffdd2dbdb3461fbfb95818");

	if (cookieExists) {
		jCookieMsg.remove();
	} else {

		jCookieMsg.find('.advice-cookies-close').click(function() {
			setCookie();
			jCookieMsg.remove();
			return false;
		});

		jCookieMsg.show();
		console.log(jCookieMsg);
	}

	function setCookie () {
		var date = new Date();
		date.setTime(date.getTime() + (60 * 60 * 24 * 365 * 10 * 1000));
		var cookieMsg = jQuery.cookie('fa2ec7ba1bffdd2dbdb3461fbfb95818', 1, { expires: date, path: "/" });
		return cookieMsg;
	}

</script>


<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'Oci';
    _sf_async_config.authors = 'A.F.';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/oci/propostes-al-cap-setmana_0_1979202180.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>
<script type='text/javascript'>
    var chartbeatUserType = "anon";
    if (typeof tipo != "undefined" && tipo == "subscriptor") {
        chartbeatUserType = "paid";
    } else if (typeof tipo != "undefined" && tipo == "normal") {
        chartbeatUserType = "lgdin";
    }

    var _cbq = window._cbq || [];
    _cbq.push(['_acct', chartbeatUserType]);
</script>




<script src="/static/ARAComunitats/js/inits.js?hash=cdbe166eb549d9ba5fc1417027035081" type="text/javascript"></script>
<script src="/static/ARAComunitats/js/inits.theirs.js?hash=cf338e9a3b676fcef58ff526da915889" type="text/javascript"></script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=1000204" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=1000204&rand=712944742" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARANWS20180316_0120" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARANWS20180316_0120&rand=747308777" />
</noscript>
</body>
</html>