<!doctype html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ca"> <![endif]--><!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ca"> <![endif]--><!--[if IE 8]>    <html class="no-js lt-ie9" lang="ca"> <![endif]--><!--[if gt IE 8]><!--> <html class="no-js" lang="ca"> <!--<![endif]--><head>

        <meta name="lang" content="ca"/>

    <link href="/2016/07/12/criatures_fav.png?hash=ef8654e91df2434e389d1c206001a7355f39c167" rel="shortcut icon" type="image/x-icon">

    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/2016/07/12/criatures_fav.png?hash=ef8654e91df2434e389d1c206001a7355f39c167">

    <link rel="apple-touch-icon" href="/2016/07/12/criatures_fav.png?hash=ef8654e91df2434e389d1c206001a7355f39c167">

    <title>Què fem aquest cap de setmana?</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2019-01-25T14:08:58+01:00"/>
  <meta property="article:published_time" content="2019-01-25T13:34:52+01:00"/>
  <meta property="article:section" content="Oci"/>
  <meta property="article:tag" content="família,cultura,lleure"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="L&#039;agenda del Criatures amb propostes d&#039;oci i cultura per a tota la família"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Que,aquest,cap,setmana"/>
  <meta name="news_keywords" content="Que, aquest, cap, setmana"/>
  <meta property="og:description" content="L&#039;agenda del &#039;Criatures&#039; amb propostes d&#039;oci i cultura per a tota la família"/>
  <meta property="og:image" content="https://criatures.ara.cat/2019/01/25/imatges/estrena-vent-canyes_2168193356_59937352_651x366.jpg"/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="Què fem aquest cap de setmana?"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://criatures.ara.cat/oci/Que-aquest-cap-setmana_0_2168183284.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="L&#039;agenda del &#039;Criatures&#039; amb propostes d&#039;oci i cultura per a tota la família"/>
  <meta name="twitter:image" content="https://criatures.ara.cat/2019/01/25/imatges/estrena-vent-canyes_2168193356_59937352_651x366.jpg"/>
  <meta name="twitter:site" content="@aracriatures"/>
  <meta name="twitter:title" content="Què fem aquest cap de setmana?"/>


    
        <!-- mt = 1548430017 -->
<link href="/static/ARAComunitats/css/ara_comunitats.css?hash=9ba2cee09590f5f641f7046fec7338bb" rel="stylesheet" type="text/css" />
<!-- /mt = 1548430017 -->
    <!-- mt = 1548430018 -->
<link href="https://criatures.ara.cat/aracomunitats/theme.css?hash=b0b47e7b0888c80d59a82a409c22229b" rel="stylesheet" type="text/css" />
<!-- /mt = 1548430018 -->

<!-- mt = 1548430207 -->
<!-- /mt = 1548430207 -->

<!-- mt = 1548430269 -->
<!-- /mt = 1548430269 -->

    <!-- mt = 1548426891 -->
<!-- /mt = 1548426891 -->

    
    <script type="application/ld+json">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</script>
        <!-- mt = 1548430000 -->
<script type="text/javascript" src="/static/ARAVideoRD/addons/jwplayer/jwplayer.js?hash=026b6ef61ec2a6cca21594cb0b3fe3be"></script>
<!-- /mt = 1548430000 -->
    <!-- mt = 1548430000 -->
<script type="text/javascript" src="/static/ARAComunitats/min/comunitats_ara_output.js?hash=48f3a8025a5d7737487a1c28d66a12ba"></script>
<!-- /mt = 1548430000 -->
    <!-- mt = 1548429983 -->
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1548429983 -->
    <!-- mt = 1548429983 -->
<script type="text/javascript" src="/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1548429983 -->
    <!-- mt = 1548429983 -->
<script type="text/javascript" src="/static/ARAComments/js/ara.comments.js?hash=a0efdcb22b8aed7952c429e1662fc42a"></script>
<!-- /mt = 1548429983 -->
    <!-- mt = 1548429983 -->
<script type="text/javascript" src="/static/ARAUser/js/ara.user.form.validation.js?hash=9bec4c0c4c796c3de10e3522c912e6ac"></script>
<!-- /mt = 1548429983 -->
    <!-- mt = 1548429983 -->
<script type="text/javascript" src="/static/ARAPaywall/js/ara.paywall.js?hash=9242fb9f05bfbebd6137b8c6ee8cee9c"></script>
<!-- /mt = 1548429983 -->
    <!-- mt = 1548429983 -->
<script type="text/javascript" src="/static/ARACat15/js/hogan.js?hash=a5fb0259091676c9e23c667af5a00835"></script>
<!-- /mt = 1548429983 -->
    <!-- mt = 1548430000 -->
<script type="text/javascript" src="/static/ARALogin/js/ara.login.lightbox.js?hash=d3fd0f9392a1704f90de31f3784c2b26"></script>
<!-- /mt = 1548430000 -->
    <!-- mt = 1548430000 -->
<script type="text/javascript" src="/static/ARAFacebookLogin/js/ara.facebookLogin.js?hash=74b3b51fc2746b0a9ffddb15de13aec2"></script>
<!-- /mt = 1548430000 -->
    <!-- mt = 1548430000 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.js?hash=88ffd140b8cab553a444b4f41c636edb"></script>
<!-- /mt = 1548430000 -->
    <!-- mt = 1548430000 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.prj.js?hash=1f049144ab74b8b8ac926957e30690c8"></script>
<!-- /mt = 1548430000 -->


    
            <link rel="alternate" title="Oci" href="/rss/section/1000204/" type="application/rss+xml"/>
    

            <meta http-equiv="x-ua-compatible" content="ie=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
            <link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/54ce8053-7ddb-488b-b425-55c372817038.css"/>
            <link rel="alternate" title="Oci" href="/rss/oci/" type="application/rss+xml"/>
            <link rel="canonical" href="https://criatures.ara.cat/oci/Que-aquest-cap-setmana_0_2168183284.html"/>
    
    <!-- mt = 1548430208 -->
<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
                appId: "cc2c8a1d-6ce4-4be7-974b-6b9f68f616d7",
                                autoRegister: false,
        promptOptions: {
            actionMessage: "Vols activar els avisos del navegador per rebre les notícies d'última hora?",
            acceptButtonText: "Sí",
            cancelButtonText: "No, gràcies"
        },
        welcomeNotification: {
            title: "Ara.cat",
            message: "Gràcies per apuntar-te a les notificacions de l'Ara.cat"
        },
        persistNotification: false
    }]);

    OneSignal.push(function() {
                OneSignal.setDefaultTitle("Ara.cat");

        if (!ARAUser.userIsLogged()) {
            OneSignal.sendTag("user_type", "0");
        } else {

            var userType = ARAUser.getUserType();
            if (userType == "subscriptor") {
                OneSignal.sendTag("user_type", "2");
            } else {
                OneSignal.sendTag("user_type", "1");
            }
        }
    });

    OneSignal.push(["addListenerForNotificationOpened", function(data) {
        OneSignal.getUserId( function(userId) {
            var event = {
                eventAction: data.id,
                eventLabel: userId
            };

            jQuery(window).trigger("gdatalayer_event_notification_clicked", [event]);
        });
    }]);
</script>
<!-- /mt = 1548430208 -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {

            var map_mega = googletag.sizeMapping().
            addSize([1000, 200], [[980,90],[980,250]]).
            addSize([750, 200], [728,90]).
            addSize([0,0], [300, 250]).
            build();

        
                                        
        googletag.defineSlot('/21675759561/criatures.ara.cat/Mega2',[[980, 90], [980, 250]],'bbt-ad-slot-Mega2')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/criatures.ara.cat/Mega3',[[980, 90], [980, 250]],'bbt-ad-slot-Mega3')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/criatures.ara.cat/Mega4',[[980, 90], [980, 250]],'bbt-ad-slot-Mega4')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/criatures.ara.cat/Roba1',[[300, 250], [300, 300], [300, 600]],'bbt-ad-slot-Roba1')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/criatures.ara.cat/Roba2',[[300, 250], [300, 300]],'bbt-ad-slot-Roba2')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/criatures.ara.cat/Roba3',[[300, 250], [300, 300]],'bbt-ad-slot-Roba3')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/criatures.ara.cat/Roba4',[[300, 250], [300, 300]],'bbt-ad-slot-Roba4')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                googletag.defineOutOfPageSlot('/21675759561/criatures.ara.cat/Layer', 'bbt-ad-slot-Layer').addService(googletag.pubads());
        
                googletag.pubads().setTargeting('pageType', 'contenido');
                googletag.pubads().setTargeting('section', 'Oci');
                googletag.pubads().setTargeting('subsection', '');
                googletag.pubads().setTargeting('author', 'A.F.');
                googletag.pubads().setTargeting('tags', ['família','cultura','lleure']);
                googletag.pubads().setTargeting('contentId', 'ARANWS20190125_0124');
                var userIsLogged = ARAUser.userIsLogged();

if (userIsLogged) {
var type = jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
var subscriberType = jQuery.cookie('03751caf15ab4a221dafa6edce195327');
googletag.pubads().setTargeting('subscriber', 'yes');
googletag.pubads().setTargeting('subscribertype', subscriberType);
} else {
googletag.pubads().setTargeting('subscriber', 'no');
googletag.pubads().setTargeting('subscribertype', '');
}

        googletag.pubads().collapseEmptyDivs(true);
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

</head>
<!-- t = 1548421741 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->

<script id="paywallMessageType0" type="text/x-underscore-template">

    <section class="ara-paywall-container">

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] <style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]
        [[#button1Color]][[#button2Color]]
        .paywall {
            background-color: [[button1Color]];
            color: [[button2Color]];
        }
        .paywall svg .st0 {
            fill: [[button2Color]];
            stroke: [[button2Color]];
        }
        [[/button2Color]][[/button1Color]]

        [[#button1Color]]
        @media only screen and (min-width: 768px) and (orientation: landscape) {
            .paywall {
                background-color: [[button1Color]];
            }
        }

        .paywall.small {
            background-color: [[button1Color]];
        }
        [[/button1Color]]


        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnprimary {
            background-color: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

        [[#araButton3Color]]
        .paywall .btnprimary:hover {
            background-color: [[araButton3Color]];
        }

        .paywall .btnsecondary {
            border: 1px solid [[araButton3Color]];
            color: [[araButton3Color]];
        }
        [[/araButton3Color]]

        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnsecondary:hover {
            background: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] </style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]

        <div class="paywall small">
            <div class="paywall-container mobile">
                <div class="paywall-toggle">
                    <span><ico class="ara-icon-plega"></ico></span>
                    <span><ico class="ara-icon-desplega"></ico></span>
                </div>
                <div class="md-container">
                    <div class="text">
                        <p>[[description]]</p>
                        <p>[[text]]</p>
                    </div>
                    <div class="btngroup">
                        <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>
                        <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                    </div>
                </div>
                <div class="tooltip hidden">
                    <div>
                        <p>Tens accés a 5 articles mensuals gratuïts.</p>
                        <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                    </div>
                    <span><i class="ara-icon-close"></i></span>
                </div>
                <div class="paywall-info">
                    <span class="tooltip-button">
                        <i id="paywallSmallButton" class="ara-icon-info"></i>
                    </span>
                    <b>[[remainingContents]]</b> ARTICLES PER LLEGIR
                    <div class="spacer"></div>
                </div>
            </div>
            <div class="paywall-info__tooltip">
                <i class="paywall-info__tooltip--icon ara-icon-info"></i>
                <i class="paywall-info__tooltip--icon-hover ara-icon-info-hover"></i>
                <div class="paywall-info__tooltip--message">
                    <p>Tens accés a 5 articles mensuals gratuïts.</p>
                    <span class="arrow"></span>
                    <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                </div>
            </div>
            <div class="paywall-container desktop">
                <div class="paywall-info">
                    <p>[[remainingContents]]</p>
                    <div>
                        <p>ARTICLES</p>
                        <p>PER LLEGIR</p>
                    </div>
                </div>
                <div class="text">
                    <p>[[description]]</p>
                    <p>[[text]]</p>
                </div>

                <div class="paywall-toggle">
                    <i class="ara-icon-prev"></i>
                    <i class="ara-icon-next"></i>
                </div>

                <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>

            </div>

        </div><!-- \#paywallSmall -->
    </section>

</script>

<script id="paywallMessageType2" type="text/x-underscore-template">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</script>

<script id="paywallMessageType4" type="text/x-underscore-template">

    <section class="ara-paywall-container">
        <div class="paywall final">
            <div class="paywall-header">
                <svg class="ara-icon" version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                     viewBox="0 0 205.4 38.7" xml:space="preserve">
                    <g>
	<g>
		<path class="st0" d="M34.4,36.6c3.8-0.1,5-1.7,5-3.3V11.7c0-2-0.7-3.2-4.5-3.3V7.7l14.7-0.8v6.2c2.1-4.1,5.7-6.4,9.3-6.4
			c4.1,0,6.4,2.5,6.4,6c0,3.5-2.2,5.8-5.3,5.8c-3.6,0-5.7-2.5-5.7-5.2c0-1,0.3-2.1,0.5-3c-1.6,0.1-3.9,1.9-5.2,4.1v19.4
			c0,1.6,1,2.5,6.1,2.7v1.3H34.4V36.6z"/>
	</g>
	<g>
		<path class="st0" d="M66.6,30c0-2.6,1.5-5.5,4.3-7c4.7-2.5,12.2-1.9,14.9-2.6v-6c0-4.5-1.3-6.4-4.6-6.4c-1.7,0-3.3,0.5-4.5,1.2
			c1.3,1.1,1.9,2.4,1.9,4c0,3.1-1.7,4.9-5.1,4.9c-2.8,0-5.1-2.1-5.1-4.9c0-4.1,4.2-6.6,14.5-6.6c8.7,0,13.1,3.2,13.1,11v14.3
			c0,3.3,1.3,4,4.8,2.5l0.4,0.7c-2.5,1.8-4.7,3-7.6,3c-4.5,0-6.5-1.7-7.2-5h-0.3c-2.3,2.7-5.4,5.1-9.9,5.1
			C69.5,38.2,66.6,33.9,66.6,30z M85.8,31.7v-10c-6.7,0.7-8.4,2.4-8.4,7.3c0,3.1,1.7,5,4.3,5C83.3,34,84.9,33,85.8,31.7z"/>
	</g>
	<g>
		<path class="st0" d="M103.8,33.9c0-2.6,2.2-4.9,5.1-4.9c2.9,0,5,2.2,5,4.8c0,2.6-2.2,4.9-5.1,4.9
			C105.9,38.7,103.8,36.5,103.8,33.9z"/>
	</g>
	<path class="st0" d="M115.4,22.9c0-10.4,7.2-16.4,17-16.4c9.5,0,13,4.1,13,7.6c0,3.2-1.9,5.4-5.2,5.4c-3.7,0-5.5-2.4-5.5-5.1
		c0-2.2,1.3-3.9,2.6-4.4c-0.6-1.1-2.1-2.3-4.5-2.3c-4.1,0-6.5,5.8-6.5,14.5c0,6.8,2.6,13.3,9.1,13.3c3.4,0,7.3-2,9.7-5.4l0.7,0.5
		c-3.1,4.8-7.5,7.7-14,7.7C121.7,38.4,115.4,32.7,115.4,22.9z"/>
	<path class="st0" d="M148.9,30c0-2.6,1.5-5.5,4.3-7c4.7-2.5,12.1-1.9,14.9-2.6v-6c0-4.5-1.3-6.4-4.6-6.4c-1.7,0-3.3,0.5-4.5,1.2
		c1.3,1.1,1.9,2.4,1.9,4c0,3.1-1.7,4.9-5.1,4.9c-2.8,0-5.1-2.1-5.1-4.9c0-4.1,4.2-6.6,14.5-6.6c8.7,0,13.1,3.2,13.1,11v14.3
		c0,3.3,1.3,4,4.8,2.5l0.4,0.7c-2.5,1.8-4.7,3-7.6,3c-4.5,0-6.5-1.7-7.2-5h-0.3c-2.3,2.7-5.4,5.1-9.9,5.1
		C151.8,38.2,148.9,33.9,148.9,30z M168.1,31.7v-10c-6.7,0.7-8.4,2.4-8.4,7.3c0,3.1,1.7,5,4.3,5C165.6,34,167.3,33,168.1,31.7z"/>
	<path class="st0" d="M29.4,31.9V17.6c0-7.8-4.3-11-13.1-11C6.1,6.7,1.9,9.2,1.9,13.3c0,2.7,2.3,4.9,5.1,4.9c3.3,0,5.1-1.9,5.1-4.9
		c0-1.6-0.6-2.9-1.9-4C11.3,8.5,12.9,8,14.6,8c3.3,0,4.6,1.9,4.6,6.4v6C16.5,21.1,9,20.4,4.3,23C1.5,24.5,0,27.4,0,30
		c0,3.9,2.9,8.2,9.6,8.2c4.5,0,7.6-2.5,9.9-5.1h0.3c0.7,3.3,2.5,4.8,7.2,4.8c0.1,0,7.4,0,7.4,0v-1.3C30.6,36.5,29.4,33.5,29.4,31.9z
		 M19.2,31.7C18.4,33,16.7,34,15.1,34c-2.6,0-4.3-1.9-4.3-5c0-4.9,1.7-6.6,8.4-7.3V31.7z"/>
	<path class="st0" d="M205,33.4c-1,1.3-2.3,2.1-3.7,2.1c-3,0-3.9-2.4-3.9-6.1V9.7h8.2V7.5h-8.2V0l-10.1,2.4v4.9l-5.9,1.2v1.3h5.8
		v18.9c0,7.2,4.6,9.6,10.1,9.6c4.1,0,6.6-1.4,8.4-4.2L205,33.4z"/>
</g>
                </svg>
                <a href="/">ANAR A LA PORTADA</a>
            </div>
            <div class="paywall-container">
                <div class="paywall-body">
                    <div class="text">
                        <p>Gràcies per gaudir del Diari ARA.</p>
                        <p>Has arribat el teu límit mensual d'articles gratuïts.</p>

                        <h2>[[description]]</h2>
                        <h2>[[text]]</h2>

                        <div class="btngroup">
                            <a href="[[buttonURL]]" class="btnprimary">[[buttonText]]</a>
                            <a href="[[secondaryButtonURL]]" class="btnsecondary">[[secondaryButtonText]]</a>
                        </div>

                        <a href="[[loginUrl]]">Ja sóc subscriptor</a>

                    </div>
                    <span class="img cat-logo"></span>
                </div>
            </div>

            <div class="tooltip hidden">
                <div>
                    <p>Tens accés a 5 articles mensuals gratuïts.</p>
                    <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                </div>
                <span onclick="toggleTooltip()"><i class="ara-icon-close"></i></span>
            </div>

            <div class="paywall-info">
                <span class="tooltip-button" onclick="toggleTooltip()">
                    <i id="paywallBigButton" class="ara-icon-info"></i>
                </span>
                <b>[[remainingContents]]</b> ARTICLES PER LLEGIR
                <div class="spacer"></div>
            </div>

        </div><!-- \#paywallFinal -->
    </section>
</script>


<!-- Google Data Layer -->
<script>

var cookie = (function () {
    if (typeof app  != "undefined" && app.cookie) {
        return {
            get: function (name) {
                return app.cookie.get(name);
            }
        }
    } else {
        return {
            get: function (name) {
                return jQuery.cookie(name)
            }
        }
    }
})();

var userId =  cookie.get('94eeba890704f7d16d70d280662b60fd');
if (userId == null) {
    userId = "";
}

var tipo =  cookie.get('10234305a561fdb1b5883b55f3da2222');
var tipoUsuario = "no registrado";
if (tipo == "subscriptor") {
    tipoUsuario = "registrado suscrito";
} else if (tipo == "normal") {
    tipoUsuario = "registrado no suscrito";
}

var cmsUserType = cookie.get('14536d1159e786f2378a749c1e906bf2');
var dataLayerObject = {
    'idUsuario':userId,
    'tipoUsuario':tipoUsuario,
    'tipoUsuarioCMS': cmsUserType,
    
    'dominio':'criatures.ara.cat', 
    'tipoContenido':'free', 
    'tipoContenidoNoticia':'noticia', 
    'idNoticia':'ARANWS20190125_0124', 
    'fechaPublicacionNoticia':'25-01-2019', 
    'autorNoticia':'a.f.', 
    'idAutorNoticia':'50428', 
    'tipoEditorNoticia':'redactor', 
    'seccionNoticia':'oci', 
    'subseccionNoticia':'', 
    'etiquetaNoticia':'família,cultura,lleure', 
    'formatoNoticia':'digital', 
    'uri':'/oci/Que-aquest-cap-setmana_0_2168183284.html', 
    'tipoNoticia':'', 
    'tipoConsumo':'free', 
};

if (typeof ARA !== "undefined"
    && typeof ARA.paywall !== "undefined") {
    dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
}

dataLayer = [dataLayerObject];

var publishDate = "1548370800";
if (!isNaN(parseFloat(publishDate))
    && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayer[0].diasPublicacionNoticia = days;
}

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->

<header class="ara-c-header article" id="header">


	<div class="limiter">
		<div class="masthead">

    <div class="burger">
        <a href="#" title="Menú" class="lnk ara-icon-burger">
            <span class="hide">Menú</span>
        </a>
    </div><!-- /.burger -->

    <!-- mt = 1548430268 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/12/criatures2x.png?hash=2ffe5817358c409ab8b760d192e8b5b6b7a9c533" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1548430268 -->

    <span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

    <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_1497667543" class="button-login e62 lightboxAraRegistration_btn" href="https://criatures.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1497667543").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1497667543", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1497667543").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1497667543").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1497667543").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1497667543").attr("href", "https://criatures.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1497667543").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1497667543").attr("href");
        });
    }

</script>

</div>

</div>


		<!-- mt = 1548429983 -->
<div class="subhead">

            <nav class="ara-c-navigation" id="navigation">
            
                <div class="nav-item c1">
                    <a href="/embaras_i_crianca/" title="Embaràs i criança" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Embaràs i criança</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/infancia/" title="Infància" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Infància</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/adolescencia/" title="Adolescència" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Adolescència</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/familia/" title="Família" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Família</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/escola/" title="Escola" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Escola</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Opinió</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/lectura/" title="Lectura" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Lectura</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/oci/" title="Oci" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Oci</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/blogs/" title="Blogs" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Blogs</a>
                </div>

            
            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </nav>
    

            <div class="subhead-blk">

            <!-- mt = 1548430268 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/12/criatures2x.png?hash=2ffe5817358c409ab8b760d192e8b5b6b7a9c533" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1548430268 -->

            <p class="subhead-title t9  dev-content "></p>

            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </div>
    
</div>
<!-- /mt = 1548429983 -->

	</div><!-- /.limiter -->

	<div class="mobilehead">

	<div class="mobilehead-layer" style="display: none;">

		<div class="tool-line">
			<form id="mainSearch" class="searchbox" name="mainSearchForm" method="get" action="/cercador/">
				<label for="mainSearchField">Cerca:</label>
				<input id="mainSearchField"
				       class="search-input e57"
				       name="text"
				       type="text"
				       placeholder="Cerca..." />
				<input id="mainSearchSubmit" class="search-button" type="submit" value="Cercar" />
			</form><!-- .searchbox -->
		</div>

        <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_1061372942" class="button-login e62 lightboxAraRegistration_btn" href="https://criatures.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1061372942").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1061372942", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1061372942").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1061372942").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1061372942").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1061372942").attr("href", "https://criatures.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1061372942").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1061372942").attr("href");
        });
    }

</script>

</div>

		<div class="ara-c-nav_mobile" id="navigation_mobile">
					<div class="nav-item c1">
				<a href="/embaras_i_crianca/" title="Embaràs i criança" class="lnk gdatalayer_com_menu" target="">Embaràs i criança</a>
			</div>
					<div class="nav-item c1">
				<a href="/infancia/" title="Infància" class="lnk gdatalayer_com_menu" target="">Infància</a>
			</div>
					<div class="nav-item c1">
				<a href="/adolescencia/" title="Adolescència" class="lnk gdatalayer_com_menu" target="">Adolescència</a>
			</div>
					<div class="nav-item c1">
				<a href="/familia/" title="Família" class="lnk gdatalayer_com_menu" target="">Família</a>
			</div>
					<div class="nav-item c1">
				<a href="/escola/" title="Escola" class="lnk gdatalayer_com_menu" target="">Escola</a>
			</div>
					<div class="nav-item c1">
				<a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu" target="">Opinió</a>
			</div>
					<div class="nav-item c1">
				<a href="/lectura/" title="Lectura" class="lnk gdatalayer_com_menu" target="">Lectura</a>
			</div>
					<div class="nav-item c1">
				<a href="/oci/" title="Oci" class="lnk gdatalayer_com_menu" target="">Oci</a>
			</div>
					<div class="nav-item c1">
				<a href="/blogs/" title="Blogs" class="lnk gdatalayer_com_menu" target="">Blogs</a>
			</div>
				</div><!-- /.ara-c-nav_mobile -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/aracriatures" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/criatures" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://instagram.com/criaturesarallegim" title="Instagram"
               class="lnk ara-tracking-social-instagram-foote" target="_blank">
                <span class="ara-icon-ig"> </span><span class="hide">Instagram</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://pinterest.com/criatures/" title="Pinterest"
               class="lnk ara-tracking-social-pinterest-footer" target="_blank">
                <span class="ara-icon-pt"> </span><span class="hide">Pinterest</span>
            </a>
        </li>
    
    
    
    </ul>

	</div><!-- /.mobilehead-layer -->
</div>

</header>

<main id="main" class="detail">

  <article class="limiter detail">

	<div class="row content">
		<div class="col732">
			<div class="flex-wrap">
				<div class="box">

					<div class="aperture-header small">
	<div class="header">
		<div class="infor">

			
							<div class="signature x15" aria-hidden="false">

					
											<span class="ara-icon-autor author x15">A.F.</span>
					
				</div>
			
			
							<time class="datatime" datetime="25/01/2019">
					<span class="ara-icon-data date">25/01/2019</span>
				</time><!-- .datatime -->
			
		</div><!-- .infor -->

		
		<h1 class="headline t2">Què fem aquest cap de setmana?</h1>

					  <h2 class="subtitle x13">L'agenda del 'Criatures' amb propostes d'oci i cultura per a tota la família</h2>
		
	</div>

			<figure class="mg ">
  <span class="obj-img lightbox">

          
    <a class="img-item"
       	        href="/2019/01/25/imatges/estrena-vent-canyes_2168193356_59937338_1425x813.jpg"
              title="S&#039;estrena &#039;El vent entre les canyes&#039; / PACK MÀGIC">
       <img src="/2019/01/25/imatges/estrena-vent-canyes_2168193356_59937349_766x431.jpg" width="766" height="431" alt="S&#039;estrena &#039;El vent entre les canyes&#039; / PACK MÀGIC" />
    </a>
          <a href="/2019/01/25/imatges/estrena-vent-canyes_2168193356_59937349_766x431.jpg" class="lightbox-trigger ara-icon-c-mes" title="S&#039;estrena &#039;El vent entre les canyes&#039; / PACK MÀGIC"><span>Zoom</span></a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
	
	
			<div class="signature" aria-hidden="true">
							<span class="ara-icon-autor author x15">A.F.</span>
					</div><!-- .signature -->
	
	
</div>

				</div>
			</div>

			<div class="flex-wrap">
				<div class="col150">
					<div class="box sticky">
						<div class="md-social-left md">

  <div class="hd">
    <span class="title m1">Comparteix</span>
    <span class="tool-item-counter count m2"></span>
  </div>

  <div class="mt">
    <div class="item"><a href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_813bd9f4%3Fs%3Dt&amp;via=aracriatures&amp;text=Qu%C3%A8%20fem%20aquest%20cap%20de%20setmana%3F" target="popup" class="lnk ara-icon-c-tw ara-tracking-share-twitter"><span>Twitter</span></a></div>
    <div class="item"><a href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_813bd9f4?s=f" class="lnk ara-icon-c-fb ara-tracking-share-facebook" target="popup"><span>Facebook</span></a></div>
    <div class="item shr-whatsapp comparteixWhatsapp">
        <a class="lnk ara-icon-c-wp" href="whatsapp://send?text=Qu%C3%A8%20fem%20aquest%20cap%20de%20setmana%3F%3A%20http%3A%2F%2Fara.cat%2F_813bd9f4%3Fs%3Dw" title="compartir en Whatsapp">
          <span>Whatsapp</span>
        </a>
    </div>
    <div class="item shr-email send">
        <a class="lnk ara-icon-mail" href="mailto:?subject=Criatures: Què fem aquest cap de setmana?&amp;body=Què fem aquest cap de setmana? - http://ara.cat/_813bd9f4?s=e" title="compartir per e-mail">
            <span>Compartir per email</span>
        </a>
    </div>
  </div>

  <div class="hd">
    <span class="title m1">Comenta</span>
    <span class="count m2 bb-numComments-published">0</span>
  </div>

  <div class="mt">
    <div class="item"><a href="#comments" class="lnk ara-icon-comentari"><span>Comenta</span></a></div>
  </div>

</div>

<script type="text/javascript">



    jQuery(document).ready(function() {

        reloadComments = function () {
            jQuery("#md-comments-comunitats a.lnk.m1").click();
            jQuery(document).scrollTop( jQuery("#md-comments-comunitats").offset().top );
            jQuery(window).trigger("gdatalayer_com_comment");
        }

     if (ara.showNumShares.$el == null) {
         ara.showNumShares.initialize("https://criatures.ara.cat/oci/Que-aquest-cap-setmana_0_2168183284.html");
     }

     jQuery("a.ara-icon-comentari").on("click", function(event) {
         reloadComments();
     });

      if (location.hash == "#comments") {
          setTimeout(function() {
              reloadComments();
          }, 1000);
      }

 });


</script>
					</div>
				</div>

				<div class="col532">
					<div class="box">
						<div class="mce-body"><p class="mce">Ja tenim aqu&iacute; l'&uacute;ltim cap de setmana de gener. Com passa el temps, oi? Si en voleu treure profit, podeu, per exemple, anar a tocar neu al Pirineu (com l'esper&agrave;vem!) o b&eacute; apuntar-vos a alguna de les propostes que us fem des del 'Criatures'.</p><h3 class="mce">Arts esc&egrave;niques per a la canalla al TNC</h3><p class="mce"><strong class="mce">Dissabte a les 17 h i diumenge a les 12 h,&nbsp;a la Sala Tallers del TNC de Barcelona&nbsp;hi podreu veure<em class="mce"> '</em>Petits pr&iacute;nceps',&nbsp;de la companyia&nbsp;Mumusic Circus</strong><strong class="mce">.&nbsp;</strong>Aquest espectacle, pensat especialment per a la canalla m&eacute;s menuda, arriba al TNC amb una barreja entre el circ m&eacute;s delicat, la m&uacute;sica, el teatre i la dansa.&nbsp;A la Clara li agrada badar i taral&middot;lejar melodies, jugar amb les mans i deixar-se endur onades amunt, onades avall&hellip;&nbsp;A en Mar&ccedil;al li agrada jugar amb instruments de m&uacute;sica i posar-se cap per avall.&nbsp;Junts, els agrada compondre can&ccedil;ons i navegar d&rsquo;un joc a un altre sense ordre ni criteri. Espectacle recomanat per a tots els p&uacute;blics.</p><p class="mce"></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://criatures.ara.cat/2019/01/25/imatges/Petits-princeps-al-TNC_2168193363_59937922_2012x1286.jpg" class="img-item mce gdatalayer_com_lnk" title="'Petits pr&iacute;nceps' al TNC">
			<img src="https://criatures.ara.cat/2019/01/25/imatges/Petits-princeps-al-TNC_2168193363_59937946_532x400.jpg" width="532" height="400" alt="'Petits pr&iacute;nceps' al TNC"></a>
		<a href="https://criatures.ara.cat/2019/01/25/imatges/Petits-princeps-al-TNC_2168193363_59937922_2012x1286.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                'Petits pr&iacute;nceps' al TNC
                <wbr></wbr>
                                    / <span class="author">Jaime Marcos</span>
                            </p>
        </figcaption></figure><p class="mce"></p><h3 class="mce">Solidaritat al Circuit de Catalunya</h3><p class="mce"><strong class="mce"><span class="mce">Diumenge, la Fundaci&oacute; Esclerosi M&uacute;ltiple celebra la </span>Mou-te per l&rsquo;Esclerosi M&uacute;ltiple</strong><em class="mce"></em><strong class="mce"><span class="mce"><em class="mce">,</em> la cursa solid&agrave;ria m&eacute;s antiga de Catalunya, que aquest any arriba amb una gran novetat: la cursa el&egrave;ctrica. </span></strong><span class="mce">La Mou-te inclour&agrave; curses atl&egrave;tiques, de bicicletes i de patins, amb diferents modalitats i per a totes les edats, que es correran des de les 9 h fins a les 14 h. A m&eacute;s, com a novetat aquest any tamb&eacute; hi haur&agrave; la cursa el&egrave;ctrica, en la qual podran participar bicicletes i patinets el&egrave;ctrics. Els participants podran gaudir de l&rsquo;&agrave;rea l&uacute;dica amb <em class="mce">food trucks,</em> classes de zumba i Euphoria, inflables, roc&ograve;droms i altres activitats pensades per a totes les edats.&nbsp;</span><span class="mce">Durant la jornada podreu con&egrave;ixer el Lucas, un nen que va iniciar una acci&oacute; solid&agrave;ria amb l&rsquo;objectiu de recaptar fons per ajudar al seu cos&iacute; Quique, que conviu amb la malaltia, venent petits vaixells de paper. Tampoc hi faltar&agrave; la Neus Ben&iacute;tez, una jove amb EM que el passat setembre va fer el Cam&iacute; de Sant Jaume amb l&rsquo;objectiu de captar fons per al programa d'EM infantil. </span><strong class="mce"><span class="mce"></span></strong>Els fons recaptats amb les inscripcions es destinaran al servei d&rsquo;atenci&oacute; domicili&agrave;ria de la Fundaci&oacute;.&nbsp;</p><p class="mce"></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://criatures.ara.cat/2019/01/25/imatges/Solidaritat-al-Circuit-Mou-te_2168193359_59937566_1176x798.jpg" class="img-item mce gdatalayer_com_lnk" title="Solidaritat al Circuit amb el Mou-te">
			<img src="https://criatures.ara.cat/2019/01/25/imatges/Solidaritat-al-Circuit-Mou-te_2168193359_59937642_532x345.jpg" width="532" height="345" alt="Solidaritat al Circuit amb el Mou-te"></a>
		<a href="https://criatures.ara.cat/2019/01/25/imatges/Solidaritat-al-Circuit-Mou-te_2168193359_59937566_1176x798.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                Solidaritat al Circuit amb el Mou-te
                <wbr></wbr>
                                    / <span class="author">FEM</span>
                            </p>
        </figcaption></figure><p class="mce"></p><h3 class="mce">13&egrave; cicle d'activitats als parcs, platges i rius metropolitans</h3><div class="page mce" title="Page 2">Aquest cap de setmana<strong class="mce"> comen&ccedil;a la 13a edici&oacute; del cicle d'activitats que organitza l'AMB. L'estrena es far&agrave; dem&agrave; dissabte, d'11 a 13.30 h, al&nbsp;Museu de Ci&egrave;ncies Naturals de Barcelona</strong>, amb <a href="https://museuciencies.cat/activitats/estrenem-el-cicle-dactivitats/" class="mce gdatalayer_com_lnk">activitats diverses per al p&uacute;blic familiar</a> (totes les edats). D'altra banda,<strong class="mce"> diumenge proposen 'La festa de les roses. Ens ajudes a plantar rosers?', al roserar del parc de Torreblanca</strong>. A partir de les 10 h, jornada participativa per al p&uacute;blic familiar (totes les edats).</div><div class="page mce" title="Page 2"></div><div class="page mce" title="Page 2"><figure class="mg "><span class="obj-img lightbox">
		<a href="https://criatures.ara.cat/2019/01/25/imatges/cicle-activitats-parcs-platges-metropolitans_2168193351_59936957_494x338.jpg" class="img-item mce gdatalayer_com_lnk" title="13&egrave; cicle d'activitats als parcs, platges i rius metropolitans">
			<img src="https://criatures.ara.cat/2019/01/25/imatges/cicle-activitats-parcs-platges-metropolitans_2168193351_59937033_532x365.jpg" width="532" height="365" alt="13&egrave; cicle d'activitats als parcs, platges i rius metropolitans"></a>
		<a href="https://criatures.ara.cat/2019/01/25/imatges/cicle-activitats-parcs-platges-metropolitans_2168193351_59936957_494x338.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                13&egrave; cicle d'activitats als parcs, platges i rius metropolitans
                <wbr></wbr>
                                    / <span class="author">AMB</span>
                            </p>
        </figcaption></figure></div><h3 class="page mce">Estrena de cinema</h3><div class="page mce" title="Page 2"><p class="mce">Despr&eacute;s d&rsquo;obtenir alguns premis en el seu recorregut pels festivals, <strong class="mce">avui&nbsp;s&rsquo;estrena</strong> '<strong class="mce">El vent entre les canyes'</strong>, film recomanat per a infants a partir de 5 anys. L&rsquo;Eliette, una nena de vuit anys, viu en un pa&iacute;s on el rei ha prohibit la m&uacute;sica. A un trobador vingut de l&rsquo;Orient li han confiscat els instruments. Per&ograve; ell &eacute;s poc donat a la servitud i es troba amb l&rsquo;Eliette, que, d&rsquo;amagat, ha tallat una flauta en una canya salvatge. La nena i el trobador es fan amics. Junts faran que el poble s&rsquo;alliberi de la tirania.&nbsp;Aquesta hist&ograve;ria dona el to de la pel&middot;l&iacute;cula 'El vent entre les canye<em class="mce">s'</em>, que ofereix als nens i nenes cinc aventures al voltant de la llibertat, amb m&uacute;siques originals, hero&iuml;nes sorprenents i una qualitat gr&agrave;fica extraordin&agrave;ria.&nbsp;<strong class="mce">Programa format per 5 curtmetratges.</strong></p><p class="mce"><strong class="mce"></strong></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://criatures.ara.cat/2019/01/25/imatges/vent-canyes_2168193354_59937186_2480x3508.jpg" class="img-item mce gdatalayer_com_lnk" title="El vent entre les canyes">
			<img src="https://criatures.ara.cat/2019/01/25/imatges/vent-canyes_2168193354_59937219_340x510.jpg" width="340" height="510" alt="El vent entre les canyes"></a>
		<a href="https://criatures.ara.cat/2019/01/25/imatges/vent-canyes_2168193354_59937186_2480x3508.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                El vent entre les canyes
                <wbr></wbr>
                                    / <span class="author">Pack M&agrave;gic</span>
                            </p>
        </figcaption></figure><h3 class="mce">Teatre infantil a Castellol&iacute;</h3><p class="mce"><strong class="mce">Diumenge, a les 18 h,&nbsp;a la Sala Polivalent La Brillante de Castellol&iacute; s'hi representa 'K&agrave;tia', de la companyia</strong><strong class="mce">Teatre Nu i Ka Teatre</strong><strong class="mce">. </strong>Si voleu reflexionar sobre un tema tan complex com l&rsquo;adopci&oacute;, aquesta &eacute;s una bona oportunitat, perqu&egrave; 'K&agrave;tia' explica la hist&ograve;ria d&rsquo;una nena que va en busca dels seus or&iacute;gens i, amb una posada en escena molt creativa, l&rsquo;obra narra l&rsquo;aventura de la protagonista, la&nbsp;K&agrave;tia, que fa la maleta i empr&egrave;n un viatge. Ser&agrave; l&rsquo;aventura de la seva vida i la viur&agrave; acompanyada de la seva mare. Trobar&agrave; el que busca? 'K&agrave;tia' &eacute;s un espectacle de teatre visual que ens parla de la necessitat&nbsp;de retrobar-nos amb les nostres arrels. Espectacle recomanat per a tots els p&uacute;blics.&nbsp;</p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://criatures.ara.cat/2019/01/25/imatges/Katia_2168193364_59937998_620x299.jpg" class="img-item mce gdatalayer_com_lnk" title="K&agrave;tia">
			<img src="https://criatures.ara.cat/2019/01/25/imatges/Katia_2168193364_59938022_532x400.jpg" width="532" height="400" alt="K&agrave;tia"></a>
		<a href="https://criatures.ara.cat/2019/01/25/imatges/Katia_2168193364_59937998_620x299.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                K&agrave;tia
                <wbr></wbr>
                                    / <span class="author">Teatre Nu i Ka</span>
                            </p>
        </figcaption></figure><h3 class="mce">Taller de construcci&oacute;</h3><p class="mce">En el marc dels dissabtes infantils, Abacus Cooperativa us convida a l'activitat <strong class="mce">'Ens divertim amb els tallers de construcci&oacute; Korbo'. </strong>Ser&agrave; dem&agrave;&nbsp;dissabte, a les&nbsp;12.00 h, a l'Abacus Barcelona C&ograve;rsega.&nbsp;Amb Korbo, la canalla podr&agrave; deixar volar la creativitat sense l&iacute;mits. Podran construir les seves pr&ograve;pies estructures en moviment combinant cubs creatius i educatius basats en rodes dentades.&nbsp;Aquesta joguina fa que els nens i nenes aprenguin principis de mec&agrave;nica i desenvolupin la imaginaci&oacute; espacial i el pensament cr&iacute;tic. Recomanat a partir de 6 anys.</p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://criatures.ara.cat/2019/01/25/imatges/Tallers-construccio-Korbo_2168193357_59937414_500x332.jpg" class="img-item mce gdatalayer_com_lnk" title="Tallers de construcci&oacute; Korbo">
			<img src="https://criatures.ara.cat/2019/01/25/imatges/Tallers-construccio-Korbo_2168193357_59937438_532x400.jpg" width="532" height="400" alt="Tallers de construcci&oacute; Korbo"></a>
		<a href="https://criatures.ara.cat/2019/01/25/imatges/Tallers-construccio-Korbo_2168193357_59937414_500x332.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                Tallers de construcci&oacute; Korbo
                <wbr></wbr>
                                    / <span class="author">Abacus</span>
                            </p>
        </figcaption></figure><h3 class="mce">Cinema familiar a la Filmoteca</h3></div><p class="mce">Nova sessi&oacute; de cinema familiar aquest cap de setmana a la Filmoteca de Catalunya. <strong class="mce">A la Sala Chom&oacute;n, dissabte i diumenge a les 17 h es projecta 'Klump.&nbsp;Petzi i la mar salada'.&nbsp;</strong>L&rsquo;osset Petzi i els seus amics,&nbsp;el ping&uuml;&iacute; Pingo i el pelic&agrave;&nbsp;Riki, decideixen embarcar-se&nbsp;en una aventura que els portar&agrave; a con&egrave;ixer m&oacute;n i a viure&nbsp;tota mena d&rsquo;experi&egrave;ncies.&nbsp;Basats en una tira c&ograve;mica per&nbsp;a nens i nenes creada el 1951&nbsp;pel matrimoni dan&egrave;s format per Carla i&nbsp;Vilhelm Hansen, els personatges d&rsquo;en Petzi i els seus amics&nbsp;s&oacute;n tota una instituci&oacute; de la&nbsp;infantesa.</p><p class="mce"></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://criatures.ara.cat/2019/01/25/imatges/KlumpPetzi-mar-salada_2168193343_59936347_1920x1080.jpg" class="img-item mce gdatalayer_com_lnk" title="'Klump.&nbsp;Petzi i la mar salada'">
			<img src="https://criatures.ara.cat/2019/01/25/imatges/KlumpPetzi-mar-salada_2168193343_59936423_532x304.jpg" width="532" height="304" alt="'Klump.&nbsp;Petzi i la mar salada'"></a>
		<a href="https://criatures.ara.cat/2019/01/25/imatges/KlumpPetzi-mar-salada_2168193343_59936347_1920x1080.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                'Klump.&nbsp;Petzi i la mar salada'
                <wbr></wbr>
                                    / <span class="author">Pack M&agrave;gic</span>
                            </p>
        </figcaption></figure><p class="mce"></p><h3 class="mce">Titelles a la Casa Elizalde</h3><p class="mce">Diumenge (12 h) a la Casa Elizalde de Barcelona reprenen la seva programaci&oacute; familiar. Aquesta setmana la proposta &eacute;s '<span class="mce"><strong class="mce">Monstres', a c&agrave;rrec de&nbsp;</strong></span><span class="mce"><strong class="mce">Zipit </strong></span><span class="mce"><strong class="mce">Company</strong></span><span class="mce"><strong class="mce"></strong></span><span class="mce"><strong class="mce">&amp;</strong></span><span class="mce"><strong class="mce"></strong></span><span class="mce"><strong class="mce">The </strong></span><span class="mce"><strong class="mce">Puppet Lab.</strong></span><span class="mce"><strong class="mce"></strong></span>La Nina ha sentit un soroll a les golfes de casa seva i t&eacute; por. Decidir&agrave; esbrinar qu&egrave; passa en aquell espai vell i misteri&oacute;s, on descobrir&agrave; un munt de monstres! Monstres peluts, barbuts, de tots colors i humors. La Nina t&eacute; por, per&ograve; coneixer&agrave; un monstre divertit i tendre que l&rsquo;ajudar&agrave; a ser molt valenta.&nbsp;Recomanat per a infants a partir de 3 anys.</p><p class="mce"></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://criatures.ara.cat/2019/01/25/imatges/Monstres_2168193349_59936804_900x506.jpg" class="img-item mce gdatalayer_com_lnk" title="Monstres">
			<img src="https://criatures.ara.cat/2019/01/25/imatges/Monstres_2168193349_59936880_532x352.jpg" width="532" height="352" alt="Monstres"></a>
		<a href="https://criatures.ara.cat/2019/01/25/imatges/Monstres_2168193349_59936804_900x506.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                Monstres
                <wbr></wbr>
                                    / <span class="author">Jes&uacute;s Atienza</span>
                            </p>
        </figcaption></figure><p class="mce"></p><h3 class="mce">La festa del cinema arriba a Argentona</h3><p class="mce">Un Dia de Festa, la<strong class="mce"> gran festa del cinema infantil en catal&agrave;, continua la seva gira per cinemes de Catalunya i aquest diumenge aterra a Argentona</strong>, al Cinema Centre Parroquial (12 h).&nbsp;<span class="mce">Un Dia de Festa &eacute;s un mat&iacute; de cinema familiar, m&uacute;sica, teatre i festa.&nbsp;</span>M&uacute;sics i animadors esperen els infants i les fam&iacute;lies a la porta del cinema i els inviten a gaudir de la festa. Un cop dins la sala, els infants gaudiran d&rsquo;una selecci&oacute; de pel&middot;l&iacute;cules presentades i acompanyades de m&uacute;sica, m&agrave;gia, titelles i jocs. En acabar les projeccions, la banda de m&uacute;sica ens acomiadar&agrave; i ens acompanyar&agrave; a la sortida. Activitat recomanada a partir de 3 anys.&nbsp;<strong class="mce">Les pel&middot;l&iacute;cules que es projectaran s&oacute;n: '</strong><strong class="mce">El diari de la Florentina',</strong>&nbsp;'<strong class="mce">L&rsquo;hivern al Regne d&rsquo;Escampeta', '</strong><strong class="mce">La can&ccedil;&oacute; del pare Os del Bosc de Haquivaqui' i '</strong><strong class="mce">Tigres enfilats'</strong>.</p><p class="mce"></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://criatures.ara.cat/2019/01/11/imatges/Torna-Dia-Festa_2159794192_59589693_419x570.jpg" class="img-item mce gdatalayer_com_lnk" title="Torna Un Dia de Festa">
			<img src="https://criatures.ara.cat/2019/01/11/imatges/Torna-Dia-Festa_2159794192_59589717_532x400.jpg" width="532" height="400" alt="Torna Un Dia de Festa"></a>
		<a href="https://criatures.ara.cat/2019/01/11/imatges/Torna-Dia-Festa_2159794192_59589693_419x570.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                Torna Un Dia de Festa
                <wbr></wbr></p>
        </figcaption></figure><p class="mce"></p><h3 class="mce">Titelles als Llu&iuml;sos de Gr&agrave;cia</h3><p class="mce"><strong class="mce">Diumenge a les 12 h i a les 18 h,&nbsp;al Llu&iuml;sos Teatre de&nbsp;Barcelona, hi podreu veure 'La pastissera i els follets', de la companyia</strong><strong class="mce">L&rsquo;Estaquirot Teatre</strong><strong class="mce">. </strong>Ens agrada quan un teatre programa un espectacle que t&eacute; uns quants anys, perqu&egrave; dona l&rsquo;oportunitat de gaudir-ne a gent que no l&rsquo;ha vist. La m&agrave;gia i els contes s&rsquo;uneixen als titelles en la hist&ograve;ria de la pastissera Neus, que un bon dia nota que a l&rsquo;obrador hi passen coses estranyes i es neguiteja perqu&egrave; pensa que potser hi ha ratolins. Per&ograve; el que realment passa &eacute;s que hi ha uns follets que, des de fa molts anys, hi viuen. All&agrave; hi tenen el seu m&oacute;n: hi dormen, hi treballen i hi juguen. Espectacle recomanat per a infants d&rsquo;entre 3 i 7 anys.&nbsp;</p><p class="mce"></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://criatures.ara.cat/2019/01/25/imatges/pastissera-follets_2168193365_59938074_600x450.jpg" class="img-item mce gdatalayer_com_lnk" title="'La pastissera i els follets'">
			<img src="https://criatures.ara.cat/2019/01/25/imatges/pastissera-follets_2168193365_59938098_532x400.jpg" width="532" height="400" alt="'La pastissera i els follets'"></a>
		<a href="https://criatures.ara.cat/2019/01/25/imatges/pastissera-follets_2168193365_59938074_600x450.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                'La pastissera i els follets'
                <wbr></wbr>
                                    / <span class="author">L&rsquo;Estaquirot Teatre</span>
                            </p>
        </figcaption></figure><p class="mce"></p><h3 class="mce">Concert infantil a la Biblioteca de Castelldefels</h3><p class="mce">Dem&agrave; dissabte, d'11 a 12 h, a la Biblioteca de Castelldefels podreu participar en <strong class="mce">El Concert m&eacute;s Petit, a c&agrave;rrec d'Alquimia Musical. </strong>A la&nbsp;Sala Margarida Xirgu. Concert per a fam&iacute;lies amb infants. Els d'1 a 5 anys hauran d'estar acompanyats d'un adult. Cal inscripci&oacute; pr&egrave;via a biblioteca@castelldefels.org.</p><p class="mce"></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://criatures.ara.cat/2019/01/25/imatges/concert-mes-petit_2168193360_59937643_610x616.jpg" class="img-item mce gdatalayer_com_lnk" title="El concert m&eacute;s petit">
			<img src="https://criatures.ara.cat/2019/01/25/imatges/concert-mes-petit_2168193360_59937667_532x400.jpg" width="532" height="400" alt="El concert m&eacute;s petit"></a>
		<a href="https://criatures.ara.cat/2019/01/25/imatges/concert-mes-petit_2168193360_59937643_610x616.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                El concert m&eacute;s petit
                <wbr></wbr>
                                    / <span class="author">Alquimia</span>
                            </p>
        </figcaption></figure><p class="mce"></p><h3 class="mce">Disseny en fam&iacute;lia</h3><p class="mce"><span class="mce">Gaudiu d'un cap de setmana creatiu amb els tallers familiars del Museu del Disseny. La canalla podr&agrave; aprendre a estampar roba al bac, a crear els seus propis objectes o a fer el seu exlibris personal.&nbsp;</span>Tallers creatius al voltant del disseny per compartir en fam&iacute;lia. La cita &eacute;s&nbsp;<strong class="mce">dissabte a les 11.30 h amb el taller</strong><strong class="mce">&nbsp;'Exlibris, pitibris!'&nbsp;</strong>(disseny gr&agrave;fic)<strong class="mce"> i diumenge amb els tallers</strong> '<strong class="mce">Qui no s'espanta, estampa!'&nbsp;</strong>(disseny de moda) i '<strong class="mce">Objectes que creen objectes'&nbsp;</strong>(disseny de producte).&nbsp;Per a nens i nenes de 6 a 12 anys.&nbsp;</p><p class="mce"><span class="mce"></span></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://criatures.ara.cat/2019/01/25/imatges/Taller-no-espanta-estampa_2168193361_59937719_1024x683.jpg" class="img-item mce gdatalayer_com_lnk" title="Taller 'Qui no s'espanta, estampa!'">
			<img src="https://criatures.ara.cat/2019/01/25/imatges/Taller-no-espanta-estampa_2168193361_59937743_532x400.jpg" width="532" height="400" alt="Taller 'Qui no s'espanta, estampa!'"></a>
		<a href="https://criatures.ara.cat/2019/01/25/imatges/Taller-no-espanta-estampa_2168193361_59937719_1024x683.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                Taller 'Qui no s'espanta, estampa!'
                <wbr></wbr>
                                    / <span class="author">H&eacute;ctor Mediavilla</span>
                            </p>
        </figcaption></figure><p class="mce"></p></div>					</div>

					<div class="box">
						<section class="md tagbar">
  <ul>
    	    <li>
		    <a href="/etiquetes/familia.html"
		       class="tag x17"
		       title="família"><span>família</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/cultura.html"
		       class="tag x17"
		       title="cultura"><span>cultura</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/lleure.html"
		       class="tag x17"
		       title="lleure"><span>lleure</span></a>
	    </li>
      </ul>
</section>
					</div>
				</div>
			</div>
		</div>

		<aside class="col300">

			<div class="box sticky">
				<div class="md-ad-dfp md no-caption no-border">
    <div id="bbt-ad-slot-Roba1" class="bbt-adv-container" style="display:none;">
</div><!-- #Roba1 -->
</div><!-- .md-ad-dfp.md -->
							</div>

			<div class="box">
								<!-- mt = 1548430156 -->
<div class="md-topmost md">
  <h2 class="m-title-md m1">EL + VIST</h2>

  <ol class="list m3">
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://criatures.ara.cat/infancia/trastorn-espectre-alcoholic-fetal-saf-malaltia-rara_0_2164583529.html" title="El Trastorn de l&#039;Espectre Alcohòlic Fetal, ¿una malaltia rara?">El Trastorn de l&#039;Espectre Alcohòlic Fetal, ¿una malaltia rara?</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://criatures.ara.cat/infancia/Formar-joves-capacitats-competencies-XXI_0_2166983408.html" title="Formar els joves en les capacitats i competències del segle XXI">Formar els joves en les capacitats i competències del segle XXI</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://criatures.ara.cat/opinio/Jugant-fins-infinit_0_2164583528.html" title="Jugant fins a l’infinit">Jugant fins a l’infinit</a>
      </li>
      </ol>
</div>
<!-- /mt = 1548430156 -->
			</div>
		</aside>
	</div>

</article>

<div class="row nomargin">
	<div class="limiter">
		<div class="box">
			<section id="md-comments-comunitats" class="md-comments md">
  <div class="md-toggle">
    <a href="#" class="lnk m1 gdatalayer_com_comment" title="Desplega els comentaris">
      Desplega els comentaris <span class="ara-icon-desplega"></span>
    </a>
    <div class="comment-count m2">
      <span class="ara-icon-comentari"></span>
      <span class="count bb-numComments-published">0</span>
    </div>
  </div>

  <div class="md-content">
    



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "/comment/entityComments/2019/01/25/ARANWS20190125_0124/comments.json?commentsPage=1&limit=20");
  });
</script>

  </div>
</section>
		</div>
	</div>
</div>

<!-- mt = 1548429984 -->
<div class="row full">
  <div class="limiter">
    <div class="box">
      <div class="md md-rel-2">

	<div class="hd">
		<h2 class="md-title">
      <span class="tx">
	TAMBÉ ET POT INTERESSAR
      </span>
		</h2>
	</div>

	<div class="bd">
		
			<div class="box" data-gdatalayerlabel="1 Què fem aquest cap de setmana?">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Què fem aquest cap de setmana?" href="https://criatures.ara.cat/oci/Que-aquest-cap-setmana_0_2168183284.html"
								   target="_self">Què fem aquest cap de setmana?</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/01/25/imatges/estrena-vent-canyes_2168193356_59937366_399x224.jpg">Què fem aquest cap de setmana?</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/oci/Que-aquest-cap-setmana_0_2168183284.html" title="Què fem aquest cap de setmana?">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/01/25/imatges/estrena-vent-canyes_2168193356_59937366_399x224.jpg"
                             width="399"
                             height="224"
                             alt="Què fem aquest cap de setmana?"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="2 Nou single de Lali BeGood">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Nou single de Lali BeGood" href="https://criatures.ara.cat/oci/Nou-single-Lali-BeGood_0_2168183277.html"
								   target="_self">Nou single de Lali BeGood</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/01/25/oci/Nou-single-Lali-BeGood_2168193338_59935993_399x224.jpg">Nou single de Lali BeGood</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/oci/Nou-single-Lali-BeGood_0_2168183277.html" title="Nou single de Lali BeGood">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/01/25/oci/Nou-single-Lali-BeGood_2168193338_59935993_399x224.jpg"
                             width="399"
                             height="224"
                             alt="Nou single de Lali BeGood"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="3 Torna la festa del cinema infantil en català">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Torna la festa del cinema infantil en català" href="https://criatures.ara.cat/oci/Torna-festa-cinema-infantil-catala_0_2157984301.html"
								   target="_self">Torna la festa del cinema infantil en català</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/01/08/oci/Torna-festa-cinema-infantil-catala_2157994347_59513433_399x224.jpg">Torna la festa del cinema infantil en català</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/oci/Torna-festa-cinema-infantil-catala_0_2157984301.html" title="Torna la festa del cinema infantil en català">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/01/08/oci/Torna-festa-cinema-infantil-catala_2157994347_59513433_399x224.jpg"
                             width="399"
                             height="224"
                             alt="Torna la festa del cinema infantil en català"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
			</div>

</div>

    </div>
  </div>
</div>

<div class="limiter detail">
  <div class="row">
    <div class="box">
      <div class="md md-rel-3">

    <div class="hd">
        <h2 class="md-title">
      <span class="tx">
	Més continguts de criatures
      </span>
        </h2>
    </div>

    <div class="bd">
                    <div class="box" data-gdatalayerlabel="1 Formar els joves en les capacitats i competències del segle XXI">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/01/23/infancia/Silvia-Alava-Alex-Rovira-Arbeo_2166993463_59881487_315x177.jpg">Silvia Álava, Àlex Rovira i José Luis Arbeo van ser els protagonistes de la presentació del projecte</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/infancia/Formar-joves-capacitats-competencies-XXI_0_2166983408.html" title="Silvia Álava, Àlex Rovira i José Luis Arbeo van ser els protagonistes de la presentació del projecte">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/01/23/infancia/Silvia-Alava-Alex-Rovira-Arbeo_2166993463_59881487_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Silvia Álava, Àlex Rovira i José Luis Arbeo van ser els protagonistes de la presentació del projecte"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/infancia/Formar-joves-capacitats-competencies-XXI_0_2166983408.html" class="lnk gdatalayer_com_mes_contents">Formar els joves en les capacitats i competències del segle XXI</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="2 Cromos, hàbits saludables i solidaritat">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/01/22/infancia/Cromos-habits-saludables-solidaritat_2166393511_59857605_315x177.jpg">Cromos, hàbits saludables i solidaritat</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/infancia/Cromos-habits-saludables-solidaritat_0_2166383455.html" title="Cromos, hàbits saludables i solidaritat">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/01/22/infancia/Cromos-habits-saludables-solidaritat_2166393511_59857605_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Cromos, hàbits saludables i solidaritat"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/infancia/Cromos-habits-saludables-solidaritat_0_2166383455.html" class="lnk gdatalayer_com_mes_contents">Cromos, hàbits saludables i solidaritat</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="3 Educació i cultura, motors de canvi">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/01/19/Projectes-accions-agents-Educacio-cultura_2164593531_59685383_315x177.jpg">A través d’IntersEECIons la comunitat educativa té un gran sentiment de pertinença a un projecte de ciutat</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/escola/Projectes-accions-agents-Educacio-cultura_0_2164583532.html" title="A través d’IntersEECIons la comunitat educativa té un gran sentiment de pertinença a un projecte de ciutat">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/01/19/Projectes-accions-agents-Educacio-cultura_2164593531_59685383_315x177.jpg"
                             width="300"
                             height="169"
                             alt="A través d’IntersEECIons la comunitat educativa té un gran sentiment de pertinença a un projecte de ciutat"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/escola/Projectes-accions-agents-Educacio-cultura_0_2164583532.html" class="lnk gdatalayer_com_mes_contents">Educació i cultura, motors de canvi</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="4 Estar d’acord amb l’‘adversari’">
                

<div class="md md-news-small md-typeR-3">

  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">FLORS DE BACH</span>
	</p>
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/opinio/Estar-acord-adversari-exemple-politics_0_2164583530.html" class="lnk gdatalayer_com_mes_contents">Estar d’acord amb l’‘adversari’</a>
    </h2>

          <div class="signature">
	<a href="/firmes/eva_bach/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Eva Bach</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="5 La Xina vol ensenyar el nostre futbol">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/01/19/Experiencia-garanties-Xina-ensenyar-nostre_2164593527_59664902_315x177.jpg">L&#039;escola BetàniaPatmos acull aquest intercanvi amb la Xina</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/escola/professors-xinesos-venen-catalunya-aprendre-futbol-escola_0_2164583534.html" title="L&#039;escola BetàniaPatmos acull aquest intercanvi amb la Xina">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/01/19/Experiencia-garanties-Xina-ensenyar-nostre_2164593527_59664902_315x177.jpg"
                             width="300"
                             height="169"
                             alt="L&#039;escola BetàniaPatmos acull aquest intercanvi amb la Xina"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/escola/professors-xinesos-venen-catalunya-aprendre-futbol-escola_0_2164583534.html" class="lnk gdatalayer_com_mes_contents">La Xina vol ensenyar el nostre futbol</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="6 Nens i nenes amb pantalletes">
                

<div class="md md-news-small md-typeR-3">

  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">LA SETENA HORA</span>
	</p>
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/opinio/Nens-nenes-pantalletes_0_2164583531.html" class="lnk gdatalayer_com_mes_contents">Nens i nenes amb pantalletes</a>
    </h2>

          <div class="signature">
	<a href="/firmes/jaume_cela_juli_palou/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Jaume Cela i Juli Palou</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="7 El còctel que enganxa més els joves">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/01/19/COCTEL-QUE-MES-ENGANXA-Alerta_2164593528_59685155_315x177.jpg">Ús i abús de les tecnologies de la informació   EL CÒCTEL QUE MÉS ENGANXA els joves  Alerta! Massa poc control a les xarxes socials</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/adolescencia/que-enganxa-als-joves-drogues-tecnologia_0_2164583523.html" title="Ús i abús de les tecnologies de la informació   EL CÒCTEL QUE MÉS ENGANXA els joves  Alerta! Massa poc control a les xarxes socials">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/01/19/COCTEL-QUE-MES-ENGANXA-Alerta_2164593528_59685155_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Ús i abús de les tecnologies de la informació   EL CÒCTEL QUE MÉS ENGANXA els joves  Alerta! Massa poc control a les xarxes socials"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/adolescencia/que-enganxa-als-joves-drogues-tecnologia_0_2164583523.html" class="lnk gdatalayer_com_mes_contents">El còctel que enganxa més els joves</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="8 L’oli d’oliva">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/01/19/oli-oliva_2164593523_59663291_315x177.jpg">L’oli d’oliva / MARTA CAYUELA</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/oci/oli-oliva-curiositats_0_2164583527.html" title="L’oli d’oliva / MARTA CAYUELA">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/01/19/oli-oliva_2164593523_59663291_315x177.jpg"
                             width="300"
                             height="169"
                             alt="L’oli d’oliva / MARTA CAYUELA"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/oci/oli-oliva-curiositats_0_2164583527.html" class="lnk gdatalayer_com_mes_contents">L’oli d’oliva</a>
    </h2>

      </div>

</div>


            </div>
            </div>

</div>

    </div>
  </div>
</div>
<!-- /mt = 1548429984 -->

<div class="row full">
	<div class="limiter">
		<div class="box">
			<!-- mt = 1548430298 -->

<div class="md md-rel-blogs">

	<div class="hd">
		<h2 class="md-title m6">
			<span class="tx">
				Els Blogs de criatures
			</span>
		</h2>
		<div class="viewmore x14">
			<a href="/blogs/" class="lnk gdatalayer_com_mes_blogs">MÉS BLOGS</a>
		</div>
	</div>

	<div class="bd">
					<div class="box" data-gdatalayerlabel="1 Parlem de fake news a l&#039;escola">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/lapuntdocent/" class="lnk gdatalayer_com_blog">
	L&#039;apunt docent
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="https://criatures.ara.cat/blogs/lapuntdocent/Parlem-fake-news-escola_6_2166443336.html" class="lnk gdatalayer_com_blog">Parlem de fake news a l&#039;escola</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/lapuntdocent/" class="lnk gdatalayer_com_blog">
	<span class="author">Jordi Roca i Font</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="2 Bon cor.">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/personetes-creatives/" class="lnk gdatalayer_com_blog">
	Personetes Creatives
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="https://criatures.ara.cat/blogs/personetes-creatives/Bon-cor_6_2166443335.html" class="lnk gdatalayer_com_blog">Bon cor.</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/personetes-creatives/" class="lnk gdatalayer_com_blog">
	<span class="author">Enric Bastardas</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="3 Investigar per evitar la mort perinatal i gestacional">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/criatures-en-silenci/" class="lnk gdatalayer_com_blog">
	Criatures en silenci
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="https://criatures.ara.cat/blogs/criatures-en-silenci/Investigar-evitar-mort-perinatal-gestacional_6_2164643515.html" class="lnk gdatalayer_com_blog">Investigar per evitar la mort perinatal i gestacional</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/criatures-en-silenci/" class="lnk gdatalayer_com_blog">
	<span class="author">Iolanda Sevillano</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="4 El fill únic">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/histories-menudes/" class="lnk gdatalayer_com_blog">
	Històries Menudes
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="https://criatures.ara.cat/blogs/histories-menudes/fill-unic-familianombrosa-reflexions-baralles-vida-pares-converses-cotxe-idees-pensanets_6_2163443635.html" class="lnk gdatalayer_com_blog">El fill únic</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/histories-menudes/" class="lnk gdatalayer_com_blog">
	<span class="author">Mireia Marés Vergés</span>
      </a>
    </div>
  
</div>


			</div>
			</div>

</div>
<!-- /mt = 1548430298 -->
		</div>
	</div>
</div>


</main>

<footer class="ara-c-footer " id="footer">

	<div class="footer-row limiter">

		<!-- mt = 1548429983 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/12/criatures2x_b.png?hash=531bb9060227b3edee465f72ba87b29c6b30c1bc" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1548429983 -->

		<div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_290759224" class="button-login e62 lightboxAraRegistration_btn" href="https://criatures.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_290759224").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_290759224", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_290759224").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_290759224").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_290759224").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_290759224").attr("href", "https://criatures.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_290759224").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_290759224").attr("href");
        });
    }

</script>

</div>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">
		<nav class="ara-c-footernav">
			<div class="footernav-panel">
									<div class="nav-item c5">
						<a href="/embaras_i_crianca/" title="Embaràs i criança" class="lnk" target="_self" >Embaràs i criança</a>
					</div>
									<div class="nav-item c5">
						<a href="/infancia/" title="Infància" class="lnk" target="_self" >Infància</a>
					</div>
									<div class="nav-item c5">
						<a href="/adolescencia/" title="Adolescència" class="lnk" target="_self" >Adolescència</a>
					</div>
									<div class="nav-item c5">
						<a href="/familia/" title="Família" class="lnk" target="_self" >Família</a>
					</div>
									<div class="nav-item c5">
						<a href="/escola/" title="Escola" class="lnk" target="_self" >Escola</a>
					</div>
									<div class="nav-item c5">
						<a href="/opinio/" title="Opinió" class="lnk" target="_self" >Opinió</a>
					</div>
									<div class="nav-item c5">
						<a href="/lectura/" title="Lectura" class="lnk" target="_self" >Lectura</a>
					</div>
									<div class="nav-item c5">
						<a href="/oci/" title="Oci" class="lnk" target="_self" >Oci</a>
					</div>
									<div class="nav-item c5">
						<a href="/blogs/" title="Blogs" class="lnk" target="_self" >Blogs</a>
					</div>
							</div><!-- /.footernav-panel -->
		</nav><!-- #navigation -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/aracriatures" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/criatures" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://instagram.com/criaturesarallegim" title="Instagram"
               class="lnk ara-tracking-social-instagram-foote" target="_blank">
                <span class="ara-icon-ig"> </span><span class="hide">Instagram</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://pinterest.com/criatures/" title="Pinterest"
               class="lnk ara-tracking-social-pinterest-footer" target="_blank">
                <span class="ara-icon-pt"> </span><span class="hide">Pinterest</span>
            </a>
        </li>
    
    
    
    </ul>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">

		<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

		<ul class="ara-c-brandnav">
							<li class="item">
					<a href="http://www.ara.cat/qui_som.html" title="Qui som" class="lnk" target="_blank" rel="nofollow">Qui som</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/publicitat.html" title="Publicitat" class="lnk" target="_blank" rel="nofollow">Publicitat</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/avis_legal.html" title="Avís legal" class="lnk" target="_blank" rel="nofollow">Avís legal</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/contacte.html" title="Contacte" class="lnk" target="_blank" rel="nofollow">Contacte</a>
				</li>
					</ul><!-- /.ara-c-social -->
		<p class="ara-c-gencat">
			<a href="http://presidencia.gencat.cat/" title="Anar la Departament de la Presidència" class="lnk">
				<img src="/static/ARAComunitats/images/generalitat_catalunya.png?hash=882f6bac838dbf90ebfb2b758a884469" alt="Generalitat de Catalunya - Departament de la Presidència" width="203">
			</a><!-- /.lnk -->
		</p><!-- /.ara-c-gencat -->
	</div><!-- /.footer-row -->

</footer>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "13181123" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="//b.scorecardresearch.com/p?c1=2&c2=13181123&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'Oci';
    _sf_async_config.authors = 'A.F.';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/oci/Que-aquest-cap-setmana_0_2168183284.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>
<script type='text/javascript'>
    var chartbeatUserType = "anon";
    if (typeof tipo != "undefined" && tipo == "subscriptor") {
        chartbeatUserType = "paid";
    } else if (typeof tipo != "undefined" && tipo == "normal") {
        chartbeatUserType = "lgdin";
    }

    var _cbq = window._cbq || [];
    _cbq.push(['_acct', chartbeatUserType]);
</script>




<script src="/static/ARAComunitats/js/inits.js?hash=e0beb37af42fbc0bb8d8073a430ca4d8" type="text/javascript"></script>
<script src="/static/ARAComunitats/js/inits.theirs.js?hash=cf338e9a3b676fcef58ff526da915889" type="text/javascript"></script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=1000204" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=1000204&rand=241996867" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARANWS20190125_0124" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARANWS20190125_0124&rand=1659288598" />
</noscript>
</body>
</html>