<!doctype html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ca"> <![endif]--><!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ca"> <![endif]--><!--[if IE 8]>    <html class="no-js lt-ie9" lang="ca"> <![endif]--><!--[if gt IE 8]><!--> <html class="no-js" lang="ca"> <!--<![endif]--><head>

    <script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
        else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
            var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
            if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
                var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("d20cb746-9cdd-461f-a57b-cd41f54fad65")})();</script>

        <meta name="lang" content="ca"/>

    <link href="/2016/07/12/criatures_fav.png?hash=ef8654e91df2434e389d1c206001a7355f39c167" rel="shortcut icon" type="image/x-icon">

    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/2016/07/12/criatures_fav.png?hash=ef8654e91df2434e389d1c206001a7355f39c167">

    <link rel="apple-touch-icon" href="/2016/07/12/criatures_fav.png?hash=ef8654e91df2434e389d1c206001a7355f39c167">

    <title>Els perills d&#039;hiperregalar</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2020-12-16T13:22:17+01:00"/>
  <meta property="article:published_time" content="2020-12-16T13:22:15+01:00"/>
  <meta property="article:section" content="Família"/>
  <meta property="article:tag" content="infància,Nadal,educar en valors"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Els nens híper regalats d&#039;avui seran els adolescents disruptius de demà"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="perills,hiperregalar"/>
  <meta name="news_keywords" content="perills, hiperregalar"/>
  <meta property="og:description" content="Els nens hiperregalats d&#039;avui seran els adolescents disruptius de demà&amp;nbsp;"/>
  <meta property="og:image" content="https://criatures.ara.cat/2020/12/16/familia/exagerat-obsequis-provocar-sindrome-emperador_2582751816_76289308_651x366.jpg"/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="Els perills d&#039;hiperregalar"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://criatures.ara.cat/familia/perills-hiperregalar_0_2582741821.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="Els nens hiperregalats d&#039;avui seran els adolescents disruptius de demà&amp;nbsp;"/>
  <meta name="twitter:image" content="https://criatures.ara.cat/2020/12/16/familia/exagerat-obsequis-provocar-sindrome-emperador_2582751816_76289308_651x366.jpg"/>
  <meta name="twitter:site" content="@aracriatures"/>
  <meta name="twitter:title" content="Els perills d&#039;hiperregalar"/>


    
        <!-- mt = 1608123586 -->
<link href="/static/ARAComunitats/css/ara_comunitats.css?hash=31e0f4c14dbb824bdd1a0e7a8ea36b4a" rel="stylesheet" type="text/css" />
<!-- /mt = 1608123586 -->
    <!-- mt = 1608123586 -->
<link href="https://criatures.ara.cat/aracomunitats/theme.css?hash=4f8b2f50b22d47dd8b3bb2a605cb34bf" rel="stylesheet" type="text/css" />
<!-- /mt = 1608123586 -->

<!-- mt = 1608123315 -->
<!-- /mt = 1608123315 -->

<!-- mt = 1608123579 -->
<!-- /mt = 1608123579 -->

    <!-- mt = 1608123491 -->
<!-- /mt = 1608123491 -->

    
    <script type="application/ld+json">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</script>
        <!-- mt = 1608123587 -->
<script type="text/javascript" src="/static/ARAVideoRD/addons/jwplayer/jwplayer.js?hash=026b6ef61ec2a6cca21594cb0b3fe3be"></script>
<!-- /mt = 1608123587 -->
    <!-- mt = 1608123586 -->
<script type="text/javascript" src="/static/ARAComunitats/min/comunitats_ara_output.js?hash=be2138f6a6a47aa22d93b4e3cbd6d6ae"></script>
<!-- /mt = 1608123586 -->
    <!-- mt = 1608123587 -->
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1608123587 -->
    <!-- mt = 1608123587 -->
<script type="text/javascript" src="/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1608123587 -->
    <!-- mt = 1608123393 -->
<script type="text/javascript" src="/static/ARAComments/js/ara.comments.js?hash=e9e871e8a3c9eb243b63ffe64960f321"></script>
<!-- /mt = 1608123393 -->
    <!-- mt = 1608123393 -->
<script type="text/javascript" src="/static/ARAUser/js/ara.user.form.validation.js?hash=9bec4c0c4c796c3de10e3522c912e6ac"></script>
<!-- /mt = 1608123393 -->
    <!-- mt = 1608123393 -->
<script type="text/javascript" src="/static/ARAPaywall/js/ara.paywall.js?hash=a81657429ea19c17f51f0b55962faafd"></script>
<!-- /mt = 1608123393 -->
    <!-- mt = 1608123393 -->
<script type="text/javascript" src="/static/ARACat15/js/hogan.js?hash=a5fb0259091676c9e23c667af5a00835"></script>
<!-- /mt = 1608123393 -->
    <!-- mt = 1608123586 -->
<script type="text/javascript" src="/static/ARALogin/js/ara.login.lightbox.js?hash=4b2a7b5f0a2d04de1cb91a5ac52c02f5"></script>
<!-- /mt = 1608123586 -->
    <!-- mt = 1608123586 -->
<script type="text/javascript" src="/static/ARAFacebookLogin/js/ara.facebookLogin.js?hash=74b3b51fc2746b0a9ffddb15de13aec2"></script>
<!-- /mt = 1608123586 -->
    <!-- mt = 1608123586 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.js?hash=88ffd140b8cab553a444b4f41c636edb"></script>
<!-- /mt = 1608123586 -->
    <!-- mt = 1608123586 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.prj.js?hash=07c2ee13f0f363ace9b89bdc9328bae8"></script>
<!-- /mt = 1608123586 -->


    
            <link rel="alternate" title="Família" href="/rss/section/1000404/" type="application/rss+xml"/>
    

            <meta http-equiv="x-ua-compatible" content="ie=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
            <link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/54ce8053-7ddb-488b-b425-55c372817038.css"/>
            <link rel="alternate" title="Família" href="/rss/familia/" type="application/rss+xml"/>
            <link rel="canonical" href="https://criatures.ara.cat/familia/perills-hiperregalar_0_2582741821.html"/>
            <link rel="amphtml" href="https://criatures.ara.cat/familia/perills-hiperregalar_0_2582741821.amp.html"/>
    
    <!-- mt = 1608123321 -->
<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
                appId: "cc2c8a1d-6ce4-4be7-974b-6b9f68f616d7",
                                autoRegister: false,
        promptOptions: {
            actionMessage: "Vols activar els avisos del navegador per rebre les notícies d'última hora?",
            acceptButtonText: "Sí",
            cancelButtonText: "No, gràcies"
        },
        welcomeNotification: {
            title: "Ara.cat",
            message: "Gràcies per apuntar-te a les notificacions de l'Ara.cat"
        },
        persistNotification: false
    }]);

    OneSignal.push(function() {
                OneSignal.setDefaultTitle("Ara.cat");

        if (!ARAUser.userIsLogged()) {
            OneSignal.sendTag("userType", "0");
        } else {

            var userType = ARAUser.getUserType();
            if (userType == "subscriptor") {
                OneSignal.sendTag("userType", "2");
            } else {
                OneSignal.sendTag("userType", "1");
            }
        }
    });

    OneSignal.push(["addListenerForNotificationOpened", function(data) {
        OneSignal.getUserId( function(userId) {
            var event = {
                eventAction: data.id,
                eventLabel: userId
            };

            jQuery(window).trigger("gdatalayer_event_notification_clicked", [event]);
        });
    }]);
</script>
<!-- /mt = 1608123321 -->
<script>
    window.dataLayer = window.dataLayer || [];
</script>

<script type="didomi/javascript" data-vendor-raw="didomi:google" data-purposes="cookies" async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {

            var map_mega = googletag.sizeMapping().
            addSize([1000, 200], [[980,90],[980,250]]).
            addSize([750, 200], [728,90]).
            addSize([0,0], [300, 250]).
            build();

        
                                        
        googletag.defineSlot('/21675759561/criatures.ara.cat/Mega2',[[980, 90], [980, 250]],'bbt-ad-slot-Mega2')
                    .defineSizeMapping(map_mega)
                        .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/criatures.ara.cat/Mega3',[[980, 90], [980, 250]],'bbt-ad-slot-Mega3')
                    .defineSizeMapping(map_mega)
                        .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/criatures.ara.cat/Mega4',[[980, 90], [980, 250]],'bbt-ad-slot-Mega4')
                    .defineSizeMapping(map_mega)
                        .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/criatures.ara.cat/Roba1',[[300, 250], [300, 300], [300, 600]],'bbt-ad-slot-Roba1')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/criatures.ara.cat/Roba2',[[300, 250], [300, 300]],'bbt-ad-slot-Roba2')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/criatures.ara.cat/Roba3',[[300, 250], [300, 300]],'bbt-ad-slot-Roba3')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/criatures.ara.cat/Roba4',[[300, 250], [300, 300]],'bbt-ad-slot-Roba4')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                googletag.defineOutOfPageSlot('/21675759561/criatures.ara.cat/Layer', 'bbt-ad-slot-Layer').addService(googletag.pubads());
        
                googletag.pubads().setTargeting('pageType', 'contenido');
                googletag.pubads().setTargeting('section', 'Família');
                googletag.pubads().setTargeting('subsection', '');
                googletag.pubads().setTargeting('author', 'A.F.');
                googletag.pubads().setTargeting('tags', ['infància','Nadal','educar en valors']);
                googletag.pubads().setTargeting('contentId', 'ARANWS20201216_0121');
                var userIsLogged = ARAUser.userIsLogged();

if (userIsLogged) {
var type = jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
var subscriberType = jQuery.cookie('03751caf15ab4a221dafa6edce195327');
googletag.pubads().setTargeting('subscriber', 'yes');
googletag.pubads().setTargeting('subscribertype', subscriberType);
} else {
googletag.pubads().setTargeting('subscriber', 'no');
googletag.pubads().setTargeting('subscribertype', '');
}

        googletag.pubads().collapseEmptyDivs(true);
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<script>
(function () {
  var domain = "https://criatures.ara.cat/";
  var cookieName = "bbt-purge-redirect";

  function getCookie(name) {
    var value = "; " + document.cookie;
    var parts = value.split("; " + name + "=");
    if (parts.length === 2) return parts.pop().split(";").shift();
  }

  if (!getCookie(cookieName)) {
    var xhr = new XMLHttpRequest();
    xhr.open("GET", domain, true);
    xhr.setRequestHeader("Cache-Control", "max-age=0");
    xhr.send();
    document.cookie = cookieName + "=1";
  }
})();
</script>

</head>
<!-- t = 1608121342 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->

<script id="paywallMessageType0" type="text/x-underscore-template">

    <section class="ara-paywall-container">

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] <style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]
        [[#button1Color]][[#button2Color]]
        .paywall {
            background-color: [[button1Color]];
            color: [[button2Color]];
        }
        .paywall svg .st0 {
            fill: [[button2Color]];
            stroke: [[button2Color]];
        }
        [[/button2Color]][[/button1Color]]

        [[#button1Color]]
        @media only screen and (min-width: 768px) and (orientation: landscape) {
            .paywall {
                background-color: [[button1Color]];
            }
        }

        .paywall.small {
            background-color: [[button1Color]];
        }
        [[/button1Color]]


        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnprimary {
            background-color: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

        [[#araButton3Color]]
        .paywall .btnprimary:hover {
            background-color: [[araButton3Color]];
        }

        .paywall .btnsecondary {
            border: 1px solid [[araButton3Color]];
            color: [[araButton3Color]];
        }
        [[/araButton3Color]]

        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnsecondary:hover {
            background: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] </style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]

        <div class="paywall small">
            <div class="paywall-container mobile">
                <div class="paywall-toggle">
                    <span><ico class="ara-icon-plega"></ico></span>
                    <span><ico class="ara-icon-desplega"></ico></span>
                </div>
                <div class="md-container">
                    <div class="text">
                        <p>[[description]]</p>
                        <p>[[text]]</p>
                    </div>
                    <div class="btngroup">
                        <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>
                        <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                    </div>
                </div>
                <div class="tooltip hidden">
                    <div>
                        <p>Tens accés a 5 articles mensuals gratuïts.</p>
                        <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                    </div>
                    <span><i class="ara-icon-close"></i></span>
                </div>
                <div class="paywall-info">
                    <span class="tooltip-button">
                        <i id="paywallSmallButton" class="ara-icon-info"></i>
                    </span>
                    <b>[[remainingContents]]</b> ARTICLES PER LLEGIR
                    <div class="spacer"></div>
                </div>
            </div>
            <div class="paywall-info__tooltip">
                <i class="paywall-info__tooltip--icon ara-icon-info"></i>
                <i class="paywall-info__tooltip--icon-hover ara-icon-info-hover"></i>
                <div class="paywall-info__tooltip--message">
                    <p>Tens accés a 5 articles mensuals gratuïts.</p>
                    <span class="arrow"></span>
                    <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                </div>
            </div>
            <div class="paywall-container desktop">
                <div class="paywall-info">
                    <p>[[remainingContents]]</p>
                    <div>
                        <p>ARTICLES</p>
                        <p>PER LLEGIR</p>
                    </div>
                </div>
                <div class="text">
                    <p>[[description]]</p>
                    <p>[[text]]</p>
                </div>

                <div class="paywall-toggle">
                    <i class="ara-icon-prev"></i>
                    <i class="ara-icon-next"></i>
                </div>

                <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>

            </div>

        </div><!-- \#paywallSmall -->
    </section>

</script>

<script id="paywallMessageType2" type="text/x-underscore-template">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</script>

<script id="paywallMessageType4" type="text/x-underscore-template">
    <div class="md-suscriptionV3 md-suscriptionV2-exp md ara-paywall">
        <div class="hd">
        </div>

        <div class="bd">
            <h2 class="md-title">[[description]]</h2>
            <p class="md-kicker">[[text]]</p>

            <div class="subscribe">
                <p class="md-button-line">
                    <a title="[[buttonText]]" class="btn bt1 ara-tracking-premium-suscriber btn-primary" href="[[buttonURL]]">[[buttonText]]</a>
                </p>

                <p class="md-tx">
                    Ja ets subscriptor?
                    <a class="lnk btn-secondary" href="[[secondaryButtonURL]]">[[secondaryButtonText]]</a>
                </p>
            </div>
        </div>
    </div>
</script>



<!-- Google Data Layer -->
<script>

    var cookie = (function () {
        if (typeof app  != "undefined" && app.cookie) {
            return {
                get: function (name) {
                    return app.cookie.get(name);
                }
            }
        } else {
            return {
                get: function (name) {
                    return jQuery.cookie(name)
                }
            }
        }
    })();

    var userId =  cookie.get('94eeba890704f7d16d70d280662b60fd');
    if (userId == null) {
        userId = "";
    }

    var tipo =  cookie.get('10234305a561fdb1b5883b55f3da2222');
    var tipoUsuario = "no registrado";
    if (tipo == "subscriptor") {
        tipoUsuario = "registrado suscrito";
    } else if (tipo == "normal") {
        tipoUsuario = "registrado no suscrito";
    }

    var cmsUserType = cookie.get('14536d1159e786f2378a749c1e906bf2');
    var dataLayerObject = {
        'idUsuario':userId,
        'tipoUsuario':tipoUsuario,
        'tipoUsuarioCMS': cmsUserType,
        
        'dominio':'criatures.ara.cat', 
        'tipoContenido':'premium', 
        'tipoContenidoNoticia':'noticia', 
        'idNoticia':'ARANWS20201216_0121', 
        'fechaPublicacionNoticia':'16-12-2020', 
        'autorNoticia':'a.f.', 
        'idAutorNoticia':'50428', 
        'tipoEditorNoticia':'redactor', 
        'seccionNoticia':'família', 
        'subseccionNoticia':'', 
        'etiquetaNoticia':'infància,nadal,educar en valors', 
        'formatoNoticia':'digital', 
        'uri':'/familia/perills-hiperregalar_0_2582741821.html', 
        'tipoNoticia':'', 
        'tipoConsumo':'premium_not_allowed', 
        'tiempoLectura':'7', 
    };

    if (typeof ARA !== "undefined"
        && typeof ARA.paywall !== "undefined") {
        dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
    }

    var publishDate = "1608073200";
    if (!isNaN(parseFloat(publishDate))
        && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayerObject.diasPublicacionNoticia = days;
    }

    dataLayer = dataLayer.concat([dataLayerObject]);

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->

<header class="ara-c-header article" id="header">


	<div class="limiter">
		<div class="masthead">

    <div class="burger">
        <a href="#" title="Menú" class="lnk ara-icon-burger">
            <span class="hide">Menú</span>
        </a>
    </div><!-- /.burger -->

    <!-- mt = 1608123501 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/12/criatures2x.png?hash=2ffe5817358c409ab8b760d192e8b5b6b7a9c533" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1608123501 -->

    <span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

    <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_524237631" class="button-login e62 lightboxAraRegistration_btn" href="https://criatures.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_524237631").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_524237631", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_524237631").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_524237631").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_524237631").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_524237631").attr("href", "https://criatures.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_524237631").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_524237631").attr("href");
        });
    }

</script>

</div>

</div>


		<!-- mt = 1608123503 -->
<div class="subhead">

            <nav class="ara-c-navigation" id="navigation">
            
                <div class="nav-item c1">
                    <a href="/embaras_i_crianca/" title="Embaràs i criança" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Embaràs i criança</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="https://criatures.ara.cat/etiquetes/ara_kids.html" title="Ara Kids" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Ara Kids</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/infancia/" title="Infància" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Infància</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/adolescencia/" title="Adolescència" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Adolescència</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/familia/" title="Família" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Família</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/escola/" title="Escola" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Escola</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Opinió</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/lectura/" title="Lectura" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Lectura</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/oci/" title="Oci" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Oci</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/blogs/" title="Blogs" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Blogs</a>
                </div>

            
            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </nav>
    

            <div class="subhead-blk">

            <!-- mt = 1608123501 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/12/criatures2x.png?hash=2ffe5817358c409ab8b760d192e8b5b6b7a9c533" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1608123501 -->

            <p class="subhead-title t9  dev-content "></p>

            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </div>
    
</div>
<!-- /mt = 1608123503 -->

	</div><!-- /.limiter -->

	<div class="mobilehead">

	<div class="mobilehead-layer" style="display: none;">

		<div class="tool-line">
			<form id="mainSearch" class="searchbox" name="mainSearchForm" method="get" action="/cercador/">
				<label for="mainSearchField">Cerca:</label>
				<input id="mainSearchField"
				       class="search-input e57"
				       name="text"
				       type="text"
				       placeholder="Cerca..." />
				<input id="mainSearchSubmit" class="search-button" type="submit" value="Cercar" />
			</form><!-- .searchbox -->
		</div>

        <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_764964970" class="button-login e62 lightboxAraRegistration_btn" href="https://criatures.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_764964970").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_764964970", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_764964970").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_764964970").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_764964970").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_764964970").attr("href", "https://criatures.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_764964970").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_764964970").attr("href");
        });
    }

</script>

</div>

		<div class="ara-c-nav_mobile" id="navigation_mobile">
					<div class="nav-item c1">
				<a href="/embaras_i_crianca/" title="Embaràs i criança" class="lnk gdatalayer_com_menu" target="">Embaràs i criança</a>
			</div>
					<div class="nav-item c1">
				<a href="https://criatures.ara.cat/etiquetes/ara_kids.html" title="Ara Kids" class="lnk gdatalayer_com_menu" target="">Ara Kids</a>
			</div>
					<div class="nav-item c1">
				<a href="/infancia/" title="Infància" class="lnk gdatalayer_com_menu" target="">Infància</a>
			</div>
					<div class="nav-item c1">
				<a href="/adolescencia/" title="Adolescència" class="lnk gdatalayer_com_menu" target="">Adolescència</a>
			</div>
					<div class="nav-item c1">
				<a href="/familia/" title="Família" class="lnk gdatalayer_com_menu" target="">Família</a>
			</div>
					<div class="nav-item c1">
				<a href="/escola/" title="Escola" class="lnk gdatalayer_com_menu" target="">Escola</a>
			</div>
					<div class="nav-item c1">
				<a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu" target="">Opinió</a>
			</div>
					<div class="nav-item c1">
				<a href="/lectura/" title="Lectura" class="lnk gdatalayer_com_menu" target="">Lectura</a>
			</div>
					<div class="nav-item c1">
				<a href="/oci/" title="Oci" class="lnk gdatalayer_com_menu" target="">Oci</a>
			</div>
					<div class="nav-item c1">
				<a href="/blogs/" title="Blogs" class="lnk gdatalayer_com_menu" target="">Blogs</a>
			</div>
				</div><!-- /.ara-c-nav_mobile -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/aracriatures" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/criatures" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://instagram.com/criaturesarallegim" title="Instagram"
               class="lnk ara-tracking-social-instagram-foote" target="_blank">
                <span class="ara-icon-ig"> </span><span class="hide">Instagram</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://pinterest.com/criatures/" title="Pinterest"
               class="lnk ara-tracking-social-pinterest-footer" target="_blank">
                <span class="ara-icon-pt"> </span><span class="hide">Pinterest</span>
            </a>
        </li>
    
    
    
    </ul>

	</div><!-- /.mobilehead-layer -->
</div>

</header>

<main id="main" class="detail">

  <article class="limiter detail">

	<div class="row content">
		<div class="col732">
			<div class="flex-wrap">
				<div class="box">

					<div class="aperture-header small">
	<div class="header">
		<div class="infor">

			
							<div class="signature x15" aria-hidden="false">

					
											<span class="ara-icon-autor author x15">A.F.</span>
					
				</div>
			
			
							<time class="datatime" datetime="16/12/2020">
					<span class="ara-icon-data date">16/12/2020</span>
				</time><!-- .datatime -->
			
		</div><!-- .infor -->

		
		<h1 class="headline t2">Els perills d&#039;hiperregalar</h1>

					  <h2 class="subtitle x13">Els nens hiperregalats d'avui seran els adolescents disruptius de demà&nbsp;</h2>
		
	</div>

			<figure class="mg ">
  <span class="obj-img lightbox">

          
    <a class="img-item"
       	        href="/2020/12/16/familia/exagerat-obsequis-provocar-sindrome-emperador_2582751816_76289296_1500x1000.jpg"
              title="Un nombre exagerat d&#039;obsequis pot provocar la síndrome del nen emperador / GETTY">
       <img src="/2020/12/16/familia/exagerat-obsequis-provocar-sindrome-emperador_2582751816_76289372_766x512.jpg" width="766" height="512" alt="Un nombre exagerat d&#039;obsequis pot provocar la síndrome del nen emperador / GETTY" />
    </a>
          <a href="/2020/12/16/familia/exagerat-obsequis-provocar-sindrome-emperador_2582751816_76289372_766x512.jpg" class="lightbox-trigger ara-icon-c-mes" title="Un nombre exagerat d&#039;obsequis pot provocar la síndrome del nen emperador / GETTY"><span>Zoom</span></a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
	
	
			<div class="signature" aria-hidden="true">
							<span class="ara-icon-autor author x15">A.F.</span>
					</div><!-- .signature -->
	
	
</div>

				</div>
			</div>

			<div class="flex-wrap">
				<div class="col150">
					<div class="box sticky">
						<div class="md-social-left md">

    <div class="mt">
        <div class="item"><a href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_99f1833d%3Fs%3Dt&amp;via=aracriatures&amp;text=Els%20perills%20d%27hiperregalar" target="popup" class="lnk ara-icon-c-tw ara-tracking-share-twitter"><span>Twitter</span></a></div>
        <div class="item"><a href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_99f1833d?s=f" class="lnk ara-icon-c-fb ara-tracking-share-facebook" target="popup"><span>Facebook</span></a></div>
        <div class="item shr-whatsapp comparteixWhatsapp">
            <a class="lnk ara-icon-c-wp" href="https://wa.me/?text=Els%20perills%20d%27hiperregalar%3A%20http%3A%2F%2Fara.cat%2F_99f1833d%3Fs%3Dw" title="compartir en Whatsapp">
                <span>Whatsapp</span>
            </a>
        </div>
        <div class="item shr-email send">
            <a class="lnk ara-icon-mail" href="mailto:?subject=Criatures: Els perills d&#039;hiperregalar&amp;body=Els perills d&#039;hiperregalar - http://ara.cat/_99f1833d?s=e" title="compartir per e-mail">
                <span>Compartir per email</span>
            </a>
        </div>
    </div>

    <div class="hd">
        <span class="title m1">Comenta</span>
        <span class="count m2 bb-numComments-published">0</span>
    </div>

    <div class="mt">
        <div class="item"><a href="#comments" class="lnk ara-icon-comentari"><span>Comenta</span></a></div>
    </div>

    <div id="ara-user-bookmark-cnt" class="ara-save-article">

    <div class="hd">
        <span class="title m1 ara-user-bookmark-text">Guarda</span>
    </div>

    <div class="mt">
        <div class="item">
            <a id="ara-user-bookmark-btn"
               href="#"
               data-contentid="ARANWS20201216_0121"
               class="lnk gly-save">
            </a>
        </div>
    </div>

</div><!-- #ara-user-bookmark-cnt -->
</div>

<script type="text/javascript">
    jQuery(document).ready(function () {

        reloadComments = function () {
            jQuery("#md-comments-comunitats a.lnk.m1").click();
            jQuery(document).scrollTop(jQuery("#md-comments-comunitats").offset().top);
            jQuery(window).trigger("gdatalayer_com_comment");
        }

        jQuery("a.ara-icon-comentari").on("click", function (event) {
            reloadComments();
        });

        if (location.hash == "#comments") {
            setTimeout(function () {
                reloadComments();
            }, 1000);
        }
    });
</script>
					</div>
				</div>

				<div class="col532">
					<div class="box">
						<div class="mce-body"><p class="mce"><span class="mce"><span class="hiddenGreenError mce">El Nadal</span>&nbsp;&eacute;s un dels moments crucials de l'any per a la compra de joguines. Aquest 2020, <strong class="mce">prop del 60% dels pares i mares espanyols tenen previst destinar el mateix pressupost a la compra de joguines que el 2019</strong>, mentre que un 37% pensen gastar menys.&nbsp;En concret, 4 de cada 10 pares i mares espanyols es gastaran entre 100 i 200 euros en joguines aquest any. Un 22% hi destinaran menys de 100 euros i un 17% fins a 300 euros, segons dades de l'informe sobre la compra de joguines a Espanya d'<span class="hiddenSpellError mce">Aldi</span>.</span></p><p class="mce"><span class="mce">En aquest sentit, des de fa algun temps <strong class="mce">els experts en psicologia juvenil i atenci&oacute; a adolescents avisen les fam&iacute;lies sobre els riscos que suposa regalar en exc&eacute;s als m&eacute;s petits de la casa</strong>, ja que els desprotegeix d'eines per al seu propi futur.</span></p><p class="mce"><span class="mce"></span></p>  <aside class="rel-content"><div class="mt">
      <span class="interviewee m8">+ informaci&oacute;</span>
              <h2 class="headline m10 title">
          <a href="https://criatures.ara.cat/infancia/sindrome-del-nen-hiperregalat_0_2141786015.html" class="lnk gdatalayer_com_rel_img mce gdatalayer_com_lnk">
            La s&iacute;ndrome del nen hiperregalat
          </a>
        </h2>
          </div>

    <figure class="mg "><span class="obj-img gdatalayer_com_rel_img">

                                  
    <a class="img-item mce gdatalayer_com_lnk" href="https://criatures.ara.cat/infancia/sindrome-del-nen-hiperregalat_0_2141786015.html" title="La s&iacute;ndrome del nen hiperregalat">
       <img src="/2018/12/12/infancia/sindrome-del-nen-hiperregalat_2141796045_58948575_210x118.jpg" width="210" height="118" alt="La s&iacute;ndrome del nen hiperregalat"></a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg --></aside><p class="mce"><br><br>Jordi Royo, director cl&iacute;nic d'<a href="https://newsletters.amalgama7.com/c/902qd/qaid8pdb/3xd46xipjpu" target="_blank" rel="noopener" class="mce gdatalayer_com_lnk"><span class="hiddenSpellError mce">Amalgama7</span></a> &ndash;una entitat dedicada a l'atenci&oacute; terap&egrave;utica i educativa per a adolescents, joves i les seves fam&iacute;lies&ndash;, explica que "els nens tendeixen cada Nadal a demanar un exc&eacute;s de joguines, regals i obsequis, i pares i mares tenen el deure de pautar-ho per evitar que els m&eacute;s petits es converteixin en nens hiperregalats". I continua:<strong class="mce"> "Aquests nens, amb tots els desitjos concedits, tenen m&eacute;s possibilitats de desenvolupar la denominada s&iacute;ndrome del nen emperador</strong>. En l'actualitat veiem que molts adolescents estan vivint en la din&agrave;mica&nbsp;d''Ho&nbsp;veig, ho vull, ho tinc", i en part aquesta tend&egrave;ncia ve donada de l'exc&eacute;s d'est&iacute;muls que des de fa anys&nbsp;van rebent. Est&iacute;muls sense control ni pauta, que provoca nens i adolescents amb poca toler&agrave;ncia a la frustraci&oacute;, tristos i malhumorats".</p><h2 class="mce">Qu&egrave; &eacute;s la s&iacute;ndrome del nen emperador?&nbsp;</h2><p class="mce"><span class="mce"><strong class="mce">La s&iacute;ndrome del nen emperador</strong>, tamb&eacute; denominada trastorn d'oposici&oacute; desafiadora (<span class="hiddenSpellError mce">TOD</span>), es dona en aquelles criatures que tenen una <strong class="mce">toler&agrave;ncia molt baixa a la paraula <em class="mce">no</em> per part dels seus progenitors</strong>. Solen ser fills de pares molt tolerants amb falta d'autoritat parental i que tendeixen a fer tot el que el petit o petita de casa demana. El nen sent que t&eacute; l'autoritat i l'exerceix davant la resta de familiars de la casa.<strong class="mce"> Petits tirans que sotmeten els seus pares a tots els capritxos que creuen necessitar.</strong> Estan mancats d'empatia i tenen greus problemes a l'hora de gestionar o expressar les seves pr&ograve;pies emocions, s&oacute;n capritxosos, egoistes, individualistes, amb grans mancances d'imaginaci&oacute; i poc tolerants a la frustraci&oacute;, exigeixen l'atenci&oacute; de tot i tothom en qualsevol moment i tracten amb ira els que gosen negar-los un capritx o una ordre.</span></p><p class="mce"><span class="mce"></span></p><blockquote class="blockquote mce"><figure><p class="x9">Una elevada quantitat de joguines provoca nens frustrats i faltats d'imaginaci&oacute;</p></figure></blockquote><p class="mce"><span class="mce"><br><br>Quan els familiars tendeixen a donar privilegis de manera desmesurada, com &eacute;s el cas de l'exc&eacute;s d'obsequis, els petits, en certa manera, s&oacute;n<strong class="mce"> incitats a creure que independentment del seu comportament sempre seran premiats, cosa que anul&middot;la qualsevol refor&ccedil; negatiu o positiu segons la conducta</strong>. Com que tenen el premi assegurat, el bon comportament no &eacute;s necessari.&nbsp;</span></p><h2 class="mce">Qu&egrave; podem fer per evitar l'exc&eacute;s de regals als nens per Nadal?&nbsp;&nbsp;</h2><p class="mce"><span class="mce">Jordi Royo dona algunes <strong class="mce">pautes per evitar caure en el parany de comprar tot el que els petits demanen.</strong> Per aix&ograve; s'ha de crear la figura del director d'orquestra i fer una llista amb els passos que hauria de seguir aquesta persona per <strong class="mce">tenir el control sobre els regals que els arriben als m&eacute;s petits.</strong></span></p><ol class="mce"><li class="mce"><span class="mce"><strong class="mce">Orientar els fills abans </strong>que escriguin la carta als Reis o al Pare Noel, donant-los pautes sobre qu&egrave; necessiten, qu&egrave; els fa il&middot;lusi&oacute; i qu&egrave; els ser&agrave; &uacute;til. En el cas dels m&eacute;s petits, s&oacute;n els pares els que han de fer-se aquesta reflexi&oacute;: qu&egrave; necessiten?, qu&egrave; els fa il&middot;lusi&oacute;?, qu&egrave; els ser&agrave; &uacute;til?<br></span></li><li class="mce"><span class="mce"><strong class="mce">Escriure les peticions de regals amb la pauta dels tres blocs.</strong> Qu&egrave; necessito? Qu&egrave; em fa il&middot;lusi&oacute;? Qu&egrave; em ser&agrave; &uacute;til? Es recomana no escriure m&eacute;s de dos o tres regals per bloc. El nen tendir&agrave; a escriure moltes m&eacute;s coses que les que estan pautades i davant aquest fet caldr&agrave; recordar-li que els Reis o el Pare Noel han d'atendre a tots els nens i que seran ells els que prioritzin els seus regals.<br></span></li><li class="mce"><span class="mce">Una vegada feta la llista,<strong class="mce"> el director d'orquestra ha d'assignar aquests regals als diferents membres de la fam&iacute;lia.</strong> D'aquesta manera no s'augmenta la quantitat d'obsequis. La improvisaci&oacute; dels familiars a l'hora de comprar, de manera indiscriminada o no pautada pr&egrave;viament amb la persona responsable del control dels regals, no s'ha de permetre.</span></li><li class="mce"><span class="mce">En aquest repartiment &eacute;s possible que algun membre de la fam&iacute;lia consideri que &eacute;s poc el que s'ha assignat, o que cregui que el regal no ser&agrave; el que m&eacute;s li interessi o il&middot;lusioni el petit, i que vulgui complementar-lo amb alguna altra cosa. Si arriba aquest cas, <strong class="mce">&eacute;s important recordar per qu&egrave; es fa aquesta divisi&oacute; i aquest control amb tots els regals</strong> i, en el cas que sigui necessari, es poden afegir alguna petita llaminadura o xocolata per fer m&eacute;s atractiu el paquet.</span></li><li class="mce"><span class="mce">A vegades<strong class="mce"> algun membre de la fam&iacute;lia tendeix a regalar diners directament als m&eacute;s petits. No &eacute;s aconsellable</strong>. En aquest cas, els diners han de passar necess&agrave;riament als pares perqu&egrave; decideixin la destinaci&oacute; m&eacute;s convenient. S'ha d'evitar la situaci&oacute; molt freq&uuml;ent de menors que disposen de diners regalats i que, per tant, argumenten que s&oacute;n seus i que poden comprar el que vulguin al marge de les directrius dels pares.</span></li><li class="mce"><span class="mce">&Eacute;s important<strong class="mce"> tenir clar quin tipus de regal &eacute;s l'adequat segons l'edat abans de demanar-lo.</strong> En aquesta categoria entren els denominats regals&nbsp;<span class="hiddenSpellError mce">aspiracionals,</span> que serien tel&egrave;fons m&ograve;bils, ordinadors port&agrave;tils,&nbsp;etc., que els nens tendeixen a demanar quan estan fora del seu abast.</span></li><li class="mce"><span class="mce">Cal no oblidar mai que <strong class="mce">el m&eacute;s important per als petits &eacute;s el temps que els adults els dediquen per jugar amb ells.</strong> I aix&ograve; no t&eacute; cap cost!</span></li></ol><h2 class="mce">&nbsp;Com podem triar el regal idoni? </h2><p class="mce">"El regal m&eacute;s car sol veure's com el regal estrella o el que m&eacute;s il&middot;lusi&oacute; far&agrave; al petit, i aix&ograve; &eacute;s un error molt com&uacute; &ndash;aclareix Jordi Royo, director cl&iacute;nic d'Amalgama7&ndash;. <strong class="mce">El regal perfecte ser&agrave; el que per al nen englobi els tres blocs anteriorment descrits: que el faci feli&ccedil;, que el necessiti i que li sigui &uacute;til.</strong> Aquest objecte per a un nen podria ser una bicicleta que realment desitja, que podr&agrave; ser-li &uacute;til per desenvolupar el seu aparell motor, i que l'ajuda a despla&ccedil;ar-se d'un lloc a un altre. En canvi, per a un altre nen pot ser un estoig de colors, amb el qual podr&agrave; deixar volar la imaginaci&oacute;, potenciar la seva concentraci&oacute; i el podr&agrave; portar a classe com a part del seu material. Hi ha tants regals perfectes com nens esperant-los".</p><h2 class="mce">Les peticions de Nadal avisen sobre alguna anomalia?&nbsp;</h2><p class="mce"><span class="mce">La resposta &eacute;s s&iacute;. De vegades ens preocupem per l'infant que demana un tel&egrave;fon intel&middot;ligent, quan &eacute;s una cosa molt natural. &Eacute;s normal que el demani, per&ograve; no concedir-l'hi en segons quin moment. En tot cas, el que pot ser un s&iacute;mptoma d'alguna alteraci&oacute; &eacute;s precisament el contrari. El nen o la nena ja gran que demana una joguina d'una franja d'edat clarament inferior. En aquest cas, sempre descartant l'<span class="hiddenGrammarError mce">esperit col&middot;leccionista</span>, caldria<strong class="mce"> analitzar per qu&egrave; passa i si el nen o la nena poden estar davant una maduresa tardana.</strong></span></p><p class="mce"><span class="mce"></span></p><blockquote class="blockquote mce"><figure><p class="x9">Els especialistes adverteixen sobre el risc de regalar en exc&eacute;s als petits de la casa</p></figure></blockquote><p class="mce"><span class="mce"><br><br>Finalment, &eacute;s molt important remarcar que queda fora de discussi&oacute; el nen o la nena que demana joguines dels considerats del sexe contrari. En aquest aspecte, l'especialista Jordi Royo es mostra molt taxatiu: "<strong class="mce">No hi ja joguines per a nens i joguines per a nenes</strong>; si el vostre fill us demana nines o una cuineta o la vostra filla vol camions, un laboratori o un joc d'eines... sisplau!, que els Reis Mags facin feli&ccedil;os aquests nens. No privem al futur d'un gran xef o d'una gran pilot de F&oacute;rmula 1 perqu&egrave; creguem que les joguines tenen sexe!"</span></p><p class="mce"><span class="mce"></span></p>  <aside class="rel-content"><div class="mt">
      <span class="interviewee m8">+ informaci&oacute;</span>
              <h2 class="headline m10 title">
          <a href="https://criatures.ara.cat/infancia/Nens-poden-jugar-nines-acabar-sexisme-joguines_0_2559344048.html" class="lnk gdatalayer_com_rel_img mce gdatalayer_com_lnk">
            Nens que juguen a nines
          </a>
        </h2>
          </div>

    <figure class="mg "><span class="obj-img gdatalayer_com_rel_img">

                                  
    <a class="img-item mce gdatalayer_com_lnk" href="https://criatures.ara.cat/infancia/Nens-poden-jugar-nines-acabar-sexisme-joguines_0_2559344048.html" title="Nens que juguen a nines">
       <img src="/2020/11/07/Nens-que-juguen-nines-casa_2559354047_75386866_210x118.jpg" width="210" height="118" alt="Nens que juguen a nines"></a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg --></aside><p class="mce"></p></div>					</div>

					<div class="box">
						<section class="md tagbar">
  <ul>
    	    <li>
		    <a href="/etiquetes/infancia.html"
		       class="tag x17"
		       title="infància"><span>infància</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/nadal.html"
		       class="tag x17"
		       title="Nadal"><span>Nadal</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/educar_en_valors.html"
		       class="tag x17"
		       title="educar en valors"><span>educar en valors</span></a>
	    </li>
      </ul>
</section>
					</div>
				</div>
			</div>
		</div>

		<aside class="col300">

			<div class="box sticky">
				<div class="md-ad-dfp md no-caption no-border">
    <div id="bbt-ad-slot-Roba1" class="bbt-adv-container" style="display:none;">
</div><!-- #Roba1 -->
</div><!-- .md-ad-dfp.md -->
							</div>

			<div class="box">
								<!-- mt = 1608123587 -->
<div class="md-topmost md">
  <h2 class="m-title-md m1">EL + VIST</h2>

  <ol class="list m3">
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://criatures.ara.cat/opinio/llista-coses-boniques-que-podem-fer_0_2580341943.html" title="24 finestretes d’il·lusió">24 finestretes d’il·lusió</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://criatures.ara.cat/familia/infants-demanen-necessiten-temps-lliure-en-familia_0_2580341948.html" title="Els infants demanen (i necessiten!) temps lliure">Els infants demanen (i necessiten!) temps lliure</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://criatures.ara.cat/familia/entrevista-paternitat-quim-juncosa-familia-homoparental-adopcio-fill_0_2580341945.html" title="“Per ser pare  o mare s’ha de ser sensible”">“Per ser pare  o mare s’ha de ser sensible”</a>
      </li>
      </ol>
</div>
<!-- /mt = 1608123587 -->
			</div>
		</aside>
	</div>

</article>

<div class="row nomargin">
	<div class="limiter">
		<div class="box">
			<section id="md-comments-comunitats" class="md-comments md">
  <div class="md-toggle">
    <a href="#" class="lnk m1 gdatalayer_com_comment" title="Desplega els comentaris">
      Desplega els comentaris <span class="ara-icon-desplega"></span>
    </a>
    <div class="comment-count m2">
      <span class="ara-icon-comentari"></span>
      <span class="count bb-numComments-published">0</span>
    </div>
  </div>

  <div class="md-content">
    



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "/comment/entityComments/2020/12/16/ARANWS20201216_0121/comments.json?commentsPage=1&limit=20");
  });
</script>

  </div>
</section>
		</div>
	</div>
</div>

<!-- mt = 1608123500 -->
<div class="row full">
  <div class="limiter">
    <div class="box">
      <div class="md md-rel-2">

	<div class="hd">
		<h2 class="md-title">
      <span class="tx">
	TAMBÉ ET POT INTERESSAR
      </span>
		</h2>
	</div>

	<div class="bd">
		
			<div class="box" data-gdatalayerlabel="1 Els perills d&#039;hiperregalar">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Els perills d&#039;hiperregalar" href="https://criatures.ara.cat/familia/perills-hiperregalar_0_2582741821.html"
								   target="_self">Els perills d&#039;hiperregalar</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/12/16/familia/exagerat-obsequis-provocar-sindrome-emperador_2582751816_76289323_399x224.jpg">Els perills d&#039;hiperregalar</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/familia/perills-hiperregalar_0_2582741821.html" title="Els perills d&#039;hiperregalar">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/12/16/familia/exagerat-obsequis-provocar-sindrome-emperador_2582751816_76289323_399x224.jpg"
                             width="399"
                             height="224"
                             alt="Els perills d&#039;hiperregalar"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="2 Els infants demanen (i necessiten!) temps lliure">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Els infants demanen (i necessiten!) temps lliure" href="https://criatures.ara.cat/familia/infants-demanen-necessiten-temps-lliure-en-familia_0_2580341948.html"
								   target="_self">Els infants demanen (i necessiten!) temps lliure</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/12/12/infants-demanen-necessiten-Posem-prioritats_2580351948_76129190_399x224.jpg">Els infants demanen (i necessiten!) temps lliure</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/familia/infants-demanen-necessiten-temps-lliure-en-familia_0_2580341948.html" title="Els infants demanen (i necessiten!) temps lliure">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/12/12/infants-demanen-necessiten-Posem-prioritats_2580351948_76129190_399x224.jpg"
                             width="399"
                             height="224"
                             alt="Els infants demanen (i necessiten!) temps lliure"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="3 Responsabilitat  i respecte">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Responsabilitat  i respecte" href="https://criatures.ara.cat/familia/importancia-educar-criatures-en-Responsabilitat-i-respecte_0_2580341953.html"
								   target="_self">Responsabilitat  i respecte</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/12/11/familia/valors-aprecien-persones-responsabilitat-respecte_2579752255_76185027_399x224.png">Responsabilitat  i respecte</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/familia/importancia-educar-criatures-en-Responsabilitat-i-respecte_0_2580341953.html" title="Responsabilitat  i respecte">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/12/11/familia/valors-aprecien-persones-responsabilitat-respecte_2579752255_76185027_399x224.png"
                             width="399"
                             height="224"
                             alt="Responsabilitat  i respecte"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
			</div>

</div>

    </div>
  </div>
</div>

<div class="limiter detail">
  <div class="row">
    <div class="box">
      <div class="md md-rel-3">

    <div class="hd">
        <h2 class="md-title">
      <span class="tx">
	Més continguts de criatures
      </span>
        </h2>
    </div>

    <div class="bd">
                    <div class="box" data-gdatalayerlabel="1 Joguines per a tots els infants">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/12/16/infancia/superar-paquets-repartir-passada-campanya_2582751812_76289018_315x177.jpg">Es volen superar els més de 10.500 paquets que es van repartir la campanya passada</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/infancia/campanya-recollida-joguines-hospital-de-nens_0_2582741807.html" title="Es volen superar els més de 10.500 paquets que es van repartir la campanya passada">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/12/16/infancia/superar-paquets-repartir-passada-campanya_2582751812_76289018_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Es volen superar els més de 10.500 paquets que es van repartir la campanya passada"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/infancia/campanya-recollida-joguines-hospital-de-nens_0_2582741807.html" class="lnk gdatalayer_com_mes_contents">Joguines per a tots els infants</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="2 Com aprenen a parlar els infants?">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/12/10/infancia/qualsevol-dificultat-observada-desenvolupament-llenguatge_2579152192_76147169_315x177.jpg">Per qualsevol dificultat observada en el desenvolupament del llenguatge cal visitar el logopeda</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/infancia/aprenen-parlar-infants_0_2579142210.html" title="Per qualsevol dificultat observada en el desenvolupament del llenguatge cal visitar el logopeda">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/12/10/infancia/qualsevol-dificultat-observada-desenvolupament-llenguatge_2579152192_76147169_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Per qualsevol dificultat observada en el desenvolupament del llenguatge cal visitar el logopeda"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/infancia/aprenen-parlar-infants_0_2579142210.html" class="lnk gdatalayer_com_mes_contents">Com aprenen a parlar els infants?</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="3 Tot amb Google">
                

<div class="md md-news-small md-typeR-3">

  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">FORA DE CLASSE</span>
	</p>
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/opinio/Google-es-omnipresent-a-les-aules-catalanes_0_2580341941.html" class="lnk gdatalayer_com_mes_contents">Tot amb Google</a>
    </h2>

          <div class="signature">
	<a href="/firmes/xavier_gual/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Xavier Gual</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="4 ‘Criatures’ en temps difícils">
                

<div class="md md-news-small md-typeR-3">

  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">HORMONES, GUIX, ETC.</span>
	</p>
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/opinio/10-anys-suplement-criatures-pares-implicats-crianca-fills_0_2580341942.html" class="lnk gdatalayer_com_mes_contents">‘Criatures’ en temps difícils</a>
    </h2>

          <div class="signature">
	<a href="/firmes/david_cirici/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">David Cirici</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="5 24 finestretes d’il·lusió">
                

<div class="md md-news-small md-typeR-3">

  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">NO SEMPRE TINC COSES A DIR</span>
	</p>
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/opinio/llista-coses-boniques-que-podem-fer_0_2580341943.html" class="lnk gdatalayer_com_mes_contents">24 finestretes d’il·lusió</a>
    </h2>

          <div class="signature">
	<a href="/firmes/juanjo_fernandez/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Juanjo Fernández</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="6 La vocació d’un mestre">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/12/12/extractes-vocacio-mestre_2580351946_76128730_315x177.jpg">Xavier López mostra el seu llibre</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/escola/llibre-xavier-lopez-vocacio-mestre_0_2580341944.html" title="Xavier López mostra el seu llibre">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/12/12/extractes-vocacio-mestre_2580351946_76128730_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Xavier López mostra el seu llibre"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/escola/llibre-xavier-lopez-vocacio-mestre_0_2580341944.html" class="lnk gdatalayer_com_mes_contents">La vocació d’un mestre</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="7 “Per ser pare  o mare s’ha de ser sensible”">
                

<div class="md md-interview-small md-typeR-3">

    <figure class="mg zoom">

	<span class="obj-img hmedia " itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/12/12/opinio/pare-mare-ha-sensible_2580351941_76111848_315x177.jpg">Quim Juncosa és advocat civilista</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/familia/entrevista-paternitat-quim-juncosa-familia-homoparental-adopcio-fill_0_2580341945.html" title="Quim Juncosa és advocat civilista">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/12/12/opinio/pare-mare-ha-sensible_2580351941_76111848_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Quim Juncosa és advocat civilista"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

    <div class="mt thm-br-100">
        <span class="interviewee t13">Quim Juncosa</span>
        <h2 class="headline t10">
            <a href="https://criatures.ara.cat/familia/entrevista-paternitat-quim-juncosa-familia-homoparental-adopcio-fill_0_2580341945.html" class="lnk gdatalayer_com_mes_contents">“Per ser pare  o mare s’ha de ser sensible”</a>
        </h2>

                    <div class="signature">
                                    <a href="/firmes/francesc_orteu/" class="lnk gdatalayer_com_mes_contents">
                        <span class="ara-icon-autor author x15">Francesc Orteu</span>
                    </a><!-- .lnk -->
                            </div>
        
    </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="8 El foment de la resiliència en l&#039;educació primària">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/12/12/FOMENT-RESILIENCIA-EDUCACIO-PRIMARIA_2580351947_76129042_315x177.jpg">L&#039;Institut Escola Baldomer Solà de Badalona ha decidit implicar-se en el projecte</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/escola/foment-resiliencia-educacio-primaria_0_2580341946.html" title="L&#039;Institut Escola Baldomer Solà de Badalona ha decidit implicar-se en el projecte">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/12/12/FOMENT-RESILIENCIA-EDUCACIO-PRIMARIA_2580351947_76129042_315x177.jpg"
                             width="300"
                             height="169"
                             alt="L&#039;Institut Escola Baldomer Solà de Badalona ha decidit implicar-se en el projecte"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/escola/foment-resiliencia-educacio-primaria_0_2580341946.html" class="lnk gdatalayer_com_mes_contents">El foment de la resiliència en l&#039;educació primària</a>
    </h2>

      </div>

</div>


            </div>
            </div>

</div>

    </div>
  </div>
</div>
<!-- /mt = 1608123500 -->

<div class="row full">
	<div class="limiter">
		<div class="box">
			<!-- mt = 1608123645 -->

<div class="md md-rel-blogs">

	<div class="hd">
		<h2 class="md-title m6">
			<span class="tx">
				Els Blogs de criatures
			</span>
		</h2>
		<div class="viewmore x14">
			<a href="/blogs/" class="lnk gdatalayer_com_mes_blogs">MÉS BLOGS</a>
		</div>
	</div>

	<div class="bd">
					<div class="box" data-gdatalayerlabel="1 EDUCACIÓ EN MOVIMENT">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/una-familia-nombrosa/" class="lnk gdatalayer_com_blog">
	Una família nombrosa
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="https://criatures.ara.cat/blogs/una-familia-nombrosa/EDUCACIO-MOVIMENT_6_2581601815.html" class="lnk gdatalayer_com_blog">EDUCACIÓ EN MOVIMENT</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/una-familia-nombrosa/" class="lnk gdatalayer_com_blog">
	<span class="author">Marina Sancho</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="2 Un petit gran llibre sobre els microbis">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/tecnologiacreativa/" class="lnk gdatalayer_com_blog">
	Tecnologia creativa
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="https://criatures.ara.cat/blogs/tecnologiacreativa/petit-gran-llibre-sobre-microbis_6_2580401935.html" class="lnk gdatalayer_com_blog">Un petit gran llibre sobre els microbis</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/tecnologiacreativa/" class="lnk gdatalayer_com_blog">
	<span class="author">Xavier Rosell</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="3 Després de l&#039;UCI">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/cinc-homes-a-casa/" class="lnk gdatalayer_com_blog">
	Cinc Homes A Casa
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="https://criatures.ara.cat/blogs/cinc-homes-a-casa/Despres-UCI_6_2578002175.html" class="lnk gdatalayer_com_blog">Després de l&#039;UCI</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/cinc-homes-a-casa/" class="lnk gdatalayer_com_blog">
	<span class="author">Magda Minguet</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="4 Esmorzar, dinar, sopar i berenar">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/aeuropahofanelreves/" class="lnk gdatalayer_com_blog">
	A Europa ho fan el revés
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="https://criatures.ara.cat/blogs/aeuropahofanelreves/Esmorzar-dinar-sopar-berenar_6_2573802595.html" class="lnk gdatalayer_com_blog">Esmorzar, dinar, sopar i berenar</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/aeuropahofanelreves/" class="lnk gdatalayer_com_blog">
	<span class="author">Raquel Correa</span>
      </a>
    </div>
  
</div>


			</div>
			</div>

</div>
<!-- /mt = 1608123645 -->
		</div>
	</div>
</div>


</main>

<footer class="ara-c-footer " id="footer">

	<div class="footer-row limiter">

		<!-- mt = 1608123501 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/12/criatures2x_b.png?hash=531bb9060227b3edee465f72ba87b29c6b30c1bc" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1608123501 -->

		<div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_349009106" class="button-login e62 lightboxAraRegistration_btn" href="https://criatures.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_349009106").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_349009106", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_349009106").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_349009106").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_349009106").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_349009106").attr("href", "https://criatures.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_349009106").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_349009106").attr("href");
        });
    }

</script>

</div>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">
		<nav class="ara-c-footernav">
			<div class="footernav-panel">
									<div class="nav-item c5">
						<a href="/embaras_i_crianca/" title="Embaràs i criança" class="lnk" target="_self" >Embaràs i criança</a>
					</div>
									<div class="nav-item c5">
						<a href="/infancia/" title="Infància" class="lnk" target="_self" >Infància</a>
					</div>
									<div class="nav-item c5">
						<a href="/adolescencia/" title="Adolescència" class="lnk" target="_self" >Adolescència</a>
					</div>
									<div class="nav-item c5">
						<a href="/familia/" title="Família" class="lnk" target="_self" >Família</a>
					</div>
									<div class="nav-item c5">
						<a href="/escola/" title="Escola" class="lnk" target="_self" >Escola</a>
					</div>
									<div class="nav-item c5">
						<a href="/opinio/" title="Opinió" class="lnk" target="_self" >Opinió</a>
					</div>
									<div class="nav-item c5">
						<a href="/lectura/" title="Lectura" class="lnk" target="_self" >Lectura</a>
					</div>
									<div class="nav-item c5">
						<a href="/oci/" title="Oci" class="lnk" target="_self" >Oci</a>
					</div>
									<div class="nav-item c5">
						<a href="/blogs/" title="Blogs" class="lnk" target="_self" >Blogs</a>
					</div>
							</div><!-- /.footernav-panel -->
		</nav><!-- #navigation -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/aracriatures" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/criatures" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://instagram.com/criaturesarallegim" title="Instagram"
               class="lnk ara-tracking-social-instagram-foote" target="_blank">
                <span class="ara-icon-ig"> </span><span class="hide">Instagram</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://pinterest.com/criatures/" title="Pinterest"
               class="lnk ara-tracking-social-pinterest-footer" target="_blank">
                <span class="ara-icon-pt"> </span><span class="hide">Pinterest</span>
            </a>
        </li>
    
    
    
    </ul>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">

		<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

		<ul class="ara-c-brandnav">
							<li class="item">
					<a href="http://www.ara.cat/qui_som.html" title="Qui som" class="lnk" target="_blank" rel="nofollow">Qui som</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/publicitat.html" title="Publicitat" class="lnk" target="_blank" rel="nofollow">Publicitat</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/avis_legal.html" title="Avís legal" class="lnk" target="_blank" rel="nofollow">Avís legal</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/contacte.html" title="Contacte" class="lnk" target="_blank" rel="nofollow">Contacte</a>
				</li>
					</ul><!-- /.ara-c-social -->
		<p class="ara-c-gencat">
			<a href="http://presidencia.gencat.cat/" title="Anar la Departament de la Presidència" class="lnk">
				<img src="/static/ARAComunitats/images/generalitat_catalunya.png?hash=882f6bac838dbf90ebfb2b758a884469" alt="Generalitat de Catalunya - Departament de la Presidència" width="203">
			</a><!-- /.lnk -->
		</p><!-- /.ara-c-gencat -->
	</div><!-- /.footer-row -->

</footer>


<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'Família';
    _sf_async_config.authors = 'A.F.';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/familia/perills-hiperregalar_0_2582741821.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>
<script type='text/javascript'>
    var chartbeatUserType = "anon";
    if (typeof tipo != "undefined" && tipo == "subscriptor") {
        chartbeatUserType = "paid";
    } else if (typeof tipo != "undefined" && tipo == "normal") {
        chartbeatUserType = "lgdin";
    }

    var _cbq = window._cbq || [];
    _cbq.push(['_acct', chartbeatUserType]);
</script>




<script src="/static/ARAComunitats/js/inits.js?hash=e0beb37af42fbc0bb8d8073a430ca4d8" type="text/javascript"></script>
<script src="/static/ARAComunitats/js/inits.theirs.js?hash=ea3786898e18320988efe8a45356977c" type="text/javascript"></script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=1000404" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=1000404&rand=1346640745" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARANWS20201216_0121" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARANWS20201216_0121&rand=1590293708" />
</noscript>
</body>
</html>