<!doctype html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ca"> <![endif]--><!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ca"> <![endif]--><!--[if IE 8]>    <html class="no-js lt-ie9" lang="ca"> <![endif]--><!--[if gt IE 8]><!--> <html class="no-js" lang="ca"> <!--<![endif]--><head>

        <meta name="lang" content="ca"/>

    <link href="/2016/07/12/criatures_fav.png?hash=ef8654e91df2434e389d1c206001a7355f39c167" rel="shortcut icon" type="image/x-icon">

    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/2016/07/12/criatures_fav.png?hash=ef8654e91df2434e389d1c206001a7355f39c167">

    <link rel="apple-touch-icon" href="/2016/07/12/criatures_fav.png?hash=ef8654e91df2434e389d1c206001a7355f39c167">

    <title>La tornada a escola, més beneficiosa que mai per a la canalla</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2020-09-08T16:10:17+02:00"/>
  <meta property="article:published_time" content="2020-09-08T16:10:15+02:00"/>
  <meta property="article:section" content="Escola"/>
  <meta property="article:tag" content="infància,família,Covid-19,tornada escola"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Pares i mares han de reforçar la idea que tornar a l’escola és positiu"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="tornada,escola,mes,beneficiosa,canalla"/>
  <meta name="news_keywords" content="tornada, escola, mes, beneficiosa, canalla"/>
  <meta property="og:description" content="Pares i mares han de reforçar la idea que tornar a l’escola és&amp;nbsp;positiu&amp;nbsp;"/>
  <meta property="og:image" content="https://criatures.ara.cat/2020/09/07/societat/aula-buida-escola-catalana_2522757934_74180123_651x366.jpg"/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="La tornada a escola, més beneficiosa que mai per a la canalla"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://criatures.ara.cat/escola/tornada-escola-mes-beneficiosa-canalla_0_2523347775.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="Pares i mares han de reforçar la idea que tornar a l’escola és&amp;nbsp;positiu&amp;nbsp;"/>
  <meta name="twitter:image" content="https://criatures.ara.cat/2020/09/07/societat/aula-buida-escola-catalana_2522757934_74180123_651x366.jpg"/>
  <meta name="twitter:site" content="@aracriatures"/>
  <meta name="twitter:title" content="La tornada a escola, més beneficiosa que mai per a la canalla"/>


    
        <!-- mt = 1599576666 -->
<link href="/static/ARAComunitats/css/ara_comunitats.css?hash=4ed674857653b7adecc817552a8f3ff7" rel="stylesheet" type="text/css" />
<!-- /mt = 1599576666 -->
    <!-- mt = 1599576666 -->
<link href="https://criatures.ara.cat/aracomunitats/theme.css?hash=4f8b2f50b22d47dd8b3bb2a605cb34bf" rel="stylesheet" type="text/css" />
<!-- /mt = 1599576666 -->

<!-- mt = 1599576664 -->
<!-- /mt = 1599576664 -->

<!-- mt = 1599576864 -->
<!-- /mt = 1599576864 -->

    <!-- mt = 1599576170 -->
<!-- /mt = 1599576170 -->

    
    <script type="application/ld+json">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</script>
        <!-- mt = 1599576666 -->
<script type="text/javascript" src="/static/ARAVideoRD/addons/jwplayer/jwplayer.js?hash=026b6ef61ec2a6cca21594cb0b3fe3be"></script>
<!-- /mt = 1599576666 -->
    <!-- mt = 1599576666 -->
<script type="text/javascript" src="/static/ARAComunitats/min/comunitats_ara_output.js?hash=bca5cacfc4a6b0fda0d0392526872db0"></script>
<!-- /mt = 1599576666 -->
    <!-- mt = 1599576864 -->
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1599576864 -->
    <!-- mt = 1599576864 -->
<script type="text/javascript" src="/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1599576864 -->
    <!-- mt = 1599576864 -->
<script type="text/javascript" src="/static/ARAComments/js/ara.comments.js?hash=709a36f66675bb497b04303f0bcbda33"></script>
<!-- /mt = 1599576864 -->
    <!-- mt = 1599576864 -->
<script type="text/javascript" src="/static/ARAUser/js/ara.user.form.validation.js?hash=9bec4c0c4c796c3de10e3522c912e6ac"></script>
<!-- /mt = 1599576864 -->
    <!-- mt = 1599576864 -->
<script type="text/javascript" src="/static/ARAPaywall/js/ara.paywall.js?hash=b81b8b9c2f02240288842f8495fbc090"></script>
<!-- /mt = 1599576864 -->
    <!-- mt = 1599576864 -->
<script type="text/javascript" src="/static/ARACat15/js/hogan.js?hash=a5fb0259091676c9e23c667af5a00835"></script>
<!-- /mt = 1599576864 -->
    <!-- mt = 1599576666 -->
<script type="text/javascript" src="/static/ARALogin/js/ara.login.lightbox.js?hash=4b2a7b5f0a2d04de1cb91a5ac52c02f5"></script>
<!-- /mt = 1599576666 -->
    <!-- mt = 1599576666 -->
<script type="text/javascript" src="/static/ARAFacebookLogin/js/ara.facebookLogin.js?hash=74b3b51fc2746b0a9ffddb15de13aec2"></script>
<!-- /mt = 1599576666 -->
    <!-- mt = 1599576666 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.js?hash=88ffd140b8cab553a444b4f41c636edb"></script>
<!-- /mt = 1599576666 -->
    <!-- mt = 1599576666 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.prj.js?hash=07c2ee13f0f363ace9b89bdc9328bae8"></script>
<!-- /mt = 1599576666 -->


    
            <link rel="alternate" title="Escola" href="/rss/section/2555/" type="application/rss+xml"/>
    

            <meta http-equiv="x-ua-compatible" content="ie=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
            <link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/54ce8053-7ddb-488b-b425-55c372817038.css"/>
            <link rel="alternate" title="Escola" href="/rss/escola/" type="application/rss+xml"/>
            <link rel="canonical" href="https://criatures.ara.cat/escola/tornada-escola-mes-beneficiosa-canalla_0_2523347775.html"/>
            <link rel="amphtml" href="https://criatures.ara.cat/escola/tornada-escola-mes-beneficiosa-canalla_0_2523347775.amp.html"/>
    
    <!-- mt = 1599576665 -->
<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
                appId: "cc2c8a1d-6ce4-4be7-974b-6b9f68f616d7",
                                autoRegister: false,
        promptOptions: {
            actionMessage: "Vols activar els avisos del navegador per rebre les notícies d'última hora?",
            acceptButtonText: "Sí",
            cancelButtonText: "No, gràcies"
        },
        welcomeNotification: {
            title: "Ara.cat",
            message: "Gràcies per apuntar-te a les notificacions de l'Ara.cat"
        },
        persistNotification: false
    }]);

    OneSignal.push(function() {
                OneSignal.setDefaultTitle("Ara.cat");

        if (!ARAUser.userIsLogged()) {
            OneSignal.sendTag("userType", "0");
        } else {

            var userType = ARAUser.getUserType();
            if (userType == "subscriptor") {
                OneSignal.sendTag("userType", "2");
            } else {
                OneSignal.sendTag("userType", "1");
            }
        }
    });

    OneSignal.push(["addListenerForNotificationOpened", function(data) {
        OneSignal.getUserId( function(userId) {
            var event = {
                eventAction: data.id,
                eventLabel: userId
            };

            jQuery(window).trigger("gdatalayer_event_notification_clicked", [event]);
        });
    }]);
</script>
<!-- /mt = 1599576665 -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {

            var map_mega = googletag.sizeMapping().
            addSize([1000, 200], [[980,90],[980,250]]).
            addSize([750, 200], [728,90]).
            addSize([0,0], [300, 250]).
            build();

        
                                        
        googletag.defineSlot('/21675759561/criatures.ara.cat/Mega2',[[980, 90], [980, 250]],'bbt-ad-slot-Mega2')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/criatures.ara.cat/Mega3',[[980, 90], [980, 250]],'bbt-ad-slot-Mega3')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/criatures.ara.cat/Mega4',[[980, 90], [980, 250]],'bbt-ad-slot-Mega4')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/criatures.ara.cat/Roba1',[[300, 250], [300, 300], [300, 600]],'bbt-ad-slot-Roba1')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/criatures.ara.cat/Roba2',[[300, 250], [300, 300]],'bbt-ad-slot-Roba2')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/criatures.ara.cat/Roba3',[[300, 250], [300, 300]],'bbt-ad-slot-Roba3')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/criatures.ara.cat/Roba4',[[300, 250], [300, 300]],'bbt-ad-slot-Roba4')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                googletag.defineOutOfPageSlot('/21675759561/criatures.ara.cat/Layer', 'bbt-ad-slot-Layer').addService(googletag.pubads());
        
                googletag.pubads().setTargeting('pageType', 'contenido');
                googletag.pubads().setTargeting('section', 'Escola');
                googletag.pubads().setTargeting('subsection', '');
                googletag.pubads().setTargeting('author', 'A.F.');
                googletag.pubads().setTargeting('tags', ['infància','família','Covid-19','tornada escola']);
                googletag.pubads().setTargeting('contentId', 'ARANWS20200908_0135');
                var userIsLogged = ARAUser.userIsLogged();

if (userIsLogged) {
var type = jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
var subscriberType = jQuery.cookie('03751caf15ab4a221dafa6edce195327');
googletag.pubads().setTargeting('subscriber', 'yes');
googletag.pubads().setTargeting('subscribertype', subscriberType);
} else {
googletag.pubads().setTargeting('subscriber', 'no');
googletag.pubads().setTargeting('subscribertype', '');
}

        googletag.pubads().collapseEmptyDivs(true);
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<script>
(function () {
  var domain = "https://criatures.ara.cat/";
  var cookieName = "bbt-purge-redirect";

  function getCookie(name) {
    var value = "; " + document.cookie;
    var parts = value.split("; " + name + "=");
    if (parts.length === 2) return parts.pop().split(";").shift();
  }

  if (!getCookie(cookieName)) {
    var xhr = new XMLHttpRequest();
    xhr.open("GET", domain, true);
    xhr.setRequestHeader("Cache-Control", "max-age=0");
    xhr.send();
    document.cookie = cookieName + "=1";
  }
})();
</script>

</head>
<!-- t = 1599574221 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->

<script id="paywallMessageType0" type="text/x-underscore-template">

    <section class="ara-paywall-container">

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] <style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]
        [[#button1Color]][[#button2Color]]
        .paywall {
            background-color: [[button1Color]];
            color: [[button2Color]];
        }
        .paywall svg .st0 {
            fill: [[button2Color]];
            stroke: [[button2Color]];
        }
        [[/button2Color]][[/button1Color]]

        [[#button1Color]]
        @media only screen and (min-width: 768px) and (orientation: landscape) {
            .paywall {
                background-color: [[button1Color]];
            }
        }

        .paywall.small {
            background-color: [[button1Color]];
        }
        [[/button1Color]]


        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnprimary {
            background-color: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

        [[#araButton3Color]]
        .paywall .btnprimary:hover {
            background-color: [[araButton3Color]];
        }

        .paywall .btnsecondary {
            border: 1px solid [[araButton3Color]];
            color: [[araButton3Color]];
        }
        [[/araButton3Color]]

        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnsecondary:hover {
            background: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] </style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]

        <div class="paywall small">
            <div class="paywall-container mobile">
                <div class="paywall-toggle">
                    <span><ico class="ara-icon-plega"></ico></span>
                    <span><ico class="ara-icon-desplega"></ico></span>
                </div>
                <div class="md-container">
                    <div class="text">
                        <p>[[description]]</p>
                        <p>[[text]]</p>
                    </div>
                    <div class="btngroup">
                        <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>
                        <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                    </div>
                </div>
                <div class="tooltip hidden">
                    <div>
                        <p>Tens accés a 5 articles mensuals gratuïts.</p>
                        <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                    </div>
                    <span><i class="ara-icon-close"></i></span>
                </div>
                <div class="paywall-info">
                    <span class="tooltip-button">
                        <i id="paywallSmallButton" class="ara-icon-info"></i>
                    </span>
                    <b>[[remainingContents]]</b> ARTICLES PER LLEGIR
                    <div class="spacer"></div>
                </div>
            </div>
            <div class="paywall-info__tooltip">
                <i class="paywall-info__tooltip--icon ara-icon-info"></i>
                <i class="paywall-info__tooltip--icon-hover ara-icon-info-hover"></i>
                <div class="paywall-info__tooltip--message">
                    <p>Tens accés a 5 articles mensuals gratuïts.</p>
                    <span class="arrow"></span>
                    <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                </div>
            </div>
            <div class="paywall-container desktop">
                <div class="paywall-info">
                    <p>[[remainingContents]]</p>
                    <div>
                        <p>ARTICLES</p>
                        <p>PER LLEGIR</p>
                    </div>
                </div>
                <div class="text">
                    <p>[[description]]</p>
                    <p>[[text]]</p>
                </div>

                <div class="paywall-toggle">
                    <i class="ara-icon-prev"></i>
                    <i class="ara-icon-next"></i>
                </div>

                <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>

            </div>

        </div><!-- \#paywallSmall -->
    </section>

</script>

<script id="paywallMessageType2" type="text/x-underscore-template">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</script>

<script id="paywallMessageType4" type="text/x-underscore-template">
    <div class="md-suscriptionV3 md-suscriptionV2-exp md ara-paywall">
        <div class="hd">
        </div>

        <div class="bd">
            <h2 class="md-title">[[description]]</h2>
            <p class="md-kicker">[[text]]</p>

            <div class="subscribe">
                <p class="md-button-line">
                    <a title="[[buttonText]]" class="btn bt1 ara-tracking-premium-suscriber btn-primary" href="[[buttonURL]]">[[buttonText]]</a>
                </p>

                <p class="md-tx">
                    Ja ets subscriptor?
                    <a class="lnk btn-secondary" href="[[secondaryButtonURL]]">[[secondaryButtonText]]</a>
                </p>
            </div>
        </div>
    </div>
</script>



<!-- Google Data Layer -->
<script>

var cookie = (function () {
    if (typeof app  != "undefined" && app.cookie) {
        return {
            get: function (name) {
                return app.cookie.get(name);
            }
        }
    } else {
        return {
            get: function (name) {
                return jQuery.cookie(name)
            }
        }
    }
})();

var userId =  cookie.get('94eeba890704f7d16d70d280662b60fd');
if (userId == null) {
    userId = "";
}

var tipo =  cookie.get('10234305a561fdb1b5883b55f3da2222');
var tipoUsuario = "no registrado";
if (tipo == "subscriptor") {
    tipoUsuario = "registrado suscrito";
} else if (tipo == "normal") {
    tipoUsuario = "registrado no suscrito";
}

var cmsUserType = cookie.get('14536d1159e786f2378a749c1e906bf2');
var dataLayerObject = {
    'idUsuario':userId,
    'tipoUsuario':tipoUsuario,
    'tipoUsuarioCMS': cmsUserType,
    
    'dominio':'criatures.ara.cat', 
    'tipoContenido':'premium', 
    'tipoContenidoNoticia':'noticia', 
    'idNoticia':'ARANWS20200908_0135', 
    'fechaPublicacionNoticia':'08-09-2020', 
    'autorNoticia':'a.f.', 
    'idAutorNoticia':'50428', 
    'tipoEditorNoticia':'redactor', 
    'seccionNoticia':'escola', 
    'subseccionNoticia':'', 
    'etiquetaNoticia':'infància,família,covid-19,tornada escola', 
    'formatoNoticia':'digital', 
    'uri':'/escola/tornada-escola-mes-beneficiosa-canalla_0_2523347775.html', 
    'tipoNoticia':'', 
    'tipoConsumo':'premium_not_allowed', 
    'tiempoLectura':'4', 
};

if (typeof ARA !== "undefined"
    && typeof ARA.paywall !== "undefined") {
    dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
}

dataLayer = [dataLayerObject];

var publishDate = "1599516000";
if (!isNaN(parseFloat(publishDate))
    && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayer[0].diasPublicacionNoticia = days;
}

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->

<header class="ara-c-header article" id="header">


	<div class="limiter">
		<div class="masthead">

    <div class="burger">
        <a href="#" title="Menú" class="lnk ara-icon-burger">
            <span class="hide">Menú</span>
        </a>
    </div><!-- /.burger -->

    <!-- mt = 1599576679 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/12/criatures2x.png?hash=2ffe5817358c409ab8b760d192e8b5b6b7a9c533" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1599576679 -->

    <span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

    <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_1420532687" class="button-login e62 lightboxAraRegistration_btn" href="https://criatures.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1420532687").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1420532687", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1420532687").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1420532687").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1420532687").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1420532687").attr("href", "https://criatures.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1420532687").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1420532687").attr("href");
        });
    }

</script>

</div>

</div>


		<!-- mt = 1599576680 -->
<div class="subhead">

            <nav class="ara-c-navigation" id="navigation">
            
                <div class="nav-item c1">
                    <a href="/embaras_i_crianca/" title="Embaràs i criança" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Embaràs i criança</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="https://criatures.ara.cat/etiquetes/ara_kids.html" title="Ara Kids" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Ara Kids</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/infancia/" title="Infància" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Infància</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/adolescencia/" title="Adolescència" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Adolescència</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/familia/" title="Família" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Família</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/escola/" title="Escola" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Escola</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Opinió</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/lectura/" title="Lectura" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Lectura</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/oci/" title="Oci" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Oci</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/blogs/" title="Blogs" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Blogs</a>
                </div>

            
            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </nav>
    

            <div class="subhead-blk">

            <!-- mt = 1599576679 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/12/criatures2x.png?hash=2ffe5817358c409ab8b760d192e8b5b6b7a9c533" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1599576679 -->

            <p class="subhead-title t9  dev-content "></p>

            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </div>
    
</div>
<!-- /mt = 1599576680 -->

	</div><!-- /.limiter -->

	<div class="mobilehead">

	<div class="mobilehead-layer" style="display: none;">

		<div class="tool-line">
			<form id="mainSearch" class="searchbox" name="mainSearchForm" method="get" action="/cercador/">
				<label for="mainSearchField">Cerca:</label>
				<input id="mainSearchField"
				       class="search-input e57"
				       name="text"
				       type="text"
				       placeholder="Cerca..." />
				<input id="mainSearchSubmit" class="search-button" type="submit" value="Cercar" />
			</form><!-- .searchbox -->
		</div>

        <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_1002315058" class="button-login e62 lightboxAraRegistration_btn" href="https://criatures.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1002315058").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1002315058", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1002315058").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1002315058").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1002315058").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1002315058").attr("href", "https://criatures.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1002315058").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1002315058").attr("href");
        });
    }

</script>

</div>

		<div class="ara-c-nav_mobile" id="navigation_mobile">
					<div class="nav-item c1">
				<a href="/embaras_i_crianca/" title="Embaràs i criança" class="lnk gdatalayer_com_menu" target="">Embaràs i criança</a>
			</div>
					<div class="nav-item c1">
				<a href="https://criatures.ara.cat/etiquetes/ara_kids.html" title="Ara Kids" class="lnk gdatalayer_com_menu" target="">Ara Kids</a>
			</div>
					<div class="nav-item c1">
				<a href="/infancia/" title="Infància" class="lnk gdatalayer_com_menu" target="">Infància</a>
			</div>
					<div class="nav-item c1">
				<a href="/adolescencia/" title="Adolescència" class="lnk gdatalayer_com_menu" target="">Adolescència</a>
			</div>
					<div class="nav-item c1">
				<a href="/familia/" title="Família" class="lnk gdatalayer_com_menu" target="">Família</a>
			</div>
					<div class="nav-item c1">
				<a href="/escola/" title="Escola" class="lnk gdatalayer_com_menu" target="">Escola</a>
			</div>
					<div class="nav-item c1">
				<a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu" target="">Opinió</a>
			</div>
					<div class="nav-item c1">
				<a href="/lectura/" title="Lectura" class="lnk gdatalayer_com_menu" target="">Lectura</a>
			</div>
					<div class="nav-item c1">
				<a href="/oci/" title="Oci" class="lnk gdatalayer_com_menu" target="">Oci</a>
			</div>
					<div class="nav-item c1">
				<a href="/blogs/" title="Blogs" class="lnk gdatalayer_com_menu" target="">Blogs</a>
			</div>
				</div><!-- /.ara-c-nav_mobile -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/aracriatures" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/criatures" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://instagram.com/criaturesarallegim" title="Instagram"
               class="lnk ara-tracking-social-instagram-foote" target="_blank">
                <span class="ara-icon-ig"> </span><span class="hide">Instagram</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://pinterest.com/criatures/" title="Pinterest"
               class="lnk ara-tracking-social-pinterest-footer" target="_blank">
                <span class="ara-icon-pt"> </span><span class="hide">Pinterest</span>
            </a>
        </li>
    
    
    
    </ul>

	</div><!-- /.mobilehead-layer -->
</div>

</header>

<main id="main" class="detail">

  <article class="limiter detail">

	<div class="row content">
		<div class="col732">
			<div class="flex-wrap">
				<div class="box">

					<div class="aperture-header small">
	<div class="header">
		<div class="infor">

			
							<div class="signature x15" aria-hidden="false">

					
											<span class="ara-icon-autor author x15">A.F.</span>
					
				</div>
			
			
							<time class="datatime" datetime="08/09/2020">
					<span class="ara-icon-data date">08/09/2020</span>
				</time><!-- .datatime -->
			
		</div><!-- .infor -->

		
		<h1 class="headline t2">La tornada a escola, més beneficiosa que mai per a la canalla</h1>

					  <h2 class="subtitle x13">Pares i mares han de reforçar la idea que tornar a l’escola és&nbsp;positiu&nbsp;</h2>
		
	</div>

			<figure class="mg ">
  <span class="obj-img lightbox">

          
    <a class="img-item"
       	        href="/2020/09/07/societat/aula-buida-escola-catalana_2522757934_74180109_1500x1001.jpg"
              title="Les aules esperen la tornada dels alumnes després de sis mesos buides / XAVIER BERTRAL">
       <img src="/2020/09/07/societat/aula-buida-escola-catalana_2522757934_74180120_766x431.jpg" width="766" height="431" alt="Les aules esperen la tornada dels alumnes després de sis mesos buides / XAVIER BERTRAL" />
    </a>
          <a href="/2020/09/07/societat/aula-buida-escola-catalana_2522757934_74180120_766x431.jpg" class="lightbox-trigger ara-icon-c-mes" title="Les aules esperen la tornada dels alumnes després de sis mesos buides / XAVIER BERTRAL"><span>Zoom</span></a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
	
	
			<div class="signature" aria-hidden="true">
							<span class="ara-icon-autor author x15">A.F.</span>
					</div><!-- .signature -->
	
	
</div>

				</div>
			</div>

			<div class="flex-wrap">
				<div class="col150">
					<div class="box sticky">
						<div class="md-social-left md">

    <div class="mt">
        <div class="item"><a href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_96673b3f%3Fs%3Dt&amp;via=aracriatures&amp;text=La%20tornada%20a%20escola%2C%20m%C3%A9s%20beneficiosa%20que%20mai%20per%20a%20la%20canalla" target="popup" class="lnk ara-icon-c-tw ara-tracking-share-twitter"><span>Twitter</span></a></div>
        <div class="item"><a href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_96673b3f?s=f" class="lnk ara-icon-c-fb ara-tracking-share-facebook" target="popup"><span>Facebook</span></a></div>
        <div class="item shr-whatsapp comparteixWhatsapp">
            <a class="lnk ara-icon-c-wp" href="https://wa.me/?text=La%20tornada%20a%20escola%2C%20m%C3%A9s%20beneficiosa%20que%20mai%20per%20a%20la%20canalla%3A%20http%3A%2F%2Fara.cat%2F_96673b3f%3Fs%3Dw" title="compartir en Whatsapp">
                <span>Whatsapp</span>
            </a>
        </div>
        <div class="item shr-email send">
            <a class="lnk ara-icon-mail" href="mailto:?subject=Criatures: La tornada a escola, més beneficiosa que mai per a la canalla&amp;body=La tornada a escola, més beneficiosa que mai per a la canalla - http://ara.cat/_96673b3f?s=e" title="compartir per e-mail">
                <span>Compartir per email</span>
            </a>
        </div>
    </div>

    <div class="hd">
        <span class="title m1">Comenta</span>
        <span class="count m2 bb-numComments-published">0</span>
    </div>

    <div class="mt">
        <div class="item"><a href="#comments" class="lnk ara-icon-comentari"><span>Comenta</span></a></div>
    </div>

    <div id="ara-user-bookmark-cnt" class="ara-save-article">

    <div class="hd">
        <span class="title m1 ara-user-bookmark-text">Guarda</span>
    </div>

    <div class="mt">
        <div class="item">
            <a id="ara-user-bookmark-btn"
               href="#"
               data-contentid="ARANWS20200908_0135"
               class="lnk gly-save">
            </a>
        </div>
    </div>

</div><!-- #ara-user-bookmark-cnt -->
</div>

<script type="text/javascript">
    jQuery(document).ready(function () {

        reloadComments = function () {
            jQuery("#md-comments-comunitats a.lnk.m1").click();
            jQuery(document).scrollTop(jQuery("#md-comments-comunitats").offset().top);
            jQuery(window).trigger("gdatalayer_com_comment");
        }

        jQuery("a.ara-icon-comentari").on("click", function (event) {
            reloadComments();
        });

        if (location.hash == "#comments") {
            setTimeout(function () {
                reloadComments();
            }, 1000);
        }
    });
</script>
					</div>
				</div>

				<div class="col532">
					<div class="box">
						<div class="mce-body"><p class="docData;DOCY;v5;20722;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 mce"><span class="mce">Tot i la incertesa l&ograve;gica causada per la pand&egrave;mia, d'aqu&iacute; a pocs dies</span><span class="mce">&nbsp;comen&ccedil;ar&agrave; un nou curs escolar. Per aix&ograve;, la&nbsp;</span><span class="mce">tornada&nbsp;</span><span class="mce">a l'escola d'aquest any </span><span class="mce">ser&agrave;&nbsp;</span><span class="mce">diferent, perqu&egrave; professors i alumnes hi tornen despr&eacute;s d'haver estat </span><span class="mce">durant </span><span class="mce">mesos </span><span class="mce">a casa arran del </span><span class="mce">confinament i les vacances. <strong class="mce">L'alumnat </strong></span><strong class="mce">reprendr&agrave;&nbsp;l'activitat educativa&nbsp;havent</strong><span class="mce"><strong class="mce">&nbsp;de fer front a les normes de seguretat i protocols</strong> implantats per les autoritats competents per evitar, en la mesura que sigui possible, el contagi de </span><span class="mce">la malaltia</span><span class="mce">. <strong class="mce">Aix&ograve; pot generar por i ansietat,</strong> per&ograve; els experts coincide</span><span class="mce">ixen a dir que per als infants el retorn a les aules "</span><span class="mce">ser</span><span class="mce">&agrave;&nbsp;</span><span class="mce">tremendament benefici&oacute;s". Ho explica e</span>l cap de pediatria de l'Hospital HM Nens de Barcelona, el Dr. &Aacute;lvaro D&iacute;az Conradi, per a qui "<strong class="mce">l'a&iuml;llament evita el creixement dels nens perqu&egrave; necessiten socialitzar-se per desenvolupar les seves habilitats f&iacute;siques, cognitives i socials".</strong>&nbsp;"En el cas que es produeixi sense contratemps, la tornada a l'escola els resultar&agrave; tremendament beneficiosa". En aquest sentit, el <strong class="mce">contacte amb altres nens i els professors &eacute;s imprescindible perqu&egrave; progressin en les seves capacitats</strong> psicomotrius, de comunicaci&oacute; oral i escrita, en resoluci&oacute; de problemes, agilitat, autoconfian&ccedil;a, empatia, curiositat, imaginaci&oacute;, etc.</p><p class="mce"><span class="mce">No obstant aix&ograve;</span><span class="mce">, despr&eacute;s d'haver passat l'&uacute;ltim trimestre del curs a casa mantenint contacte amb els companys i professors nom&eacute;s via digital, i d'haver viscut un estiu tan at&iacute;pic</span><span class="mce">, <strong class="mce">l'inici de</strong></span><strong class="mce">l curs 2020-21 pot resultar m&eacute;s dif&iacute;cil per als nens i generar-los&nbsp;</strong><span class="mce"><strong class="mce">ansietat</strong>. Per a</span><span class="mce">l Dr. D&iacute;az Conradi<strong class="mce"> "&eacute;s important que els pares reforcin la idea que tornar a classe &eacute;s positiu i t&eacute; m&uacute;ltiples avantatges".</strong></span></p><h2 class="mce">Retic&egrave;ncies a recuperar les rutines</h2><p class="mce"><span class="mce">La tornada a l'escola suposar&agrave;<strong class="mce"> recuperar les rutines habituals, cosa que pot causar rebuig en la canalla.</strong> Si es produ&iacute;s, s'ha d'identificar el motiu que el genera per saber de quina manera actuar. Els especialistes recomanen que <strong class="mce">davant una situaci&oacute; de rebuig, els pares ha</strong></span><span class="mce"><strong class="mce">n d'escoltar els fills per saber qu&egrave; els preocupa</strong> o no els agrada, per poder resultar m&eacute;s persuasius amb les seves argumentacions. Els nens i adolescents <strong class="mce">han d'aprendre a afrontar l'adversitat i entendre que les persones tenen obligacions</strong> i que, de vegades, c</span><span class="mce">al fer coses tot i que no agradin o es consideri que no </span><span class="mce">s&oacute;n &uacute;tils. <strong class="mce">Cal </strong></span><strong class="mce">plantejar-los&nbsp;arguments senzills i trobar sempre l'aspecte positiu de la situaci&oacute;, per molt complicada que sembli.</strong></p><p class="mce"></p><blockquote class="blockquote mce"><figure><p class="x9">Els pares han de refor&ccedil;ar la idea que tornar a l&rsquo;escola &eacute;s positiu i compartir amb els infants les seves pors i preocupacions per evitar un possible rebuig a recuperar les rutines i obligacions</p></figure></blockquote><p class="mce">&nbsp;</p><p class="mce"><span class="mce">Els m&eacute;s petits seran els que m&eacute;s resist&egrave;ncia posaran a l'hora de recuperar aquestes rutines, encara que els m&eacute;s grans tampoc se n'escapen. En aquest sentit, la coordinadora de pediatria d'HM Hospital</span><span class="mce">e</span><span class="mce">s a Madrid, la Dra. Isabel Romero, afirma que <strong class="mce">per als m&eacute;s petits "sempre &eacute;s m&eacute;s complicat, perqu&egrave; tenen m&eacute;s afecci&oacute; als pares".</strong>&nbsp;"Sens dubte, a ells el confinament no els ha semblat tan dolent&nbsp;</span><span class="mce">i tindran retic&egrave;ncies a separar-se'n</span><span class="mce">. <strong class="mce">A mesura que van sent m&eacute;s grans necessiten la socialitzaci&oacute;,</strong> el joc amb els amics, la figura de professor. Aqu&iacute; les retic&egrave;ncies seran m&eacute;s baixes, llevat que hagi transcendit, i segur que en m&eacute;s o menys gra</span><span class="mce">u ho ha fet, la por del contagi</span><span class="mce">".</span></p><h2 class="mce">Por del contagi</h2><p class="mce"><span class="mce">Durant el confinament, hi ha molts nens que han perdut els seus avis i la majoria han sentit les converses dels adults i han absorbit la preocupaci&oacute; per la situaci&oacute;, de manera que tamb&eacute; </span><strong class="mce">es poden mostrar temorosos davant la possibilitat de contagiar-se</strong><span class="mce"><strong class="mce">.</strong> Per evitar que la por sorgeixi, la Dra. Romero recomana "expressar-ho i compartir-ho".<strong class="mce">&nbsp;"La por &eacute;s un sentiment m&eacute;s i &eacute;s important que n</strong></span><strong class="mce">o el censurem&nbsp;</strong><span class="mce"><strong class="mce">per molt desproporcionat que sigui.</strong> Cal fer veure a l'infant que entenem que tingui por, que &eacute;s una cosa normal que els passa a moltes persones</span><span class="mce">. La millor manera de combatre-la &eacute;s parlar de qu&egrave; la&nbsp;</span><span class="mce">genera.<strong class="mce"> Donar informaci&oacute; de manera correcta i apropiada a la capacitat d'entendre de l'infant i explicar-li tot all&ograve; que pot tenir influ&egrave;ncia o </strong></span><strong class="mce">modificar la seva forma de vida</strong><span class="mce">".</span></p><p class="mce"></p><blockquote class="blockquote mce"><figure><p class="x9">&Eacute;s important tamb&eacute; transmetre&rsquo;ls la import&agrave;ncia de respectar les noves normes de seguretat i protocols implantats als centres escolars per evitar el contagi de covid-19</p></figure></blockquote><p class="mce"></p><p class="mce"><span class="mce">Aix&iacute; mateix, <strong class="mce">els aport</strong></span><strong class="mce">ar&agrave; tranquil&middot;litat transmetre&rsquo;ls&nbsp;</strong><span class="mce"><strong class="mce">la import&agrave;ncia de respectar les noves normes de seguretat</strong> i els protocols amb qu&egrave; es trobaran al centre escolar, perqu&egrave; complir-los ajudar&agrave; a evitar el contagi.</span></p><p class="mce"><span class="mce">En aquest sentit, <strong class="mce">els experts aconsellen que es conscienci&iuml; b&eacute; els nens que els h&agrave;bits han canviat</strong> i que hauran de mantenir una dist&agrave;ncia de seguretat sempre que sigui possible, no compartir el material, rentar-se les mans entre tres i sis vegades </span><span class="mce">al llarg de la jornada escolar i </span><span class="mce">protegir-se amb mascareta </span><span class="mce">sempre que les condicions ho demanin</span><span class="mce">. De la mateixa manera, <strong class="mce">recomanen als docents potenciar les activitats a l'aire lliure mentre les condicions meteorol&ograve;giques ho permetin</strong>, perqu&egrave; el virus </span><span class="mce">es transmet amb m&eacute;s facilitat als&nbsp;</span><span class="mce">espais tancats.</span></p></div>					</div>

					<div class="box">
						<section class="md tagbar">
  <ul>
    	    <li>
		    <a href="/etiquetes/infancia.html"
		       class="tag x17"
		       title="infància"><span>infància</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/familia.html"
		       class="tag x17"
		       title="família"><span>família</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/covid-19.html"
		       class="tag x17"
		       title="Covid-19"><span>Covid-19</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/tornada_escola.html"
		       class="tag x17"
		       title="tornada escola"><span>tornada escola</span></a>
	    </li>
      </ul>
</section>
					</div>
				</div>
			</div>
		</div>

		<aside class="col300">

			<div class="box sticky">
				<div class="md-ad-dfp md no-caption no-border">
    <div id="bbt-ad-slot-Roba1" class="bbt-adv-container" style="display:none;">
</div><!-- #Roba1 -->
</div><!-- .md-ad-dfp.md -->
							</div>

			<div class="box">
								<!-- mt = 1599576865 -->
<div class="md-topmost md">
  <h2 class="m-title-md m1">EL + VIST</h2>

  <ol class="list m3">
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://criatures.ara.cat/familia/Que-passa-portem-criatures-malaltes-escola_0_2521547835.html" title="Què passa si portem a l’escola les criatures quan estan malaltes?">Què passa si portem a l’escola les criatures quan estan malaltes?</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://criatures.ara.cat/escola/desafiaments-tecnologics-i-pedagogics-nou-curs_0_2521547836.html" title="Els desafiaments pedagògics i tecnològics per al nou curs">Els desafiaments pedagògics i tecnològics per al nou curs</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://criatures.ara.cat/escola/segregacio-escolar-assignatura-pendent_0_2521547839.html" title="Segregació escolar, l&#039;assignatura pendent">Segregació escolar, l&#039;assignatura pendent</a>
      </li>
      </ol>
</div>
<!-- /mt = 1599576865 -->
			</div>
		</aside>
	</div>

</article>

<div class="row nomargin">
	<div class="limiter">
		<div class="box">
			<section id="md-comments-comunitats" class="md-comments md">
  <div class="md-toggle">
    <a href="#" class="lnk m1 gdatalayer_com_comment" title="Desplega els comentaris">
      Desplega els comentaris <span class="ara-icon-desplega"></span>
    </a>
    <div class="comment-count m2">
      <span class="ara-icon-comentari"></span>
      <span class="count bb-numComments-published">0</span>
    </div>
  </div>

  <div class="md-content">
    



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "/comment/entityComments/2020/09/08/ARANWS20200908_0135/comments.json?commentsPage=1&limit=20");
  });
</script>

  </div>
</section>
		</div>
	</div>
</div>

<!-- mt = 1599576679 -->
<div class="row full">
  <div class="limiter">
    <div class="box">
      <div class="md md-rel-2">

	<div class="hd">
		<h2 class="md-title">
      <span class="tx">
	TAMBÉ ET POT INTERESSAR
      </span>
		</h2>
	</div>

	<div class="bd">
		
			<div class="box" data-gdatalayerlabel="1 La tornada a escola, més beneficiosa que mai per a la canalla">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="La tornada a escola, més beneficiosa que mai per a la canalla" href="https://criatures.ara.cat/escola/tornada-escola-mes-beneficiosa-canalla_0_2523347775.html"
								   target="_self">La tornada a escola, més beneficiosa que mai per a la canalla</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/09/07/societat/aula-buida-escola-catalana_2522757934_74180138_399x224.jpg">La tornada a escola, més beneficiosa que mai per a la canalla</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/escola/tornada-escola-mes-beneficiosa-canalla_0_2523347775.html" title="La tornada a escola, més beneficiosa que mai per a la canalla">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/09/07/societat/aula-buida-escola-catalana_2522757934_74180138_399x224.jpg"
                             width="399"
                             height="224"
                             alt="La tornada a escola, més beneficiosa que mai per a la canalla"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="2 Els desafiaments pedagògics i tecnològics per al nou curs">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Els desafiaments pedagògics i tecnològics per al nou curs" href="https://criatures.ara.cat/escola/desafiaments-tecnologics-i-pedagogics-nou-curs_0_2521547836.html"
								   target="_self">Els desafiaments pedagògics i tecnològics per al nou curs</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/09/02/nou-curs-obre-interrogants_2519758179_74069181_399x224.jpg">Els desafiaments pedagògics i tecnològics per al nou curs</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/escola/desafiaments-tecnologics-i-pedagogics-nou-curs_0_2521547836.html" title="Els desafiaments pedagògics i tecnològics per al nou curs">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/09/02/nou-curs-obre-interrogants_2519758179_74069181_399x224.jpg"
                             width="399"
                             height="224"
                             alt="Els desafiaments pedagògics i tecnològics per al nou curs"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="3 Segregació escolar, l&#039;assignatura pendent">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Segregació escolar, l&#039;assignatura pendent" href="https://criatures.ara.cat/escola/segregacio-escolar-assignatura-pendent_0_2521547839.html"
								   target="_self">Segregació escolar, l&#039;assignatura pendent</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/09/05/SEGREGACIO-ESCOLAR-ASSIGNATURA-PENDENT-ajuntaments_2521557835_74075132_399x224.jpg">Segregació escolar, l&#039;assignatura pendent</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/escola/segregacio-escolar-assignatura-pendent_0_2521547839.html" title="Segregació escolar, l&#039;assignatura pendent">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/09/05/SEGREGACIO-ESCOLAR-ASSIGNATURA-PENDENT-ajuntaments_2521557835_74075132_399x224.jpg"
                             width="399"
                             height="224"
                             alt="Segregació escolar, l&#039;assignatura pendent"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
			</div>

</div>

    </div>
  </div>
</div>

<div class="limiter detail">
  <div class="row">
    <div class="box">
      <div class="md md-rel-3">

    <div class="hd">
        <h2 class="md-title">
      <span class="tx">
	Més continguts de criatures
      </span>
        </h2>
    </div>

    <div class="bd">
                    <div class="box" data-gdatalayerlabel="1 “Quan eduques també t’eduques”">
                

<div class="md md-interview-small md-typeR-3">

    <figure class="mg zoom">

	<span class="obj-img hmedia " itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/09/05/opinio/eduques-tambe_2521557830_74057956_315x177.jpg">Miquel Martin i Serra és escriptor</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/familia/entrevista-paternitat-miquel-martin-serra-escriptor_0_2521547821.html" title="Miquel Martin i Serra és escriptor">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/09/05/opinio/eduques-tambe_2521557830_74057956_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Miquel Martin i Serra és escriptor"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

    <div class="mt thm-br-100">
        <span class="interviewee t13">Miquel Martin i Serra</span>
        <h2 class="headline t10">
            <a href="https://criatures.ara.cat/familia/entrevista-paternitat-miquel-martin-serra-escriptor_0_2521547821.html" class="lnk gdatalayer_com_mes_contents">“Quan eduques també t’eduques”</a>
        </h2>

                    <div class="signature">
                                    <a href="/firmes/francesc_orteu/" class="lnk gdatalayer_com_mes_contents">
                        <span class="ara-icon-autor author x15">Francesc Orteu</span>
                    </a><!-- .lnk -->
                            </div>
        
    </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="2 El nen, Messi i jo">
                

<div class="md md-news-small md-typeR-3">

  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">EL PARE QUE ET VA MATRICULAR</span>
	</p>
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/opinio/impacte-noticia-marxa-messi-familia-gavalda_0_2521547822.html" class="lnk gdatalayer_com_mes_contents">El nen, Messi i jo</a>
    </h2>

          <div class="signature">
	<a href="/firmes/lluis_gavalda/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Lluís Gavaldà</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="3 Les editorials són fenomenals!">
                

<div class="md md-news-small md-typeR-3">

  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">NO SEMPRE TINC COSES A DIR</span>
	</p>
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/opinio/elogi-feina-editorials-llibres-text_0_2521547823.html" class="lnk gdatalayer_com_mes_contents">Les editorials són fenomenals!</a>
    </h2>

          <div class="signature">
	<a href="/firmes/juanjo_fernandez/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Juanjo Fernández</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="4 Vacances a la contra">
                

<div class="md md-news-small md-typeR-3">

  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">LA PITJOR MARE DEL MÓN</span>
	</p>
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/opinio/Vacances-en-familia-quan-fills-son-grans_0_2521547824.html" class="lnk gdatalayer_com_mes_contents">Vacances a la contra</a>
    </h2>

          <div class="signature">
	<a href="/firmes/anna_manso/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Anna Manso</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="5 Elionor i Sofia">
                

<div class="md md-news-small md-typeR-3">

  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">LA SETENA HORA</span>
	</p>
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/opinio/Elionor-sofia-tornada-escola_0_2521547825.html" class="lnk gdatalayer_com_mes_contents">Elionor i Sofia</a>
    </h2>

          <div class="signature">
	<a href="/firmes/jaume_cela_juli_palou/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Jaume Cela i Juli Palou</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="6 Mantinguem la calma">
                

<div class="md md-news-small md-typeR-3">

  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">FORA DE CLASSE</span>
	</p>
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/opinio/Mantinguem-calma-inici-nou-curs_0_2521547826.html" class="lnk gdatalayer_com_mes_contents">Mantinguem la calma</a>
    </h2>

          <div class="signature">
	<a href="/firmes/xavier_gual/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Xavier Gual</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="7 Un jardí ple d’arcs i fletxes">
                

<div class="md md-news-small md-typeR-3">

  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">HORMONES, GUIX, ETC.</span>
	</p>
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/opinio/importancia-infants-juguin-natura_0_2521547827.html" class="lnk gdatalayer_com_mes_contents">Un jardí ple d’arcs i fletxes</a>
    </h2>

          <div class="signature">
	<a href="/firmes/david_cirici/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">David Cirici</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="8 El centenari de Gianni Rodari">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/09/05/CENTENARI-GIANNI-RODARI-Accedir-Rodari_2521557821_74040890_315x177.jpg">La Setmana del Llibre en català homenatja Rodari amb diverses activitats</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/lectura/centenari-gianni-rodari-lij_0_2521547828.html" title="La Setmana del Llibre en català homenatja Rodari amb diverses activitats">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/09/05/CENTENARI-GIANNI-RODARI-Accedir-Rodari_2521557821_74040890_315x177.jpg"
                             width="300"
                             height="169"
                             alt="La Setmana del Llibre en català homenatja Rodari amb diverses activitats"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/lectura/centenari-gianni-rodari-lij_0_2521547828.html" class="lnk gdatalayer_com_mes_contents">El centenari de Gianni Rodari</a>
    </h2>

      </div>

</div>


            </div>
            </div>

</div>

    </div>
  </div>
</div>
<!-- /mt = 1599576679 -->

<div class="row full">
	<div class="limiter">
		<div class="box">
			<!-- mt = 1599576866 -->

<div class="md md-rel-blogs">

	<div class="hd">
		<h2 class="md-title m6">
			<span class="tx">
				Els Blogs de criatures
			</span>
		</h2>
		<div class="viewmore x14">
			<a href="/blogs/" class="lnk gdatalayer_com_mes_blogs">MÉS BLOGS</a>
		</div>
	</div>

	<div class="bd">
					<div class="box" data-gdatalayerlabel="1 Manual d&#039;instruccions">
				

<div class="item">

      <div class="epigraph x14">
      <a href="https://criatures.ara.cat/blogs/la-convivencia-un-trencaclosques/" class="lnk gdatalayer_com_blog">
	La convivència, un trencaclosques
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="https://criatures.ara.cat/blogs/la-convivencia-un-trencaclosques/Manual-instruccions_6_2520407935.html" class="lnk gdatalayer_com_blog">Manual d&#039;instruccions</a>
  </h2>

      <div class="signature x15">
      <a href="https://criatures.ara.cat/blogs/la-convivencia-un-trencaclosques/" class="lnk gdatalayer_com_blog">
	<span class="author">Victòria Cardona</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="2 Acceptació de mi mateixa">
				

<div class="item">

      <div class="epigraph x14">
      <a href="https://criatures.ara.cat/blogs/una-familia-nombrosa/" class="lnk gdatalayer_com_blog">
	Una família nombrosa
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="https://criatures.ara.cat/blogs/una-familia-nombrosa/Acceptacio-mi-mateixa_6_2514408535.html" class="lnk gdatalayer_com_blog">Acceptació de mi mateixa</a>
  </h2>

      <div class="signature x15">
      <a href="https://criatures.ara.cat/blogs/una-familia-nombrosa/" class="lnk gdatalayer_com_blog">
	<span class="author">Marina Sancho</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="3 Family speed">
				

<div class="item">

      <div class="epigraph x14">
      <a href="https://criatures.ara.cat/blogs/puces-a-les-butxaques/" class="lnk gdatalayer_com_blog">
	Puces a les butxaques
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="https://criatures.ara.cat/blogs/puces-a-les-butxaques/mechero-Jungle-speed-casola-joc-cartes_6_2506009375.html" class="lnk gdatalayer_com_blog">Family speed</a>
  </h2>

      <div class="signature x15">
      <a href="https://criatures.ara.cat/blogs/puces-a-les-butxaques/" class="lnk gdatalayer_com_blog">
	<span class="author">Anna Castells</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="4 L&#039;estiu als ulls">
				

<div class="item">

      <div class="epigraph x14">
      <a href="https://criatures.ara.cat/blogs/histories-menudes/" class="lnk gdatalayer_com_blog">
	Històries Menudes
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="https://criatures.ara.cat/blogs/histories-menudes/estiu-als-ulls-nens-mascareta-normalitat-familia-piscina-platja-virus-canvis-emocions-tristesa_6_2504209556.html" class="lnk gdatalayer_com_blog">L&#039;estiu als ulls</a>
  </h2>

      <div class="signature x15">
      <a href="https://criatures.ara.cat/blogs/histories-menudes/" class="lnk gdatalayer_com_blog">
	<span class="author">Mireia Marés Vergés</span>
      </a>
    </div>
  
</div>


			</div>
			</div>

</div>
<!-- /mt = 1599576866 -->
		</div>
	</div>
</div>


</main>

<footer class="ara-c-footer " id="footer">

	<div class="footer-row limiter">

		<!-- mt = 1599576679 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/12/criatures2x_b.png?hash=531bb9060227b3edee465f72ba87b29c6b30c1bc" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1599576679 -->

		<div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_1964181340" class="button-login e62 lightboxAraRegistration_btn" href="https://criatures.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1964181340").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1964181340", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1964181340").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1964181340").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1964181340").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1964181340").attr("href", "https://criatures.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1964181340").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1964181340").attr("href");
        });
    }

</script>

</div>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">
		<nav class="ara-c-footernav">
			<div class="footernav-panel">
									<div class="nav-item c5">
						<a href="/embaras_i_crianca/" title="Embaràs i criança" class="lnk" target="_self" >Embaràs i criança</a>
					</div>
									<div class="nav-item c5">
						<a href="/infancia/" title="Infància" class="lnk" target="_self" >Infància</a>
					</div>
									<div class="nav-item c5">
						<a href="/adolescencia/" title="Adolescència" class="lnk" target="_self" >Adolescència</a>
					</div>
									<div class="nav-item c5">
						<a href="/familia/" title="Família" class="lnk" target="_self" >Família</a>
					</div>
									<div class="nav-item c5">
						<a href="/escola/" title="Escola" class="lnk" target="_self" >Escola</a>
					</div>
									<div class="nav-item c5">
						<a href="/opinio/" title="Opinió" class="lnk" target="_self" >Opinió</a>
					</div>
									<div class="nav-item c5">
						<a href="/lectura/" title="Lectura" class="lnk" target="_self" >Lectura</a>
					</div>
									<div class="nav-item c5">
						<a href="/oci/" title="Oci" class="lnk" target="_self" >Oci</a>
					</div>
									<div class="nav-item c5">
						<a href="/blogs/" title="Blogs" class="lnk" target="_self" >Blogs</a>
					</div>
							</div><!-- /.footernav-panel -->
		</nav><!-- #navigation -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/aracriatures" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/criatures" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://instagram.com/criaturesarallegim" title="Instagram"
               class="lnk ara-tracking-social-instagram-foote" target="_blank">
                <span class="ara-icon-ig"> </span><span class="hide">Instagram</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://pinterest.com/criatures/" title="Pinterest"
               class="lnk ara-tracking-social-pinterest-footer" target="_blank">
                <span class="ara-icon-pt"> </span><span class="hide">Pinterest</span>
            </a>
        </li>
    
    
    
    </ul>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">

		<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

		<ul class="ara-c-brandnav">
							<li class="item">
					<a href="http://www.ara.cat/qui_som.html" title="Qui som" class="lnk" target="_blank" rel="nofollow">Qui som</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/publicitat.html" title="Publicitat" class="lnk" target="_blank" rel="nofollow">Publicitat</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/avis_legal.html" title="Avís legal" class="lnk" target="_blank" rel="nofollow">Avís legal</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/contacte.html" title="Contacte" class="lnk" target="_blank" rel="nofollow">Contacte</a>
				</li>
					</ul><!-- /.ara-c-social -->
		<p class="ara-c-gencat">
			<a href="http://presidencia.gencat.cat/" title="Anar la Departament de la Presidència" class="lnk">
				<img src="/static/ARAComunitats/images/generalitat_catalunya.png?hash=882f6bac838dbf90ebfb2b758a884469" alt="Generalitat de Catalunya - Departament de la Presidència" width="203">
			</a><!-- /.lnk -->
		</p><!-- /.ara-c-gencat -->
	</div><!-- /.footer-row -->

</footer>


<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'Escola';
    _sf_async_config.authors = 'A.F.';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/escola/tornada-escola-mes-beneficiosa-canalla_0_2523347775.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>
<script type='text/javascript'>
    var chartbeatUserType = "anon";
    if (typeof tipo != "undefined" && tipo == "subscriptor") {
        chartbeatUserType = "paid";
    } else if (typeof tipo != "undefined" && tipo == "normal") {
        chartbeatUserType = "lgdin";
    }

    var _cbq = window._cbq || [];
    _cbq.push(['_acct', chartbeatUserType]);
</script>




<script src="/static/ARAComunitats/js/inits.js?hash=e0beb37af42fbc0bb8d8073a430ca4d8" type="text/javascript"></script>
<script src="/static/ARAComunitats/js/inits.theirs.js?hash=ea3786898e18320988efe8a45356977c" type="text/javascript"></script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=2555" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=2555&rand=795380625" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARANWS20200908_0135" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARANWS20200908_0135&rand=1073103047" />
</noscript>
</body>
</html>