<!doctype html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='ca'> <!--<![endif]--><head>

        <meta name="lang" content="ca"/>

    <link href="/2016/07/12/criatures_fav.png?hash=ef8654e91df2434e389d1c206001a7355f39c167" rel="shortcut icon" type="image/x-icon">

    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/2016/07/12/criatures_fav.png?hash=ef8654e91df2434e389d1c206001a7355f39c167">

    <link rel="apple-touch-icon" href="/2016/07/12/criatures_fav.png?hash=ef8654e91df2434e389d1c206001a7355f39c167">

    <title>Un aplaudiment per a totes les persones amb Asperger</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2020-02-18T12:22:16+01:00"/>
  <meta property="article:published_time" content="2020-02-18T12:22:13+01:00"/>
  <meta property="article:section" content="Diferents"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Coincideixo amb R.J Palacio, autora del llibre Wonder, quan diu: &quot;Tothom hauria de rebre una ovació del públic dret com a mínim un cop a la vida,..."/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Asperger"/>
  <meta name="news_keywords" content="Asperger"/>
  <meta property="og:description" content="Coincideixo amb R.J Palacio, autora del llibre Wonder, quan diu: &quot;Tothom hauria de rebre una ovació del públic dret com a mínim un cop a la vida,..."/>
  <meta property="og:image" content="https://criatures.ara.cat/2020/02/18/blogs/diferents/aplaudiment-totes-persones-Asperger_2401569977_69763767_651x366.jpg"/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="Un aplaudiment per a totes les persones amb Asperger"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://criatures.ara.cat/blogs/diferents/Asperger_6_2401619815.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="Coincideixo amb R.J Palacio, autora del llibre Wonder, quan diu: &quot;Tothom hauria de rebre una ovació del públic dret com a mínim un cop a la vida,..."/>
  <meta name="twitter:image" content="https://criatures.ara.cat/2020/02/18/blogs/diferents/aplaudiment-totes-persones-Asperger_2401569977_69763767_651x366.jpg"/>
  <meta name="twitter:site" content="@AngelsPonceR"/>
  <meta name="twitter:title" content="Un aplaudiment per a totes les persones amb Asperger"/>


    
        <!-- mt = 1582030001 -->
<link href="/static/ARAComunitats/css/ara_comunitats.css?hash=4ed674857653b7adecc817552a8f3ff7" rel="stylesheet" type="text/css" />
<!-- /mt = 1582030001 -->
    <!-- mt = 1582030001 -->
<link href="https://criatures.ara.cat/aracomunitats/theme.css?hash=afcc870db17e92cb065ca3f3165b0393" rel="stylesheet" type="text/css" />
<!-- /mt = 1582030001 -->

<!-- mt = 1582030114 -->
<!-- /mt = 1582030114 -->

<!-- mt = 1582030226 -->
<!-- /mt = 1582030226 -->

    <!-- mt = 1582024944 -->
<!-- /mt = 1582024944 -->

    
    <script type="application/ld+json">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</script>
        <!-- mt = 1582030001 -->
<script type="text/javascript" src="/static/ARAVideoRD/addons/jwplayer/jwplayer.js?hash=026b6ef61ec2a6cca21594cb0b3fe3be"></script>
<!-- /mt = 1582030001 -->
    <!-- mt = 1582030001 -->
<script type="text/javascript" src="/static/ARAComunitats/min/comunitats_ara_output.js?hash=fb14e8cfae14d0b07cc7719f75b0ec7e"></script>
<!-- /mt = 1582030001 -->
    <!-- mt = 1582030051 -->
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1582030051 -->
    <!-- mt = 1582030051 -->
<script type="text/javascript" src="/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1582030051 -->
    <!-- mt = 1582030051 -->
<script type="text/javascript" src="/static/ARAComments/js/ara.comments.js?hash=709a36f66675bb497b04303f0bcbda33"></script>
<!-- /mt = 1582030051 -->
    <!-- mt = 1582030051 -->
<script type="text/javascript" src="/static/ARAUser/js/ara.user.form.validation.js?hash=9bec4c0c4c796c3de10e3522c912e6ac"></script>
<!-- /mt = 1582030051 -->
    <!-- mt = 1582030052 -->
<script type="text/javascript" src="/static/ARAPaywall/js/ara.paywall.js?hash=b341033d4135d4d9bc829d64057dee37"></script>
<!-- /mt = 1582030052 -->
    <!-- mt = 1582030052 -->
<script type="text/javascript" src="/static/ARACat15/js/hogan.js?hash=a5fb0259091676c9e23c667af5a00835"></script>
<!-- /mt = 1582030052 -->
    <!-- mt = 1582030001 -->
<script type="text/javascript" src="/static/ARALogin/js/ara.login.lightbox.js?hash=4b2a7b5f0a2d04de1cb91a5ac52c02f5"></script>
<!-- /mt = 1582030001 -->
    <!-- mt = 1582030001 -->
<script type="text/javascript" src="/static/ARAFacebookLogin/js/ara.facebookLogin.js?hash=74b3b51fc2746b0a9ffddb15de13aec2"></script>
<!-- /mt = 1582030001 -->
    <!-- mt = 1582030001 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.js?hash=88ffd140b8cab553a444b4f41c636edb"></script>
<!-- /mt = 1582030001 -->
    <!-- mt = 1582030002 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.prj.js?hash=d4b39c98090e7fb6442091ad0dad472f"></script>
<!-- /mt = 1582030002 -->


    
            <link rel="alternate" title="Diferents" href="/rss/section/14326/" type="application/rss+xml"/>
    

            <meta http-equiv="x-ua-compatible" content="ie=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
            <link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/54ce8053-7ddb-488b-b425-55c372817038.css"/>
            <link rel="alternate" title="Diferents" href="/rss/blogs/diferents/" type="application/rss+xml"/>
            <link rel="canonical" href="https://criatures.ara.cat/blogs/diferents/Asperger_6_2401619815.html"/>
    
    <!-- mt = 1582030114 -->
<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
                appId: "cc2c8a1d-6ce4-4be7-974b-6b9f68f616d7",
                                autoRegister: false,
        promptOptions: {
            actionMessage: "Vols activar els avisos del navegador per rebre les notícies d'última hora?",
            acceptButtonText: "Sí",
            cancelButtonText: "No, gràcies"
        },
        welcomeNotification: {
            title: "Ara.cat",
            message: "Gràcies per apuntar-te a les notificacions de l'Ara.cat"
        },
        persistNotification: false
    }]);

    OneSignal.push(function() {
                OneSignal.setDefaultTitle("Ara.cat");

        if (!ARAUser.userIsLogged()) {
            OneSignal.sendTag("userType", "0");
        } else {

            var userType = ARAUser.getUserType();
            if (userType == "subscriptor") {
                OneSignal.sendTag("userType", "2");
            } else {
                OneSignal.sendTag("userType", "1");
            }
        }
    });

    OneSignal.push(["addListenerForNotificationOpened", function(data) {
        OneSignal.getUserId( function(userId) {
            var event = {
                eventAction: data.id,
                eventLabel: userId
            };

            jQuery(window).trigger("gdatalayer_event_notification_clicked", [event]);
        });
    }]);
</script>
<!-- /mt = 1582030114 -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {

            var map_mega = googletag.sizeMapping().
            addSize([1000, 200], [[980,90],[980,250]]).
            addSize([750, 200], [728,90]).
            addSize([0,0], [300, 250]).
            build();

        
                                        
        googletag.defineSlot('/21675759561/criatures.ara.cat/Mega2',[[980, 90], [980, 250]],'bbt-ad-slot-Mega2')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/criatures.ara.cat/Mega3',[[980, 90], [980, 250]],'bbt-ad-slot-Mega3')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/criatures.ara.cat/Mega4',[[980, 90], [980, 250]],'bbt-ad-slot-Mega4')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/criatures.ara.cat/Roba1',[[300, 250], [300, 300], [300, 600]],'bbt-ad-slot-Roba1')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/criatures.ara.cat/Roba2',[[300, 250], [300, 300]],'bbt-ad-slot-Roba2')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/criatures.ara.cat/Roba3',[[300, 250], [300, 300]],'bbt-ad-slot-Roba3')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/criatures.ara.cat/Roba4',[[300, 250], [300, 300]],'bbt-ad-slot-Roba4')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                googletag.defineOutOfPageSlot('/21675759561/criatures.ara.cat/Layer', 'bbt-ad-slot-Layer').addService(googletag.pubads());
        
                googletag.pubads().setTargeting('pageType', 'contenido');
                googletag.pubads().setTargeting('section', 'Blogs');
                googletag.pubads().setTargeting('subsection', 'Diferents');
                googletag.pubads().setTargeting('author', '');
                googletag.pubads().setTargeting('tags', );
                googletag.pubads().setTargeting('contentId', 'ARAPOS20200218_0001');
                var userIsLogged = ARAUser.userIsLogged();

if (userIsLogged) {
var type = jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
var subscriberType = jQuery.cookie('03751caf15ab4a221dafa6edce195327');
googletag.pubads().setTargeting('subscriber', 'yes');
googletag.pubads().setTargeting('subscribertype', subscriberType);
} else {
googletag.pubads().setTargeting('subscriber', 'no');
googletag.pubads().setTargeting('subscribertype', '');
}

        googletag.pubads().collapseEmptyDivs(true);
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

</head>
<!-- t = 1582024949 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->

<script id="paywallMessageType0" type="text/x-underscore-template">

    <section class="ara-paywall-container">

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] <style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]
        [[#button1Color]][[#button2Color]]
        .paywall {
            background-color: [[button1Color]];
            color: [[button2Color]];
        }
        .paywall svg .st0 {
            fill: [[button2Color]];
            stroke: [[button2Color]];
        }
        [[/button2Color]][[/button1Color]]

        [[#button1Color]]
        @media only screen and (min-width: 768px) and (orientation: landscape) {
            .paywall {
                background-color: [[button1Color]];
            }
        }

        .paywall.small {
            background-color: [[button1Color]];
        }
        [[/button1Color]]


        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnprimary {
            background-color: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

        [[#araButton3Color]]
        .paywall .btnprimary:hover {
            background-color: [[araButton3Color]];
        }

        .paywall .btnsecondary {
            border: 1px solid [[araButton3Color]];
            color: [[araButton3Color]];
        }
        [[/araButton3Color]]

        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnsecondary:hover {
            background: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] </style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]

        <div class="paywall small">
            <div class="paywall-container mobile">
                <div class="paywall-toggle">
                    <span><ico class="ara-icon-plega"></ico></span>
                    <span><ico class="ara-icon-desplega"></ico></span>
                </div>
                <div class="md-container">
                    <div class="text">
                        <p>[[description]]</p>
                        <p>[[text]]</p>
                    </div>
                    <div class="btngroup">
                        <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>
                        <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                    </div>
                </div>
                <div class="tooltip hidden">
                    <div>
                        <p>Tens accés a 5 articles mensuals gratuïts.</p>
                        <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                    </div>
                    <span><i class="ara-icon-close"></i></span>
                </div>
                <div class="paywall-info">
                    <span class="tooltip-button">
                        <i id="paywallSmallButton" class="ara-icon-info"></i>
                    </span>
                    <b>[[remainingContents]]</b> ARTICLES PER LLEGIR
                    <div class="spacer"></div>
                </div>
            </div>
            <div class="paywall-info__tooltip">
                <i class="paywall-info__tooltip--icon ara-icon-info"></i>
                <i class="paywall-info__tooltip--icon-hover ara-icon-info-hover"></i>
                <div class="paywall-info__tooltip--message">
                    <p>Tens accés a 5 articles mensuals gratuïts.</p>
                    <span class="arrow"></span>
                    <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                </div>
            </div>
            <div class="paywall-container desktop">
                <div class="paywall-info">
                    <p>[[remainingContents]]</p>
                    <div>
                        <p>ARTICLES</p>
                        <p>PER LLEGIR</p>
                    </div>
                </div>
                <div class="text">
                    <p>[[description]]</p>
                    <p>[[text]]</p>
                </div>

                <div class="paywall-toggle">
                    <i class="ara-icon-prev"></i>
                    <i class="ara-icon-next"></i>
                </div>

                <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>

            </div>

        </div><!-- \#paywallSmall -->
    </section>

</script>

<script id="paywallMessageType2" type="text/x-underscore-template">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</script>

<script id="paywallMessageType4" type="text/x-underscore-template">
    <div class="md-suscriptionV3 md-suscriptionV2-exp md ara-paywall">
        <div class="hd">
        </div>

        <div class="bd">
            <h2 class="md-title">[[description]]</h2>
            <p class="md-kicker">[[text]]</p>

            <div class="subscribe">
                <p class="md-button-line">
                    <a title="[[buttonText]]" class="btn bt1 ara-tracking-premium-suscriber btn-primary" href="[[buttonURL]]">[[buttonText]]</a>
                </p>

                <p class="md-tx">
                    Ja ets subscriptor?
                    <a class="lnk btn-secondary" href="[[secondaryButtonURL]]">[[secondaryButtonText]]</a>
                </p>
            </div>
        </div>
    </div>
</script>



<!-- Google Data Layer -->
<script>

var cookie = (function () {
    if (typeof app  != "undefined" && app.cookie) {
        return {
            get: function (name) {
                return app.cookie.get(name);
            }
        }
    } else {
        return {
            get: function (name) {
                return jQuery.cookie(name)
            }
        }
    }
})();

var userId =  cookie.get('94eeba890704f7d16d70d280662b60fd');
if (userId == null) {
    userId = "";
}

var tipo =  cookie.get('10234305a561fdb1b5883b55f3da2222');
var tipoUsuario = "no registrado";
if (tipo == "subscriptor") {
    tipoUsuario = "registrado suscrito";
} else if (tipo == "normal") {
    tipoUsuario = "registrado no suscrito";
}

var cmsUserType = cookie.get('14536d1159e786f2378a749c1e906bf2');
var dataLayerObject = {
    'idUsuario':userId,
    'tipoUsuario':tipoUsuario,
    'tipoUsuarioCMS': cmsUserType,
    
    'dominio':'criatures.ara.cat', 
    'tipoContenido':'free', 
    'tipoContenidoNoticia':'', 
    'idNoticia':'ARAPOS20200218_0001', 
    'fechaPublicacionNoticia':'18-02-2020', 
    'autorNoticia':'', 
    'idAutorNoticia':'215', 
    'tipoEditorNoticia':'redactor', 
    'seccionNoticia':'blogs', 
    'subseccionNoticia':'diferents', 
    'etiquetaNoticia':'', 
    'formatoNoticia':'digital', 
    'uri':'/blogs/diferents/Asperger_6_2401619815.html', 
    'tipoNoticia':'', 
    'tipoConsumo':'free', 
};

if (typeof ARA !== "undefined"
    && typeof ARA.paywall !== "undefined") {
    dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
}

dataLayer = [dataLayerObject];

var publishDate = "1581980400";
if (!isNaN(parseFloat(publishDate))
    && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayer[0].diasPublicacionNoticia = days;
}

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->

<header class="ara-c-header article_blog" id="header">


	<div class="limiter">
		<div class="masthead">

    <div class="burger">
        <a href="#" title="Menú" class="lnk ara-icon-burger">
            <span class="hide">Menú</span>
        </a>
    </div><!-- /.burger -->

    <!-- mt = 1582029860 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/12/criatures2x.png?hash=2ffe5817358c409ab8b760d192e8b5b6b7a9c533" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1582029860 -->

    <span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

    <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_1778104509" class="button-login e62 lightboxAraRegistration_btn" href="https://criatures.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1778104509").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1778104509", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1778104509").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1778104509").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1778104509").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1778104509").attr("href", "https://criatures.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1778104509").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1778104509").attr("href");
        });
    }

</script>

</div>

</div>


		<!-- mt = 1582029031 -->
<div class="subhead">

    

            <div class="subhead-blk">

            <!-- mt = 1582029860 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/12/criatures2x.png?hash=2ffe5817358c409ab8b760d192e8b5b6b7a9c533" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1582029860 -->

            <p class="subhead-title t9  dev-content ">Diferents</p>

            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </div>
    
</div>
<!-- /mt = 1582029031 -->

	</div><!-- /.limiter -->

	<div class="mobilehead">

	<div class="mobilehead-layer" style="display: none;">

		<div class="tool-line">
			<form id="mainSearch" class="searchbox" name="mainSearchForm" method="get" action="/cercador/">
				<label for="mainSearchField">Cerca:</label>
				<input id="mainSearchField"
				       class="search-input e57"
				       name="text"
				       type="text"
				       placeholder="Cerca..." />
				<input id="mainSearchSubmit" class="search-button" type="submit" value="Cercar" />
			</form><!-- .searchbox -->
		</div>

        <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_583847077" class="button-login e62 lightboxAraRegistration_btn" href="https://criatures.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_583847077").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_583847077", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_583847077").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_583847077").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_583847077").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_583847077").attr("href", "https://criatures.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_583847077").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_583847077").attr("href");
        });
    }

</script>

</div>

		<div class="ara-c-nav_mobile" id="navigation_mobile">
					<div class="nav-item c1">
				<a href="/embaras_i_crianca/" title="Embaràs i criança" class="lnk gdatalayer_com_menu" target="">Embaràs i criança</a>
			</div>
					<div class="nav-item c1">
				<a href="https://criatures.ara.cat/etiquetes/ara_kids.html" title="Ara Kids" class="lnk gdatalayer_com_menu" target="">Ara Kids</a>
			</div>
					<div class="nav-item c1">
				<a href="/infancia/" title="Infància" class="lnk gdatalayer_com_menu" target="">Infància</a>
			</div>
					<div class="nav-item c1">
				<a href="/adolescencia/" title="Adolescència" class="lnk gdatalayer_com_menu" target="">Adolescència</a>
			</div>
					<div class="nav-item c1">
				<a href="/familia/" title="Família" class="lnk gdatalayer_com_menu" target="">Família</a>
			</div>
					<div class="nav-item c1">
				<a href="/escola/" title="Escola" class="lnk gdatalayer_com_menu" target="">Escola</a>
			</div>
					<div class="nav-item c1">
				<a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu" target="">Opinió</a>
			</div>
					<div class="nav-item c1">
				<a href="/lectura/" title="Lectura" class="lnk gdatalayer_com_menu" target="">Lectura</a>
			</div>
					<div class="nav-item c1">
				<a href="/oci/" title="Oci" class="lnk gdatalayer_com_menu" target="">Oci</a>
			</div>
					<div class="nav-item c1">
				<a href="/blogs/" title="Blogs" class="lnk gdatalayer_com_menu" target="">Blogs</a>
			</div>
				</div><!-- /.ara-c-nav_mobile -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/aracriatures" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/criatures" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://instagram.com/criaturesarallegim" title="Instagram"
               class="lnk ara-tracking-social-instagram-foote" target="_blank">
                <span class="ara-icon-ig"> </span><span class="hide">Instagram</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://pinterest.com/criatures/" title="Pinterest"
               class="lnk ara-tracking-social-pinterest-footer" target="_blank">
                <span class="ara-icon-pt"> </span><span class="hide">Pinterest</span>
            </a>
        </li>
    
    
    
    </ul>

	</div><!-- /.mobilehead-layer -->
</div>

</header>

<main id="main" class="detail">

  <!-- mt = 1582029822 -->
<div class="blog-masthead">

  
  <span class="overlay"></span>
</div>
<!-- /mt = 1582029822 -->

<article class="limiter detail detail-blog">

    <div class="row">
        <div class="blog-aperture">
    <div class="col150">
        <div class="box">

            <div class="md md-blog-name">
                <div class="hd t7">Blog</div>
                <h2 class="headline t7">
                    <a href="/blogs/diferents/" class="lnk">
                        Diferents
                    </a>
                </h2><!-- .headline -->

            </div><!-- /.md.md-blog-name -->

        </div><!-- .box -->
    </div><!-- .col150 -->

    <div class="col682">
        <div class="box">

            <div class="blog-header">

                <div class="header">

                    <div class="infor">
                        <div class="signature" aria-hidden="false">
                                                            <span class="ara-icon-autor author x15">Àngels Ponce</span>
                                                    </div><!-- .signature -->

                                                    <time class="datatime" datetime="2020/02/18">
                                <span class="ara-icon-data date">18/02/2020</span>
                            </time><!-- .datatime -->
                                            </div><!-- .infor -->

                    <h1 class="headline t2">Un aplaudiment per a totes les persones amb Asperger</h1><!-- .headline -->
                                    </div><!-- .header -->

                
                
            </div><!-- .blog-header -->

        </div><!-- .box -->
    </div><!-- .col532 -->
</div><!-- .blog-aperture -->
    </div>

    <div class="row content">
        <div class="col732">

            <div class="flex-wrap">
                <div class="col150">
                    <div class="box sticky">
                        <div class="md-social-left md">

    <div class="mt">
        <div class="item"><a href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_8f25cf67%3Fs%3Dt&amp;via=AngelsPonceR&amp;text=Un%20aplaudiment%20per%20a%20totes%20les%20persones%20amb%20Asperger" target="popup" class="lnk ara-icon-c-tw ara-tracking-share-twitter"><span>Twitter</span></a></div>
        <div class="item"><a href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_8f25cf67?s=f" class="lnk ara-icon-c-fb ara-tracking-share-facebook" target="popup"><span>Facebook</span></a></div>
        <div class="item shr-whatsapp comparteixWhatsapp">
            <a class="lnk ara-icon-c-wp" href="https://wa.me/?text=Un%20aplaudiment%20per%20a%20totes%20les%20persones%20amb%20Asperger%3A%20http%3A%2F%2Fara.cat%2F_8f25cf67%3Fs%3Dw" title="compartir en Whatsapp">
                <span>Whatsapp</span>
            </a>
        </div>
        <div class="item shr-email send">
            <a class="lnk ara-icon-mail" href="mailto:?subject=Criatures: Un aplaudiment per a totes les persones amb Asperger&amp;body=Un aplaudiment per a totes les persones amb Asperger - http://ara.cat/_8f25cf67?s=e" title="compartir per e-mail">
                <span>Compartir per email</span>
            </a>
        </div>
    </div>

    <div class="hd">
        <span class="title m1">Comenta</span>
        <span class="count m2 bb-numComments-published">0</span>
    </div>

    <div class="mt">
        <div class="item"><a href="#comments" class="lnk ara-icon-comentari"><span>Comenta</span></a></div>
    </div>

    
</div>

<script type="text/javascript">
    jQuery(document).ready(function () {

        reloadComments = function () {
            jQuery("#md-comments-comunitats a.lnk.m1").click();
            jQuery(document).scrollTop(jQuery("#md-comments-comunitats").offset().top);
            jQuery(window).trigger("gdatalayer_com_comment");
        }

        jQuery("a.ara-icon-comentari").on("click", function (event) {
            reloadComments();
        });

        if (location.hash == "#comments") {
            setTimeout(function () {
                reloadComments();
            }, 1000);
        }
    });
</script>
                    </div>
                </div>

                <div class="col532">
                    <div class="box">
                          <figure class="mg ">
  <span class="obj-img lightbox">

                                  
    <a class="img-item"
       	        href="/2020/02/18/blogs/diferents/aplaudiment-totes-persones-Asperger_2401569977_69763778_532x400.jpg"
              title="Un aplaudiment per a totes les persones amb Asperger">
       <img src="/2020/02/18/blogs/diferents/aplaudiment-totes-persones-Asperger_2401569977_69763778_532x400.jpg" width="532" height="400" alt="Un aplaudiment per a totes les persones amb Asperger" />
    </a>
          <a href="/2020/02/18/blogs/diferents/aplaudiment-totes-persones-Asperger_2401569977_69763778_532x400.jpg" class="lightbox-trigger ara-icon-c-mes" title="Un aplaudiment per a totes les persones amb Asperger"><span>Zoom</span></a>
    
  </span><!-- .obj-image -->

      <figcaption class="footnote">
      <p>
    Un aplaudiment per a totes les persones amb Asperger
    <wbr></wbr>
    </p>
    </figcaption>
  
</figure><!-- .mg -->
                        <div class="mce-body"><p class="mce">Coincideixo amb R.J Palacio, autora del llibre Wonder, quan diu:</p><p style="padding-left: 30px;" class="mce"><strong class="mce">"Tothom hauria de rebre una ovaci&oacute; del p&uacute;blic dret com a m&iacute;nim un cop a la vida, perqu&egrave; tots vencem el m&oacute;n."</strong></p><p class="mce">&nbsp;Aix&ograve; &eacute;s el que ve al cap avui, que &eacute;s el <strong class="mce">Dia Internacional del S&iacute;ndrome d&rsquo;Asperger</strong> i ho faig pensant en el meu fill.</p><p class="mce">&nbsp;A ell li encanta aquesta pel&middot;l&iacute;cula (tant, que tamb&eacute; s&rsquo;ha llegit el llibre). Quan li vaig demanar que li havia semblat em va dir &ldquo;l&rsquo;August &eacute;s diferent, per&ograve; &eacute;s <em class="mce">guai</em>&rdquo;. El meu fill tamb&eacute; ho &eacute;s: diferent i <em class="mce">guai</em>.</p><p class="mce">&nbsp;Avui, l&rsquo;&uacute;nica cosa que puc dir &eacute;s que hores d&rsquo;ara, m&rsquo;importa molt m&eacute;s ell que no pas el diagn&ograve;stic que li van donar ara fa 3 anys (un Trastorn de l&rsquo;Espectre Autista: TEA, conegut com Asperger). Naturalment, va suposar un punt de partida des d&rsquo;on entendre una mica m&eacute;s la seva manera de fer i cercar els suports que ha anat necessitant en aquest temps, per&ograve; aquests suports han estat centrats en ell, no pas en el S&iacute;ndrome.</p><p class="mce">&nbsp;En el nostre cas, l&rsquo;escola &eacute;s fonamental! Poder contar amb un equip de suport i orientaci&oacute; que estigui a prop seu per detectar on necessita un cop de m&agrave; i mestres disposats a entendre que hi ha moments en els que potser cal una dosi de paci&egrave;ncia extra (o de temps) &eacute;s senzillament, una gran tranquil&middot;litat. (un aplaudiment per a tots ells i elles).</p><p class="mce">Tamb&eacute; son molt importants la colla d&rsquo;amics i amigues que te des que son ben petits, segurament tots veuen que &eacute;s peculiar i tamb&eacute; tenen conflictes amb ell (que sempre resolen), per&ograve; se l&rsquo;estimen tal com &eacute;s, ho veig en les seves salutacions quan som per l&rsquo;escola, o quan els convidem a casa a jugar o a alguna festa i venen encantats. Aix&ograve; no t&eacute; preu (un altre aplaudiments per a tots ells i elles).</p><p class="mce">La nostra fam&iacute;lia s&rsquo;ha convertit en el principal laboratori d&rsquo;habilitats socials: el fet que siguin 3 germans a casa (ell &eacute;s el del mig) afavoreix que apareguin tots els conflictes de relaci&oacute; possibles i que calgui desplegar totes les estrat&egrave;gies necess&agrave;ries perqu&egrave; les coses no acabin en una batalla campal (els seus germans tamb&eacute; necessiten un aplaudiment).</p><p class="mce">Per&ograve; qui es mereix una ovaci&oacute; de les grans &eacute;s ell: que cada dia s&rsquo;ha d&rsquo;enfrontar a un m&oacute;n que de vegades, no compren. Al tooootes les coses que ha de fer cada dia sense que li vinguin de gust. A tooootes les coses que ha de menjar per estar s&agrave; per&ograve; que no li agraden (gens). A les coses que pensa i que no pot dir. A l&rsquo;angoixa que de vegades el desborda i que no sap com gestionar sense posar-se a plorar. A la seva poca habilitat motriu, que fa que porti les cames sempre plenes de ferides i blaus. A la cara d&rsquo;alguns adults que pensen que simplement, &eacute;s un mal educat. A alguns nens i nenes que li diuen &ldquo;friki&rdquo;. A algunes convencions socials que no ent&eacute;n perqu&egrave; hem de seguir...</p><p class="mce">Son un munt de coses que ell ha d&rsquo;afrontar cada dia i que no ent&eacute;n degut a una alteraci&oacute; neurobiol&oacute;gica ( que afecta la configuraci&oacute; de sistema nervi&oacute;s i al funcionament cerebral, provocant dificultats en la comunicaci&oacute;, la interacci&oacute; social, la flexibilitat del pensament i la conducta) a la que el senyor Asperger va posar nom i que afecta de 3 a 5 infants de cada 1000....encara que jo nom&eacute;s veig el meu fill, amb les seves rutines, prefer&egrave;ncies i d&egrave;ries. Orgull&oacute;s quan treu bones notes i amo&iuml;nat quan s'oblida alguna cosa. Content quan guanya i enfadat quan perd. Curi&oacute;s pel m&oacute;n que l'envolta i indiferent quan no l'interessa. Un nen en definitiva.</p><p class="mce">Aix&iacute; que son totes les persones que, com el meu fill, tenen Asperger les que avui es mereixen una ovaci&oacute; del p&uacute;blic a peu dret. Per llevar-se cada dia i enfrontar-se a un m&oacute;n que no sempre t&eacute; sentit.</p></div>                    </div>
                    <div class="box">
                                            </div>
                    <div class="box">
                        <div class="md md-nextprev">

    <div class="item">
    <div class="signature x15">
      <span class="author">ANTERIOR</span>
    </div><!-- /.signature -->
    <h2 class="headline t7">
      <a href="https://criatures.ara.cat/blogs/diferents/Asperger-GretaThurnberg_6_2300829895.html" class="lnk">
	El poder de ser diferent
      </a>
    </h2><!-- .headline -->
  </div><!-- /.item -->
  
  
</div>
                    </div>
                </div>
            </div>

        </div>

        <aside class="col300">
            <div class="box sticky">
	            <div class="ad-holder">
		            <div class="ad">
                        <div id="bbt-ad-slot-Roba1" class="bbt-adv-container" style="display:none;">
</div><!-- #Roba1 -->
		            </div>
	            </div>
                <!-- mt = 1582029019 -->
<div class="md-author-blog md">

  <div class="hd">
    <h2 class="md-title m1">
      Àngels Ponce
    </h2>
  </div>

    <figure class="mg zoom">
    <span class="obj-img">
      <img src="https://www.ara.cat/2017/10/03/Angels_Ponce.jpg?hash=507b2072be492da856ad535f989b63b4f635029a" width="120" height="120" alt="Àngels Ponce">
    </span>
  </figure>
  
  <div class="bd">
    <div class="folding">
      <div class="x1">
	<p>Sóc l’<a href="https://angelsponce.com/" target="_blank" rel="noopener">Àngels Ponce</a>, mare de tres fills de diferents edats, l'un dells amb Asperger. Fa més de 30 anys que em dedico a acompanyar a famílies amb fills amb discapacitat. De professió: terapeuta familiar, especialista en processos de dol i mort i instructora de Mindfulness Formadora i escriptora. Podeu veure el que faig a <a href="https://angelsponce.com/" target="_blank" rel="noopener">www.angelsponce.com</a></p>
      </div>
    </div>
    <p class="btn-folding">
      <a href="#" class="ara-icon-c-mes"> </a>
    </p>
  </div>
</div>
<!-- /mt = 1582029019 -->
            </div>
            <div class="box">

                <!-- mt = 1582029820 -->

<div class="md-social-right md">
  <div class="hd m5"> Segueix-me a les xarxes</div>
          <div class="item"><a href="https://twitter.com/AngelsPonceR" class="lnk ara-icon-c-tw" target="_blank"><span>Twitter</span></a></div>
            <div class="item"><a href="https://www.facebook.com/AngelsPonceDiscapacidadyFamilia/" class="lnk ara-icon-c-fb" target="_blank"><span>Facebook</span></a></div>
            <div class="item"><a href="https://instagram.com/@angels.ponce" class="lnk ara-icon-ig" target="_blank"><span>Instagram</span></a></div>
            <div class="item"><a href="https://pinterest.com/https://www.pinterest.es/angelsponce/" class="lnk ara-icon-pt" target="_blank"><span>Pinterest</span></a></div>
    </div>
<!-- /mt = 1582029820 -->

                <div class="md-related-right md">
  <div class="hd">
    <h2 class="headline m1">Entrades recents</h2>
  </div><!-- .hd -->
  <div class="mt">
    <ul>
            <li class="md-item">
		<figure class="mg ">
  <span class="obj-img ">

                                  
    <a class="img-item"
       	         href="https://criatures.ara.cat/blogs/diferents/Asperger_6_2401619815.html"
              title="Un aplaudiment per a totes les persones amb Asperger">
       <img src="/2020/02/18/blogs/diferents/aplaudiment-totes-persones-Asperger_2401569977_69763824_100x56.jpg" width="100" height="56" alt="Un aplaudiment per a totes les persones amb Asperger" />
    </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
		<a href="https://criatures.ara.cat/blogs/diferents/Asperger_6_2401619815.html" class="lnk m3">Un aplaudiment per a totes les persones amb Asperger</a>
      </li><!-- .md-item -->
            <li class="md-item">
		<figure class="mg ">
  <span class="obj-img ">

                                  
    <a class="img-item"
       	         href="https://criatures.ara.cat/blogs/diferents/Asperger-GretaThurnberg_6_2300829895.html"
              title="El poder de ser diferent">
       <img src="/2019/09/03/blogs/diferents/diferent_2300780055_65184402_100x56.jpg" width="100" height="56" alt="El poder de ser diferent" />
    </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
		<a href="https://criatures.ara.cat/blogs/diferents/Asperger-GretaThurnberg_6_2300829895.html" class="lnk m3">El poder de ser diferent</a>
      </li><!-- .md-item -->
            <li class="md-item">
		<figure class="mg ">
  <span class="obj-img ">

                                  
    <a class="img-item"
       	         href="https://criatures.ara.cat/blogs/diferents/Escola-Inclusiva_6_2217438236.html"
              title="De l&#039;Escola Inclusiva a l&#039;Escola">
       <img src="/2019/04/17/blogs/diferents/Escola-Inclusiva_2217388406_62067289_100x56.jpg" width="100" height="56" alt="De l&#039;Escola Inclusiva a l&#039;Escola" />
    </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
		<a href="https://criatures.ara.cat/blogs/diferents/Escola-Inclusiva_6_2217438236.html" class="lnk m3">De l&#039;Escola Inclusiva a l&#039;Escola</a>
      </li><!-- .md-item -->
          </ul>
  </div><!-- .mt -->
</div>

                <!-- mt = 1582030054 -->
<div class="md-topmost md">
  <h2 class="m-title-md m1">EL + VIST</h2>

  <ol class="list m3">
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://criatures.ara.cat/escola/Pares-mestres-Que-esperen-uns-dels-altres_0_2399760007.html" title="Pares i mestres. Què esperen els uns dels altres?">Pares i mestres. Què esperen els uns dels altres?</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://criatures.ara.cat/escola/escola-inclusiva-repte-educatiu_0_2399760020.html" title="L’escola inclusiva. Un repte educatiu ple de beneficis">L’escola inclusiva. Un repte educatiu ple de beneficis</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://criatures.ara.cat/escola/noves-families-a-la-publica-escola_0_2399760012.html" title="L’escola pública i les famílies que venen">L’escola pública i les famílies que venen</a>
      </li>
      </ol>
</div>
<!-- /mt = 1582030054 -->

            </div>

        </aside>

    </div>

</article>

<div class="row nomargin">
    <div class="limiter">
        <div class="box">
            <section id="md-comments-comunitats" class="md-comments md">
  <div class="md-toggle">
    <a href="#" class="lnk m1 gdatalayer_com_comment" title="Desplega els comentaris">
      Desplega els comentaris <span class="ara-icon-desplega"></span>
    </a>
    <div class="comment-count m2">
      <span class="ara-icon-comentari"></span>
      <span class="count bb-numComments-published">0</span>
    </div>
  </div>

  <div class="md-content">
    



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "/comment/entityComments/2020/02/18/ARAPOS20200218_0001/comments.json?commentsPage=1&limit=20");
  });
</script>

  </div>
</section>
        </div>
    </div>
</div>

<!-- mt = 1582029029 -->
<div class="row full">
  <div class="limiter">
    <div class="box">
      
    </div>
  </div>
</div>

<div class="limiter detail">
  <div class="row">
    <div class="box">
      <div class="md md-rel-3">

    <div class="hd">
        <h2 class="md-title">
      <span class="tx">
	Més continguts de criatures
      </span>
        </h2>
    </div>

    <div class="bd">
                    <div class="box" data-gdatalayerlabel="1 Fer esport per prevenir mals de cap">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/02/18/infancia/practica-exercici-relaciona-directament-reduccio_2401569979_69764002_315x177.jpg">Un estudi mostra com la pràctica d&#039;exercici aeròbic es relaciona directament amb la reducció dels episodis de migranya</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/infancia/esport-prevenir-mals-cap_0_2401559946.html" title="Un estudi mostra com la pràctica d&#039;exercici aeròbic es relaciona directament amb la reducció dels episodis de migranya">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/02/18/infancia/practica-exercici-relaciona-directament-reduccio_2401569979_69764002_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Un estudi mostra com la pràctica d&#039;exercici aeròbic es relaciona directament amb la reducció dels episodis de migranya"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/infancia/esport-prevenir-mals-cap_0_2401559946.html" class="lnk gdatalayer_com_mes_contents">Fer esport per prevenir mals de cap</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="2 “Per damunt de tot hi ha el seu benestar”">
                

<div class="md md-interview-small md-typeR-3">

    <figure class="mg zoom">

	<span class="obj-img hmedia " itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/02/15/opinio/daMUNT-hi-ha-benestar_2399770000_69544760_315x177.jpg">Olga Federico és llibretera</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/familia/entrevista-maternitat-olga-federico-llibretera_0_2399760001.html" title="Olga Federico és llibretera">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/02/15/opinio/daMUNT-hi-ha-benestar_2399770000_69544760_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Olga Federico és llibretera"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

    <div class="mt thm-br-100">
        <span class="interviewee t13">Olga Federico</span>
        <h2 class="headline t10">
            <a href="https://criatures.ara.cat/familia/entrevista-maternitat-olga-federico-llibretera_0_2399760001.html" class="lnk gdatalayer_com_mes_contents">“Per damunt de tot hi ha el seu benestar”</a>
        </h2>

                    <div class="signature">
                                    <a href="/firmes/francesc_orteu/" class="lnk gdatalayer_com_mes_contents">
                        <span class="ara-icon-autor author x15">Francesc Orteu</span>
                    </a><!-- .lnk -->
                            </div>
        
    </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="3 Joc de sofàs">
                

<div class="md md-news-small md-typeR-3">

  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">LA PITJOR MARE DEL MÓN</span>
	</p>
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/opinio/disputes-familiars-pel-millor-lloc-del-sofa_0_2399760002.html" class="lnk gdatalayer_com_mes_contents">Joc de sofàs</a>
    </h2>

          <div class="signature">
	<a href="/firmes/anna_manso/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Anna Manso</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="4 Un atac a la confiança">
                

<div class="md md-news-small md-typeR-3">

  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">LA SETENA HORA</span>
	</p>
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/opinio/a-la-escola-cal-parlar-de-tot_0_2399760003.html" class="lnk gdatalayer_com_mes_contents">Un atac a la confiança</a>
    </h2>

          <div class="signature">
	<a href="/firmes/jaume_cela_juli_palou/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Jaume Cela i Juli Palou</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="5 Ets un referent atractiu?">
                

<div class="md md-news-small md-typeR-3">

  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">FLORS DE BACH</span>
	</p>
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/opinio/ser-referent-atractiu-per-als-fills_0_2399760004.html" class="lnk gdatalayer_com_mes_contents">Ets un referent atractiu?</a>
    </h2>

          <div class="signature">
	<a href="/firmes/eva_bach/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Eva Bach</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="6 Qui vol jugar a...?">
                

<div class="md md-news-small md-typeR-3">

  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">NO SEMPRE TINC COSES A DIR</span>
	</p>
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/opinio/importancia-de-jugar-amb-infants_0_2399760005.html" class="lnk gdatalayer_com_mes_contents">Qui vol jugar a...?</a>
    </h2>

          <div class="signature">
	<a href="/firmes/juanjo_fernandez/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Juanjo Fernández</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="7 ‘Sex education’">
                

<div class="md md-news-small md-typeR-3">

  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">EL PARE QUE ET VA MATRICULAR</span>
	</p>
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/opinio/lluis-gavalda-mira-amb-seu-fill-serie-education-Sex_0_2399760006.html" class="lnk gdatalayer_com_mes_contents">‘Sex education’</a>
    </h2>

          <div class="signature">
	<a href="/firmes/lluis_gavalda/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Lluís Gavaldà</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="8 Pares i mestres. Què esperen els uns dels altres?">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/02/15/Pares-mestres-Que-esperen-Coincidencia_2399770001_69572785_315x177.jpg">Pares i mestres. Què esperen els uns dels altres?  Coincidència  en un mateix ideari</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/escola/Pares-mestres-Que-esperen-uns-dels-altres_0_2399760007.html" title="Pares i mestres. Què esperen els uns dels altres?  Coincidència  en un mateix ideari">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/02/15/Pares-mestres-Que-esperen-Coincidencia_2399770001_69572785_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Pares i mestres. Què esperen els uns dels altres?  Coincidència  en un mateix ideari"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/escola/Pares-mestres-Que-esperen-uns-dels-altres_0_2399760007.html" class="lnk gdatalayer_com_mes_contents">Pares i mestres. Què esperen els uns dels altres?</a>
    </h2>

      </div>

</div>


            </div>
            </div>

</div>

    </div>
  </div>
</div>
<!-- /mt = 1582029029 -->

<div class="row full">
    <div class="limiter">
        <div class="box">
            <!-- mt = 1582030056 -->

<div class="md md-rel-blogs">

	<div class="hd">
		<h2 class="md-title m6">
			<span class="tx">
				Els Blogs de criatures
			</span>
		</h2>
		<div class="viewmore x14">
			<a href="/blogs/" class="lnk gdatalayer_com_mes_blogs">MÉS BLOGS</a>
		</div>
	</div>

	<div class="bd">
					<div class="box" data-gdatalayerlabel="1 Un aplaudiment per a totes les persones amb Asperger">
				

<div class="item">

      <div class="epigraph x14">
      <a href="https://criatures.ara.cat/blogs/diferents/" class="lnk gdatalayer_com_blog">
	Diferents
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="https://criatures.ara.cat/blogs/diferents/Asperger_6_2401619815.html" class="lnk gdatalayer_com_blog">Un aplaudiment per a totes les persones amb Asperger</a>
  </h2>

      <div class="signature x15">
      <a href="https://criatures.ara.cat/blogs/diferents/" class="lnk gdatalayer_com_blog">
	<span class="author">Àngels Ponce</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="2 Detecció precoç en Altes Capacitats">
				

<div class="item">

      <div class="epigraph x14">
      <a href="https://criatures.ara.cat/blogs/excepcionalmentnormal/" class="lnk gdatalayer_com_blog">
	Excepcionalment normal
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="https://criatures.ara.cat/blogs/excepcionalmentnormal/Deteccio-precoc-Altes-Capacitats_6_2401019876.html" class="lnk gdatalayer_com_blog">Detecció precoç en Altes Capacitats</a>
  </h2>

      <div class="signature x15">
      <a href="https://criatures.ara.cat/blogs/excepcionalmentnormal/" class="lnk gdatalayer_com_blog">
	<span class="author">Montserrat Pinillos Blanco</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="3 Mirar on no toca!">
				

<div class="item">

      <div class="epigraph x14">
      <a href="https://criatures.ara.cat/blogs/puces-a-les-butxaques/" class="lnk gdatalayer_com_blog">
	Puces a les butxaques
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="https://criatures.ara.cat/blogs/puces-a-les-butxaques/joc-dissociacio-motor-motriu_6_2401019875.html" class="lnk gdatalayer_com_blog">Mirar on no toca!</a>
  </h2>

      <div class="signature x15">
      <a href="https://criatures.ara.cat/blogs/puces-a-les-butxaques/" class="lnk gdatalayer_com_blog">
	<span class="author">Anna Castells</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="4 Comiat i agraïment">
				

<div class="item">

      <div class="epigraph x14">
      <a href="https://criatures.ara.cat/blogs/criatures-en-silenci/" class="lnk gdatalayer_com_blog">
	Criatures en silenci
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="https://criatures.ara.cat/blogs/criatures-en-silenci/Comiat_6_2373422636.html" class="lnk gdatalayer_com_blog">Comiat i agraïment</a>
  </h2>

      <div class="signature x15">
      <a href="https://criatures.ara.cat/blogs/criatures-en-silenci/" class="lnk gdatalayer_com_blog">
	<span class="author">Iolanda Sevillano</span>
      </a>
    </div>
  
</div>


			</div>
			</div>

</div>
<!-- /mt = 1582030056 -->
        </div>
    </div>

</div>


</main>

<footer class="ara-c-footer " id="footer">

	<div class="footer-row limiter">

		<!-- mt = 1582029860 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/12/criatures2x_b.png?hash=531bb9060227b3edee465f72ba87b29c6b30c1bc" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1582029860 -->

		<div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_338485542" class="button-login e62 lightboxAraRegistration_btn" href="https://criatures.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_338485542").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_338485542", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_338485542").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_338485542").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_338485542").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_338485542").attr("href", "https://criatures.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_338485542").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_338485542").attr("href");
        });
    }

</script>

</div>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">
		<nav class="ara-c-footernav">
			<div class="footernav-panel">
									<div class="nav-item c5">
						<a href="/embaras_i_crianca/" title="Embaràs i criança" class="lnk" target="_self" >Embaràs i criança</a>
					</div>
									<div class="nav-item c5">
						<a href="/infancia/" title="Infància" class="lnk" target="_self" >Infància</a>
					</div>
									<div class="nav-item c5">
						<a href="/adolescencia/" title="Adolescència" class="lnk" target="_self" >Adolescència</a>
					</div>
									<div class="nav-item c5">
						<a href="/familia/" title="Família" class="lnk" target="_self" >Família</a>
					</div>
									<div class="nav-item c5">
						<a href="/escola/" title="Escola" class="lnk" target="_self" >Escola</a>
					</div>
									<div class="nav-item c5">
						<a href="/opinio/" title="Opinió" class="lnk" target="_self" >Opinió</a>
					</div>
									<div class="nav-item c5">
						<a href="/lectura/" title="Lectura" class="lnk" target="_self" >Lectura</a>
					</div>
									<div class="nav-item c5">
						<a href="/oci/" title="Oci" class="lnk" target="_self" >Oci</a>
					</div>
									<div class="nav-item c5">
						<a href="/blogs/" title="Blogs" class="lnk" target="_self" >Blogs</a>
					</div>
							</div><!-- /.footernav-panel -->
		</nav><!-- #navigation -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/aracriatures" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/criatures" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://instagram.com/criaturesarallegim" title="Instagram"
               class="lnk ara-tracking-social-instagram-foote" target="_blank">
                <span class="ara-icon-ig"> </span><span class="hide">Instagram</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://pinterest.com/criatures/" title="Pinterest"
               class="lnk ara-tracking-social-pinterest-footer" target="_blank">
                <span class="ara-icon-pt"> </span><span class="hide">Pinterest</span>
            </a>
        </li>
    
    
    
    </ul>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">

		<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

		<ul class="ara-c-brandnav">
							<li class="item">
					<a href="http://www.ara.cat/qui_som.html" title="Qui som" class="lnk" target="_blank" rel="nofollow">Qui som</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/publicitat.html" title="Publicitat" class="lnk" target="_blank" rel="nofollow">Publicitat</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/avis_legal.html" title="Avís legal" class="lnk" target="_blank" rel="nofollow">Avís legal</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/contacte.html" title="Contacte" class="lnk" target="_blank" rel="nofollow">Contacte</a>
				</li>
					</ul><!-- /.ara-c-social -->
		<p class="ara-c-gencat">
			<a href="http://presidencia.gencat.cat/" title="Anar la Departament de la Presidència" class="lnk">
				<img src="/static/ARAComunitats/images/generalitat_catalunya.png?hash=882f6bac838dbf90ebfb2b758a884469" alt="Generalitat de Catalunya - Departament de la Presidència" width="203">
			</a><!-- /.lnk -->
		</p><!-- /.ara-c-gencat -->
	</div><!-- /.footer-row -->

</footer>


<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'Diferents';
    _sf_async_config.authors = '';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/blogs/diferents/Asperger_6_2401619815.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>
<script type='text/javascript'>
    var chartbeatUserType = "anon";
    if (typeof tipo != "undefined" && tipo == "subscriptor") {
        chartbeatUserType = "paid";
    } else if (typeof tipo != "undefined" && tipo == "normal") {
        chartbeatUserType = "lgdin";
    }

    var _cbq = window._cbq || [];
    _cbq.push(['_acct', chartbeatUserType]);
</script>




<script src="/static/ARAComunitats/js/inits.js?hash=e0beb37af42fbc0bb8d8073a430ca4d8" type="text/javascript"></script>
<script src="/static/ARAComunitats/js/inits.theirs.js?hash=ea3786898e18320988efe8a45356977c" type="text/javascript"></script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=14326" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=14326&rand=781019647" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARAPOS20200218_0001" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARAPOS20200218_0001&rand=1092456943" />
</noscript>
</body>
</html>