<!doctype html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='ca'> <!--<![endif]--><head>

        <meta name="lang" content="ca"/>

    <link href="/2016/07/12/criatures_fav.png?hash=ef8654e91df2434e389d1c206001a7355f39c167" rel="shortcut icon" type="image/x-icon">

    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/2016/07/12/criatures_fav.png?hash=ef8654e91df2434e389d1c206001a7355f39c167">

    <link rel="apple-touch-icon" href="/2016/07/12/criatures_fav.png?hash=ef8654e91df2434e389d1c206001a7355f39c167">

    <title>Idees de regals per quan no sabem què regalar</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2019-12-17T00:11:20+01:00"/>
  <meta property="article:published_time" content="2019-12-17T00:05:32+01:00"/>
  <meta property="article:section" content="Cinc Homes A Casa"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="S’acosten les festes i sovint Ses Majestats tenen poca inspiració (o poc temps) o bé busquen noves idees. I també és cert hi ha etapes, com..."/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Idees,regals,no,que,regalar"/>
  <meta name="news_keywords" content="Idees, regals, no, que, regalar"/>
  <meta property="og:description" content="S’acosten les festes i sovint Ses Majestats tenen poca inspiració (o poc temps) o bé busquen noves idees. I també és cert hi ha etapes, com..."/>
  <meta property="og:image" content="https://criatures.ara.cat/2019/12/16/blogs/cinc-homes-a-casa/Idees-regals-no-que-regalar_2363174009_68217933_651x366.jpg"/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="Idees de regals per quan no sabem què regalar"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://criatures.ara.cat/blogs/cinc-homes-a-casa/Idees-regals-no-que-regalar_6_2363223656.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="S’acosten les festes i sovint Ses Majestats tenen poca inspiració (o poc temps) o bé busquen noves idees. I també és cert hi ha etapes, com..."/>
  <meta name="twitter:image" content="https://criatures.ara.cat/2019/12/16/blogs/cinc-homes-a-casa/Idees-regals-no-que-regalar_2363174009_68217933_651x366.jpg"/>
  <meta name="twitter:site" content="@aracriatures"/>
  <meta name="twitter:title" content="Idees de regals per quan no sabem què regalar"/>


    
        <!-- mt = 1576552382 -->
<link href="/static/ARAComunitats/css/ara_comunitats.css?hash=11bbfde549d1018e7d356a87c4ab3eb2" rel="stylesheet" type="text/css" />
<!-- /mt = 1576552382 -->
    <!-- mt = 1576552382 -->
<link href="https://criatures.ara.cat/aracomunitats/theme.css?hash=dccdc506a671b07f27d65ee7617caf90" rel="stylesheet" type="text/css" />
<!-- /mt = 1576552382 -->

<!-- mt = 1576552501 -->
<!-- /mt = 1576552501 -->

<!-- mt = 1576552564 -->
<!-- /mt = 1576552564 -->

    <!-- mt = 1576548339 -->
<!-- /mt = 1576548339 -->

    
    <script type="application/ld+json">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</script>
        <!-- mt = 1576552384 -->
<script type="text/javascript" src="/static/ARAVideoRD/addons/jwplayer/jwplayer.js?hash=026b6ef61ec2a6cca21594cb0b3fe3be"></script>
<!-- /mt = 1576552384 -->
    <!-- mt = 1576552383 -->
<script type="text/javascript" src="/static/ARAComunitats/min/comunitats_ara_output.js?hash=fb14e8cfae14d0b07cc7719f75b0ec7e"></script>
<!-- /mt = 1576552383 -->
    <!-- mt = 1576552384 -->
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1576552384 -->
    <!-- mt = 1576552384 -->
<script type="text/javascript" src="/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1576552384 -->
    <!-- mt = 1576552383 -->
<script type="text/javascript" src="/static/ARAComments/js/ara.comments.js?hash=709a36f66675bb497b04303f0bcbda33"></script>
<!-- /mt = 1576552383 -->
    <!-- mt = 1576552383 -->
<script type="text/javascript" src="/static/ARAUser/js/ara.user.form.validation.js?hash=9bec4c0c4c796c3de10e3522c912e6ac"></script>
<!-- /mt = 1576552383 -->
    <!-- mt = 1576552383 -->
<script type="text/javascript" src="/static/ARAPaywall/js/ara.paywall.js?hash=9242fb9f05bfbebd6137b8c6ee8cee9c"></script>
<!-- /mt = 1576552383 -->
    <!-- mt = 1576552382 -->
<script type="text/javascript" src="/static/ARACat15/js/hogan.js?hash=a5fb0259091676c9e23c667af5a00835"></script>
<!-- /mt = 1576552382 -->
    <!-- mt = 1576552383 -->
<script type="text/javascript" src="/static/ARALogin/js/ara.login.lightbox.js?hash=d3fd0f9392a1704f90de31f3784c2b26"></script>
<!-- /mt = 1576552383 -->
    <!-- mt = 1576552383 -->
<script type="text/javascript" src="/static/ARAFacebookLogin/js/ara.facebookLogin.js?hash=74b3b51fc2746b0a9ffddb15de13aec2"></script>
<!-- /mt = 1576552383 -->
    <!-- mt = 1576552382 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.js?hash=88ffd140b8cab553a444b4f41c636edb"></script>
<!-- /mt = 1576552382 -->
    <!-- mt = 1576552382 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.prj.js?hash=d4b39c98090e7fb6442091ad0dad472f"></script>
<!-- /mt = 1576552382 -->


    
            <link rel="alternate" title="Cinc Homes A Casa" href="/rss/section/14026/" type="application/rss+xml"/>
    

            <meta http-equiv="x-ua-compatible" content="ie=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
            <link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/54ce8053-7ddb-488b-b425-55c372817038.css"/>
            <link rel="alternate" title="Cinc Homes A Casa" href="/rss/blogs/cinc-homes-a-casa/" type="application/rss+xml"/>
            <link rel="canonical" href="https://criatures.ara.cat/blogs/cinc-homes-a-casa/Idees-regals-no-que-regalar_6_2363223656.html"/>
    
    <!-- mt = 1576552534 -->
<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
                appId: "cc2c8a1d-6ce4-4be7-974b-6b9f68f616d7",
                                autoRegister: false,
        promptOptions: {
            actionMessage: "Vols activar els avisos del navegador per rebre les notícies d'última hora?",
            acceptButtonText: "Sí",
            cancelButtonText: "No, gràcies"
        },
        welcomeNotification: {
            title: "Ara.cat",
            message: "Gràcies per apuntar-te a les notificacions de l'Ara.cat"
        },
        persistNotification: false
    }]);

    OneSignal.push(function() {
                OneSignal.setDefaultTitle("Ara.cat");

        if (!ARAUser.userIsLogged()) {
            OneSignal.sendTag("userType", "0");
        } else {

            var userType = ARAUser.getUserType();
            if (userType == "subscriptor") {
                OneSignal.sendTag("userType", "2");
            } else {
                OneSignal.sendTag("userType", "1");
            }
        }
    });

    OneSignal.push(["addListenerForNotificationOpened", function(data) {
        OneSignal.getUserId( function(userId) {
            var event = {
                eventAction: data.id,
                eventLabel: userId
            };

            jQuery(window).trigger("gdatalayer_event_notification_clicked", [event]);
        });
    }]);
</script>
<!-- /mt = 1576552534 -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {

            var map_mega = googletag.sizeMapping().
            addSize([1000, 200], [[980,90],[980,250]]).
            addSize([750, 200], [728,90]).
            addSize([0,0], [300, 250]).
            build();

        
                                        
        googletag.defineSlot('/21675759561/criatures.ara.cat/Mega2',[[980, 90], [980, 250]],'bbt-ad-slot-Mega2')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/criatures.ara.cat/Mega3',[[980, 90], [980, 250]],'bbt-ad-slot-Mega3')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/criatures.ara.cat/Mega4',[[980, 90], [980, 250]],'bbt-ad-slot-Mega4')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/criatures.ara.cat/Roba1',[[300, 250], [300, 300], [300, 600]],'bbt-ad-slot-Roba1')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/criatures.ara.cat/Roba2',[[300, 250], [300, 300]],'bbt-ad-slot-Roba2')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/criatures.ara.cat/Roba3',[[300, 250], [300, 300]],'bbt-ad-slot-Roba3')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/criatures.ara.cat/Roba4',[[300, 250], [300, 300]],'bbt-ad-slot-Roba4')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                googletag.defineOutOfPageSlot('/21675759561/criatures.ara.cat/Layer', 'bbt-ad-slot-Layer').addService(googletag.pubads());
        
                googletag.pubads().setTargeting('pageType', 'contenido');
                googletag.pubads().setTargeting('section', 'Blogs');
                googletag.pubads().setTargeting('subsection', 'Cinc Homes A Casa');
                googletag.pubads().setTargeting('author', '');
                googletag.pubads().setTargeting('tags', );
                googletag.pubads().setTargeting('contentId', 'ARAPOS20191216_0002');
                var userIsLogged = ARAUser.userIsLogged();

if (userIsLogged) {
var type = jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
var subscriberType = jQuery.cookie('03751caf15ab4a221dafa6edce195327');
googletag.pubads().setTargeting('subscriber', 'yes');
googletag.pubads().setTargeting('subscribertype', subscriberType);
} else {
googletag.pubads().setTargeting('subscriber', 'no');
googletag.pubads().setTargeting('subscribertype', '');
}

        googletag.pubads().collapseEmptyDivs(true);
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

</head>
<!-- t = 1576537884 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->

<script id="paywallMessageType0" type="text/x-underscore-template">

    <section class="ara-paywall-container">

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] <style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]
        [[#button1Color]][[#button2Color]]
        .paywall {
            background-color: [[button1Color]];
            color: [[button2Color]];
        }
        .paywall svg .st0 {
            fill: [[button2Color]];
            stroke: [[button2Color]];
        }
        [[/button2Color]][[/button1Color]]

        [[#button1Color]]
        @media only screen and (min-width: 768px) and (orientation: landscape) {
            .paywall {
                background-color: [[button1Color]];
            }
        }

        .paywall.small {
            background-color: [[button1Color]];
        }
        [[/button1Color]]


        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnprimary {
            background-color: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

        [[#araButton3Color]]
        .paywall .btnprimary:hover {
            background-color: [[araButton3Color]];
        }

        .paywall .btnsecondary {
            border: 1px solid [[araButton3Color]];
            color: [[araButton3Color]];
        }
        [[/araButton3Color]]

        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnsecondary:hover {
            background: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] </style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]

        <div class="paywall small">
            <div class="paywall-container mobile">
                <div class="paywall-toggle">
                    <span><ico class="ara-icon-plega"></ico></span>
                    <span><ico class="ara-icon-desplega"></ico></span>
                </div>
                <div class="md-container">
                    <div class="text">
                        <p>[[description]]</p>
                        <p>[[text]]</p>
                    </div>
                    <div class="btngroup">
                        <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>
                        <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                    </div>
                </div>
                <div class="tooltip hidden">
                    <div>
                        <p>Tens accés a 5 articles mensuals gratuïts.</p>
                        <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                    </div>
                    <span><i class="ara-icon-close"></i></span>
                </div>
                <div class="paywall-info">
                    <span class="tooltip-button">
                        <i id="paywallSmallButton" class="ara-icon-info"></i>
                    </span>
                    <b>[[remainingContents]]</b> ARTICLES PER LLEGIR
                    <div class="spacer"></div>
                </div>
            </div>
            <div class="paywall-info__tooltip">
                <i class="paywall-info__tooltip--icon ara-icon-info"></i>
                <i class="paywall-info__tooltip--icon-hover ara-icon-info-hover"></i>
                <div class="paywall-info__tooltip--message">
                    <p>Tens accés a 5 articles mensuals gratuïts.</p>
                    <span class="arrow"></span>
                    <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                </div>
            </div>
            <div class="paywall-container desktop">
                <div class="paywall-info">
                    <p>[[remainingContents]]</p>
                    <div>
                        <p>ARTICLES</p>
                        <p>PER LLEGIR</p>
                    </div>
                </div>
                <div class="text">
                    <p>[[description]]</p>
                    <p>[[text]]</p>
                </div>

                <div class="paywall-toggle">
                    <i class="ara-icon-prev"></i>
                    <i class="ara-icon-next"></i>
                </div>

                <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>

            </div>

        </div><!-- \#paywallSmall -->
    </section>

</script>

<script id="paywallMessageType2" type="text/x-underscore-template">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</script>

<script id="paywallMessageType4" type="text/x-underscore-template">

    <section class="ara-paywall-container">
        <div class="paywall final">
            <div class="paywall-header">
                <svg class="ara-icon" version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                     viewBox="0 0 205.4 38.7" xml:space="preserve">
                    <g>
	<g>
		<path class="st0" d="M34.4,36.6c3.8-0.1,5-1.7,5-3.3V11.7c0-2-0.7-3.2-4.5-3.3V7.7l14.7-0.8v6.2c2.1-4.1,5.7-6.4,9.3-6.4
			c4.1,0,6.4,2.5,6.4,6c0,3.5-2.2,5.8-5.3,5.8c-3.6,0-5.7-2.5-5.7-5.2c0-1,0.3-2.1,0.5-3c-1.6,0.1-3.9,1.9-5.2,4.1v19.4
			c0,1.6,1,2.5,6.1,2.7v1.3H34.4V36.6z"/>
	</g>
	<g>
		<path class="st0" d="M66.6,30c0-2.6,1.5-5.5,4.3-7c4.7-2.5,12.2-1.9,14.9-2.6v-6c0-4.5-1.3-6.4-4.6-6.4c-1.7,0-3.3,0.5-4.5,1.2
			c1.3,1.1,1.9,2.4,1.9,4c0,3.1-1.7,4.9-5.1,4.9c-2.8,0-5.1-2.1-5.1-4.9c0-4.1,4.2-6.6,14.5-6.6c8.7,0,13.1,3.2,13.1,11v14.3
			c0,3.3,1.3,4,4.8,2.5l0.4,0.7c-2.5,1.8-4.7,3-7.6,3c-4.5,0-6.5-1.7-7.2-5h-0.3c-2.3,2.7-5.4,5.1-9.9,5.1
			C69.5,38.2,66.6,33.9,66.6,30z M85.8,31.7v-10c-6.7,0.7-8.4,2.4-8.4,7.3c0,3.1,1.7,5,4.3,5C83.3,34,84.9,33,85.8,31.7z"/>
	</g>
	<g>
		<path class="st0" d="M103.8,33.9c0-2.6,2.2-4.9,5.1-4.9c2.9,0,5,2.2,5,4.8c0,2.6-2.2,4.9-5.1,4.9
			C105.9,38.7,103.8,36.5,103.8,33.9z"/>
	</g>
	<path class="st0" d="M115.4,22.9c0-10.4,7.2-16.4,17-16.4c9.5,0,13,4.1,13,7.6c0,3.2-1.9,5.4-5.2,5.4c-3.7,0-5.5-2.4-5.5-5.1
		c0-2.2,1.3-3.9,2.6-4.4c-0.6-1.1-2.1-2.3-4.5-2.3c-4.1,0-6.5,5.8-6.5,14.5c0,6.8,2.6,13.3,9.1,13.3c3.4,0,7.3-2,9.7-5.4l0.7,0.5
		c-3.1,4.8-7.5,7.7-14,7.7C121.7,38.4,115.4,32.7,115.4,22.9z"/>
	<path class="st0" d="M148.9,30c0-2.6,1.5-5.5,4.3-7c4.7-2.5,12.1-1.9,14.9-2.6v-6c0-4.5-1.3-6.4-4.6-6.4c-1.7,0-3.3,0.5-4.5,1.2
		c1.3,1.1,1.9,2.4,1.9,4c0,3.1-1.7,4.9-5.1,4.9c-2.8,0-5.1-2.1-5.1-4.9c0-4.1,4.2-6.6,14.5-6.6c8.7,0,13.1,3.2,13.1,11v14.3
		c0,3.3,1.3,4,4.8,2.5l0.4,0.7c-2.5,1.8-4.7,3-7.6,3c-4.5,0-6.5-1.7-7.2-5h-0.3c-2.3,2.7-5.4,5.1-9.9,5.1
		C151.8,38.2,148.9,33.9,148.9,30z M168.1,31.7v-10c-6.7,0.7-8.4,2.4-8.4,7.3c0,3.1,1.7,5,4.3,5C165.6,34,167.3,33,168.1,31.7z"/>
	<path class="st0" d="M29.4,31.9V17.6c0-7.8-4.3-11-13.1-11C6.1,6.7,1.9,9.2,1.9,13.3c0,2.7,2.3,4.9,5.1,4.9c3.3,0,5.1-1.9,5.1-4.9
		c0-1.6-0.6-2.9-1.9-4C11.3,8.5,12.9,8,14.6,8c3.3,0,4.6,1.9,4.6,6.4v6C16.5,21.1,9,20.4,4.3,23C1.5,24.5,0,27.4,0,30
		c0,3.9,2.9,8.2,9.6,8.2c4.5,0,7.6-2.5,9.9-5.1h0.3c0.7,3.3,2.5,4.8,7.2,4.8c0.1,0,7.4,0,7.4,0v-1.3C30.6,36.5,29.4,33.5,29.4,31.9z
		 M19.2,31.7C18.4,33,16.7,34,15.1,34c-2.6,0-4.3-1.9-4.3-5c0-4.9,1.7-6.6,8.4-7.3V31.7z"/>
	<path class="st0" d="M205,33.4c-1,1.3-2.3,2.1-3.7,2.1c-3,0-3.9-2.4-3.9-6.1V9.7h8.2V7.5h-8.2V0l-10.1,2.4v4.9l-5.9,1.2v1.3h5.8
		v18.9c0,7.2,4.6,9.6,10.1,9.6c4.1,0,6.6-1.4,8.4-4.2L205,33.4z"/>
</g>
                </svg>
                <a href="/">ANAR A LA PORTADA</a>
            </div>
            <div class="paywall-container">
                <div class="paywall-body">
                    <div class="text">
                        <p>Gràcies per gaudir del Diari ARA.</p>
                        <p>Has arribat el teu límit mensual d'articles gratuïts.</p>

                        <h2>[[description]]</h2>
                        <h2>[[text]]</h2>

                        <div class="btngroup">
                            <a href="[[buttonURL]]" class="btnprimary">[[buttonText]]</a>
                            <a href="[[secondaryButtonURL]]" class="btnsecondary">[[secondaryButtonText]]</a>
                        </div>

                        <a href="[[loginUrl]]">Ja soc subscriptor</a>

                    </div>
                    <span class="img cat-logo"></span>
                </div>
            </div>

            <div class="tooltip hidden">
                <div>
                    <p>Tens accés a 5 articles mensuals gratuïts.</p>
                    <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                </div>
                <span onclick="toggleTooltip()"><i class="ara-icon-close"></i></span>
            </div>

            <div class="paywall-info">
                <span class="tooltip-button" onclick="toggleTooltip()">
                    <i id="paywallBigButton" class="ara-icon-info"></i>
                </span>
                <b>[[remainingContents]]</b> ARTICLES PER LLEGIR
                <div class="spacer"></div>
            </div>

        </div><!-- \#paywallFinal -->
    </section>
</script>


<!-- Google Data Layer -->
<script>

var cookie = (function () {
    if (typeof app  != "undefined" && app.cookie) {
        return {
            get: function (name) {
                return app.cookie.get(name);
            }
        }
    } else {
        return {
            get: function (name) {
                return jQuery.cookie(name)
            }
        }
    }
})();

var userId =  cookie.get('94eeba890704f7d16d70d280662b60fd');
if (userId == null) {
    userId = "";
}

var tipo =  cookie.get('10234305a561fdb1b5883b55f3da2222');
var tipoUsuario = "no registrado";
if (tipo == "subscriptor") {
    tipoUsuario = "registrado suscrito";
} else if (tipo == "normal") {
    tipoUsuario = "registrado no suscrito";
}

var cmsUserType = cookie.get('14536d1159e786f2378a749c1e906bf2');
var dataLayerObject = {
    'idUsuario':userId,
    'tipoUsuario':tipoUsuario,
    'tipoUsuarioCMS': cmsUserType,
    
    'dominio':'criatures.ara.cat', 
    'tipoContenido':'free', 
    'tipoContenidoNoticia':'', 
    'idNoticia':'ARAPOS20191216_0002', 
    'fechaPublicacionNoticia':'17-12-2019', 
    'autorNoticia':'', 
    'idAutorNoticia':'100', 
    'tipoEditorNoticia':'redactor', 
    'seccionNoticia':'blogs', 
    'subseccionNoticia':'cinc homes a casa', 
    'etiquetaNoticia':'', 
    'formatoNoticia':'digital', 
    'uri':'/blogs/cinc-homes-a-casa/Idees-regals-no-que-regalar_6_2363223656.html', 
    'tipoNoticia':'', 
    'tipoConsumo':'free', 
};

if (typeof ARA !== "undefined"
    && typeof ARA.paywall !== "undefined") {
    dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
}

dataLayer = [dataLayerObject];

var publishDate = "1576537200";
if (!isNaN(parseFloat(publishDate))
    && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayer[0].diasPublicacionNoticia = days;
}

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->

<header class="ara-c-header article_blog" id="header">


	<div class="limiter">
		<div class="masthead">

    <div class="burger">
        <a href="#" title="Menú" class="lnk ara-icon-burger">
            <span class="hide">Menú</span>
        </a>
    </div><!-- /.burger -->

    <!-- mt = 1576552514 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/12/criatures2x.png?hash=2ffe5817358c409ab8b760d192e8b5b6b7a9c533" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1576552514 -->

    <span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

    <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_1120656530" class="button-login e62 lightboxAraRegistration_btn" href="https://criatures.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1120656530").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1120656530", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1120656530").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1120656530").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1120656530").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1120656530").attr("href", "https://criatures.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1120656530").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1120656530").attr("href");
        });
    }

</script>

</div>

</div>


		<!-- mt = 1576552111 -->
<div class="subhead">

    

            <div class="subhead-blk">

            <!-- mt = 1576552514 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/12/criatures2x.png?hash=2ffe5817358c409ab8b760d192e8b5b6b7a9c533" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1576552514 -->

            <p class="subhead-title t9  dev-content ">Cinc Homes A Casa</p>

            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </div>
    
</div>
<!-- /mt = 1576552111 -->

	</div><!-- /.limiter -->

	<div class="mobilehead">

	<div class="mobilehead-layer" style="display: none;">

		<div class="tool-line">
			<form id="mainSearch" class="searchbox" name="mainSearchForm" method="get" action="/cercador/">
				<label for="mainSearchField">Cerca:</label>
				<input id="mainSearchField"
				       class="search-input e57"
				       name="text"
				       type="text"
				       placeholder="Cerca..." />
				<input id="mainSearchSubmit" class="search-button" type="submit" value="Cercar" />
			</form><!-- .searchbox -->
		</div>

        <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_755389596" class="button-login e62 lightboxAraRegistration_btn" href="https://criatures.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_755389596").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_755389596", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_755389596").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_755389596").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_755389596").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_755389596").attr("href", "https://criatures.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_755389596").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_755389596").attr("href");
        });
    }

</script>

</div>

		<div class="ara-c-nav_mobile" id="navigation_mobile">
					<div class="nav-item c1">
				<a href="/embaras_i_crianca/" title="Embaràs i criança" class="lnk gdatalayer_com_menu" target="">Embaràs i criança</a>
			</div>
					<div class="nav-item c1">
				<a href="https://criatures.ara.cat/etiquetes/ara_kids.html" title="Ara Kids" class="lnk gdatalayer_com_menu" target="">Ara Kids</a>
			</div>
					<div class="nav-item c1">
				<a href="/infancia/" title="Infància" class="lnk gdatalayer_com_menu" target="">Infància</a>
			</div>
					<div class="nav-item c1">
				<a href="/adolescencia/" title="Adolescència" class="lnk gdatalayer_com_menu" target="">Adolescència</a>
			</div>
					<div class="nav-item c1">
				<a href="/familia/" title="Família" class="lnk gdatalayer_com_menu" target="">Família</a>
			</div>
					<div class="nav-item c1">
				<a href="/escola/" title="Escola" class="lnk gdatalayer_com_menu" target="">Escola</a>
			</div>
					<div class="nav-item c1">
				<a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu" target="">Opinió</a>
			</div>
					<div class="nav-item c1">
				<a href="/lectura/" title="Lectura" class="lnk gdatalayer_com_menu" target="">Lectura</a>
			</div>
					<div class="nav-item c1">
				<a href="/oci/" title="Oci" class="lnk gdatalayer_com_menu" target="">Oci</a>
			</div>
					<div class="nav-item c1">
				<a href="/blogs/" title="Blogs" class="lnk gdatalayer_com_menu" target="">Blogs</a>
			</div>
				</div><!-- /.ara-c-nav_mobile -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/aracriatures" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/criatures" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://instagram.com/criaturesarallegim" title="Instagram"
               class="lnk ara-tracking-social-instagram-foote" target="_blank">
                <span class="ara-icon-ig"> </span><span class="hide">Instagram</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://pinterest.com/criatures/" title="Pinterest"
               class="lnk ara-tracking-social-pinterest-footer" target="_blank">
                <span class="ara-icon-pt"> </span><span class="hide">Pinterest</span>
            </a>
        </li>
    
    
    
    </ul>

	</div><!-- /.mobilehead-layer -->
</div>

</header>

<main id="main" class="detail">

  <!-- mt = 1576552364 -->
<div class="blog-masthead">

  
  <span class="overlay"></span>
</div>
<!-- /mt = 1576552364 -->

<article class="limiter detail detail-blog">

    <div class="row">
        <div class="blog-aperture">
    <div class="col150">
        <div class="box">

            <div class="md md-blog-name">
                <div class="hd t7">Blog</div>
                <h2 class="headline t7">
                    <a href="/blogs/cinc-homes-a-casa/" class="lnk">
                        Cinc Homes A Casa
                    </a>
                </h2><!-- .headline -->

            </div><!-- /.md.md-blog-name -->

        </div><!-- .box -->
    </div><!-- .col150 -->

    <div class="col682">
        <div class="box">

            <div class="blog-header">

                <div class="header">

                    <div class="infor">
                        <div class="signature" aria-hidden="false">
                                                            <span class="ara-icon-autor author x15">Magda Minguet</span>
                                                    </div><!-- .signature -->

                                                    <time class="datatime" datetime="2019/12/17">
                                <span class="ara-icon-data date">17/12/2019</span>
                            </time><!-- .datatime -->
                                            </div><!-- .infor -->

                    <h1 class="headline t2">Idees de regals per quan no sabem què regalar</h1><!-- .headline -->
                                    </div><!-- .header -->

                
                
            </div><!-- .blog-header -->

        </div><!-- .box -->
    </div><!-- .col532 -->
</div><!-- .blog-aperture -->
    </div>

    <div class="row content">
        <div class="col732">

            <div class="flex-wrap">
                <div class="col150">
                    <div class="box sticky">
                        <div class="md-social-left md">

    <div class="mt">
        <div class="item"><a href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_8cdbee68%3Fs%3Dt&amp;via=aracriatures&amp;text=Idees%20de%20regals%20per%20quan%20no%20sabem%20qu%C3%A8%20regalar" target="popup" class="lnk ara-icon-c-tw ara-tracking-share-twitter"><span>Twitter</span></a></div>
        <div class="item"><a href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_8cdbee68?s=f" class="lnk ara-icon-c-fb ara-tracking-share-facebook" target="popup"><span>Facebook</span></a></div>
        <div class="item shr-whatsapp comparteixWhatsapp">
            <a class="lnk ara-icon-c-wp" href="whatsapp://send?text=Idees%20de%20regals%20per%20quan%20no%20sabem%20qu%C3%A8%20regalar%3A%20http%3A%2F%2Fara.cat%2F_8cdbee68%3Fs%3Dw" title="compartir en Whatsapp">
                <span>Whatsapp</span>
            </a>
        </div>
        <div class="item shr-email send">
            <a class="lnk ara-icon-mail" href="mailto:?subject=Criatures: Idees de regals per quan no sabem què regalar&amp;body=Idees de regals per quan no sabem què regalar - http://ara.cat/_8cdbee68?s=e" title="compartir per e-mail">
                <span>Compartir per email</span>
            </a>
        </div>
    </div>

    <div class="hd">
        <span class="title m1">Comenta</span>
        <span class="count m2 bb-numComments-published">0</span>
    </div>

    <div class="mt">
        <div class="item"><a href="#comments" class="lnk ara-icon-comentari"><span>Comenta</span></a></div>
    </div>

    
</div>

<script type="text/javascript">
    jQuery(document).ready(function () {

        reloadComments = function () {
            jQuery("#md-comments-comunitats a.lnk.m1").click();
            jQuery(document).scrollTop(jQuery("#md-comments-comunitats").offset().top);
            jQuery(window).trigger("gdatalayer_com_comment");
        }

        jQuery("a.ara-icon-comentari").on("click", function (event) {
            reloadComments();
        });

        if (location.hash == "#comments") {
            setTimeout(function () {
                reloadComments();
            }, 1000);
        }
    });
</script>
                    </div>
                </div>

                <div class="col532">
                    <div class="box">
                          <figure class="mg ">
  <span class="obj-img lightbox">

                                  
    <a class="img-item"
       	        href="/2019/12/16/blogs/cinc-homes-a-casa/Idees-regals-no-que-regalar_2363174009_68217944_532x400.jpg"
              title="Idees de regals per quan no sabem què regalar">
       <img src="/2019/12/16/blogs/cinc-homes-a-casa/Idees-regals-no-que-regalar_2363174009_68217944_532x400.jpg" width="532" height="400" alt="Idees de regals per quan no sabem què regalar" />
    </a>
          <a href="/2019/12/16/blogs/cinc-homes-a-casa/Idees-regals-no-que-regalar_2363174009_68217944_532x400.jpg" class="lightbox-trigger ara-icon-c-mes" title="Idees de regals per quan no sabem què regalar"><span>Zoom</span></a>
    
  </span><!-- .obj-image -->

      <figcaption class="footnote">
      <p>
    Idees de regals per quan no sabem què regalar
    <wbr></wbr>
    </p>
    </figcaption>
  
</figure><!-- .mg -->
                        <div class="mce-body"><div style="background-color: transparent; border-image-outset: 0; border-image-repeat: stretch; border-image-slice: 100%; border-image-source: none; border-image-width: 1; color: #201f1e; font-family: &amp;quot; segoe ui&amp;quot;,&amp;quot;segoe ui web (west european)&amp;quot;,&amp;quot;segoe ui&amp;quot;,-apple-system,blinkmacsystemfont,&amp;quot;roboto&amp;quot;,&amp;quot;helvetica neue&amp;quot;,sans-serif; font-size: 15px; font-size-adjust: none; font-stretch: 100%; font-style: normal; font-variant: normal; font-weight: 400; letter-spacing: normal; line-height: normal; orphans: 2; text-align: left; text-decoration: none; text-indent: 0px; text-transform: none; vertical-align: baseline; -webkit-text-stroke-width: 0px; white-space: normal; word-spacing: 0px; padding: 0px; margin: 0px; border: 0px none #201f1e;" dir="ltr" class="mce"><div style="border-image-outset: 0; border-image-repeat: stretch; border-image-slice: 100%; border-image-source: none; border-image-width: 1; color: #201f1e; font-family: &amp;quot; segoe ui&amp;quot;,&amp;quot;segoe ui web (west european)&amp;quot;,&amp;quot;segoe ui&amp;quot;,-apple-system,blinkmacsystemfont,&amp;quot;roboto&amp;quot;,&amp;quot;helvetica neue&amp;quot;,sans-serif; font-size: 15px; font-size-adjust: none; font-stretch: 100%; font-style: normal; font-variant: normal; font-weight: 400; line-height: normal; vertical-align: baseline; padding: 0px; margin: 0px; border: 0px none #201f1e;" class="mce"><p style="margin: 0px; text-align: justify; line-height: normal; vertical-align: baseline; text-justify: inter-ideograph;" class="mce"><span style="margin: 0px; color: #201f1e; font-family: 'Arial','sans-serif'; font-size: 12pt;" class="mce">S&rsquo;acosten les festes i sovint Ses Majestats tenen poca inspiraci&oacute; (o poc temps) o b&eacute; busquen noves idees. I tamb&eacute; &eacute;s cert hi ha etapes, com l'adolesc&egrave;ncia, on costa m&eacute;s encertar.</span></p><p style="margin: 0px; text-align: justify; line-height: normal; vertical-align: baseline; text-justify: inter-ideograph;" class="mce"><span style="margin: 0px; color: #201f1e; font-family: 'Arial','sans-serif'; font-size: 12pt;" class="mce">Vaig llegir no s&eacute; on que l&rsquo;ideal &eacute;s fer quatre regals i incloure: una cosa que ells vulguin, una que necessitin, alguna activitat per compartir en fam&iacute;lia i un llibre. Us deixo aqu&iacute; idees que a casa meva han trionfat per si us en serveix alguna.</span></p><ol class="mce"><li class="mce"><span style="font-size: 12pt;" class="mce"><strong class="mce"><span style="margin: 0px; font-family: 'Arial','sans-serif';" class="mce">Jocs de taula f&agrave;cils de jugar.</span></strong></span><span style="margin: 0px; font-family: 'Arial','sans-serif'; font-size: 12pt;" class="mce"> A casa nostra som molt fans del <strong class="mce">Sushi Go!</strong> un joc de cartes on l&rsquo;objectiu &eacute;s aconseguir les peces de sushi que donen m&eacute;s punts. </span><span style="margin: 0px; font-family: 'Arial','sans-serif'; font-size: 12pt;" class="mce">&Eacute;s f&agrave;cil, les partides s&oacute;n r&agrave;pides i podeu jugar-hi tots (fins i tot fer partides nom&eacute;s d&rsquo;adults perqu&egrave; riureu molt). </span><span style="margin: 0px; font-family: 'Arial','sans-serif'; font-size: 12pt;" class="mce">&Eacute;s un regal&agrave;s quan no saps que regalar o per un amic invisible. Tamb&eacute; hem jugat molt a un altre joc de cartes que es diu<strong class="mce"> No, gracias</strong> i els m&eacute;s petits de casa juguen al cl&agrave;ssic <strong class="mce">Doble</strong>. Enguany hem demanat el <strong class="mce">Virus</strong> a veure si ens agrada.<figure class="mg "><span class="obj-img lightbox">
		<a href="https://criatures.ara.cat/2019/12/16/imatges/sushi-go_2363174012_68218153_350x350.jpg" class="img-item mce gdatalayer_com_lnk" title="sushi-go">
			<img src="https://criatures.ara.cat/2019/12/16/imatges/sushi-go_2363174012_68218187_340x510.jpg" width="340" height="510" alt="sushi-go"></a>
		<a href="https://criatures.ara.cat/2019/12/16/imatges/sushi-go_2363174012_68218153_350x350.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                sushi-go
                <wbr></wbr></p>
        </figcaption></figure></span></li><li class="mce"><strong class="mce"><span style="font-size: 12pt;" class="mce"><span style="margin: 0px; font-family: 'Arial','sans-serif';" class="mce">Un curs de cuina per adolescents</span></span><span style="margin: 0px; font-family: 'Arial','sans-serif'; font-size: 12pt;" class="mce">.</span></strong><span style="margin: 0px; font-family: 'Arial','sans-serif'; font-size: 12pt;" class="mce"> Personalment s&oacute;c un desastre a la cuina. Per&ograve; la meva amiga Nuni em va regalar un curs de La Patente i la mestra, l&rsquo;&Agrave;ngels, ho va explicar tan b&eacute; que tot em va semblar f&agrave;cil i despr&eacute;s ho vaig poder fer a casa. Regalar un curs de cuina funciona per qualsevol edat per&ograve; a La Patente fan cursos especials per adolescents. Mireu a la seva web per&ograve; n&rsquo;hi ha un el 3 de gener i aix&iacute; el poden fer durant les vacances. El lloc &eacute;s molt acollidor i disfrutaran molt&iacute;ssim.</span></li><li class="mce"><strong class="mce"><span style="font-size: 12pt;" class="mce"><span style="margin: 0px; font-family: 'Arial','sans-serif';" class="mce">Banyar-se amb tonyines</span></span><span style="margin: 0px; font-family: 'Arial','sans-serif'; font-size: 12pt;" class="mce">.</span></strong><span style="margin: 0px; font-family: 'Arial','sans-serif'; font-size: 12pt;" class="mce"> &Eacute;s una experi&egrave;ncia diferent i la podeu regalar a nens, adolescents i adults. &Eacute;s molt fort banyar-se amb tonyines perqu&egrave; s&oacute;n peixos molt i molt grossos per&ograve; s&uacute;per tranquil&middot;lots, o sigui que zero risc. De fet, no tenen ni dents. Ho podeu buscar a la web de Tuna Tour Balfeg&oacute;, nosaltres ho vam fer a l&rsquo;octubre i vam passar un dia molt bonic. Tamb&eacute; penso que &eacute;s molt bonic deixar un regal de Nadal pendent de cara al bon temps.&nbsp;</span></li><li class="mce"><span style="font-size: 12pt;" class="mce"><strong class="mce"><span style="margin: 0px; font-family: 'Arial','sans-serif';" class="mce">Un curs de lettering (o b&eacute; el material per comen&ccedil;ar)</span></strong></span><span style="margin: 0px; font-family: 'Arial','sans-serif'; font-size: 12pt;" class="mce"> Aquesta activitat la vam fer a l&rsquo;escola el curs passat i va ser un &egrave;xit. El lettering &eacute;s una t&egrave;cnica d&rsquo;escriptura creativa que permet fer t&iacute;tols o redactar amb lletres de diferents grand&agrave;ries. &Eacute;s una activitat molt creativa i a la vegada permet desconnectar de tot. Vam fer el taller a l&rsquo;ESO i va agradar molt&iacute;ssim a adolescents fins al punt que ja demanen repetir. Jo vaig fer aquest taller amb la dissenyadora Paula Jansen a la papereria Entrop&iacute;a per&ograve; ara hi ha molts llocs on en fan i infinitat de tutorials per descarregar els cursos i les plantilles on-line.</span><span style="margin: 0px; font-family: 'Arial','sans-serif'; font-size: 12pt;" class="mce"></span></li><li class="mce"><strong class="mce"><span style="font-size: 12pt;" class="mce"><span style="margin: 0px; font-family: 'Arial','sans-serif';" class="mce">Llibres, llibres, llibres</span></span><span style="margin: 0px; font-family: 'Arial','sans-serif'; font-size: 12pt;" class="mce">.</span></strong><span style="margin: 0px; font-family: 'Arial','sans-serif'; font-size: 12pt;" class="mce"> S&iacute;, ho s&eacute;, l&rsquo;important no &eacute;s regalar un llibre sin&oacute; que el llegeixin. Un llibre que el meu fill adolescent (que no &eacute;s gaire lector) va llegir-se molt r&agrave;pid &eacute;s el 50 coses sobre mi de la Care Santos. S&oacute;n cap&iacute;tols curts, la tem&agrave;tica &eacute;s molt actual i el protagonista &eacute;s tan normal que &eacute;s f&aacute;cil empatitzar. Altres llibres que us recomano per adolescents s&oacute;n Rut sense h de la Muriel Villanueva i La dist&agrave;ncia fins al cirerer de Paola Peretti.&nbsp;</span><span style="margin: 0px; font-family: 'Arial','sans-serif'; font-size: 12pt;" class="mce"></span></li></ol><p style="margin: 0px; text-align: justify; line-height: normal; vertical-align: baseline;" class="mce"><span style="margin: 0px; color: #201f1e; font-family: 'Arial','sans-serif'; font-size: 12pt;" class="mce">Molta sort! Piqueu ben fort el ti&oacute;!</span></p></div></div></div>                    </div>
                    <div class="box">
                                            </div>
                    <div class="box">
                        <div class="md md-nextprev">

    <div class="item">
    <div class="signature x15">
      <span class="author">ANTERIOR</span>
    </div><!-- /.signature -->
    <h2 class="headline t7">
      <a href="https://criatures.ara.cat/blogs/cinc-homes-a-casa/quadres-Monet_6_2350624915.html" class="lnk">
	Dins els quadres de Monet
      </a>
    </h2><!-- .headline -->
  </div><!-- /.item -->
  
  
</div>
                    </div>
                </div>
            </div>

        </div>

        <aside class="col300">
            <div class="box sticky">
	            <div class="ad-holder">
		            <div class="ad">
                        <div id="bbt-ad-slot-Roba1" class="bbt-adv-container" style="display:none;">
</div><!-- #Roba1 -->
		            </div>
	            </div>
                <!-- mt = 1576552354 -->
<div class="md-author-blog md">

  <div class="hd">
    <h2 class="md-title m1">
      Magda Minguet
    </h2>
  </div>

    <figure class="mg zoom">
    <span class="obj-img">
      <img src="https://www.ara.cat/2016/08/01/MagdaBlau.jpeg?hash=fe79be5bf77dc9a8fa2b1537d53d81b1c4757988" width="120" height="120" alt="Magda Minguet">
    </span>
  </figure>
  
  <div class="bd">
    <div class="folding">
      <div class="x1">
	<p>Sóc de Calafell, faig de professora a secundària i sóc periodista. Tinc 4 fills de 12, 10, 8 i 4 anys. Tot nois. Sí, sí, 4 nois. Sembla una feinada però la realitat és que&nbsp;ser mare m'ha simplificat molt&nbsp;la vida: mai més he dubtat del que és important. Quan no faig de mare llegeixo, surto amb amigues i miro sèries. M'agraden les tulipes, les manicures i Menorca. Faig xerrades sobre com conciliar la vida familiar amb les pantalles.</p>
      </div>
    </div>
    <p class="btn-folding">
      <a href="#" class="ara-icon-c-mes"> </a>
    </p>
  </div>
</div>
<!-- /mt = 1576552354 -->
            </div>
            <div class="box">

                <!-- mt = 1576552343 -->

<div class="md-social-right md">
  <div class="hd m5"> Segueix-me a les xarxes</div>
              <div class="item"><a href="https://instagram.com/magdaminguet" class="lnk ara-icon-ig" target="_blank"><span>Instagram</span></a></div>
      </div>
<!-- /mt = 1576552343 -->

                <div class="md-related-right md">
  <div class="hd">
    <h2 class="headline m1">Entrades recents</h2>
  </div><!-- .hd -->
  <div class="mt">
    <ul>
            <li class="md-item">
		<figure class="mg ">
  <span class="obj-img ">

                                  
    <a class="img-item"
       	         href="https://criatures.ara.cat/blogs/cinc-homes-a-casa/Idees-regals-no-que-regalar_6_2363223656.html"
              title="Idees de regals per quan no sabem què regalar">
       <img src="/2019/12/16/blogs/cinc-homes-a-casa/Idees-regals-no-que-regalar_2363174009_68217990_100x56.jpg" width="100" height="56" alt="Idees de regals per quan no sabem què regalar" />
    </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
		<a href="https://criatures.ara.cat/blogs/cinc-homes-a-casa/Idees-regals-no-que-regalar_6_2363223656.html" class="lnk m3">Idees de regals per quan no sabem què regalar</a>
      </li><!-- .md-item -->
            <li class="md-item">
		<figure class="mg ">
  <span class="obj-img ">

                                  
    <a class="img-item"
       	         href="https://criatures.ara.cat/blogs/cinc-homes-a-casa/quadres-Monet_6_2350624915.html"
              title="Dins els quadres de Monet">
       <img src="/2019/11/25/blogs/cinc-homes-a-casa/quadres-Monet_2350575281_67657618_100x56.jpg" width="100" height="56" alt="Dins els quadres de Monet" />
    </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
		<a href="https://criatures.ara.cat/blogs/cinc-homes-a-casa/quadres-Monet_6_2350624915.html" class="lnk m3">Dins els quadres de Monet</a>
      </li><!-- .md-item -->
            <li class="md-item">
		<figure class="mg ">
  <span class="obj-img ">

                                  
    <a class="img-item"
       	         href="https://criatures.ara.cat/blogs/cinc-homes-a-casa/Del-tema-dels-aniversaris-parlar_6_2313428635.html"
              title="Del tema dels aniversaris n&#039;hem de parlar">
       <img src="/2019/09/24/blogs/cinc-homes-a-casa/Del-tema-dels-aniversaris-parlar_2313378731_65637248_100x56.jpg" width="100" height="56" alt="Del tema dels aniversaris n&#039;hem de parlar" />
    </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
		<a href="https://criatures.ara.cat/blogs/cinc-homes-a-casa/Del-tema-dels-aniversaris-parlar_6_2313428635.html" class="lnk m3">Del tema dels aniversaris n&#039;hem de parlar</a>
      </li><!-- .md-item -->
          </ul>
  </div><!-- .mt -->
</div>

                <!-- mt = 1576552518 -->
<div class="md-topmost md">
  <h2 class="m-title-md m1">EL + VIST</h2>

  <ol class="list m3">
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://criatures.ara.cat/escola/que-serveix-ofici-mestre_0_2361963789.html" title="L’ofici de mestre. Per a què serveix?">L’ofici de mestre. Per a què serveix?</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://criatures.ara.cat/escola/Angles-com-mes-aviat-millor_0_2361963784.html" title="Anglès, com més aviat millor?">Anglès, com més aviat millor?</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://criatures.ara.cat/infancia/capsa-arena-comunicacio-terapeuta-infant_0_2360763988.html" title="La capsa d’arena">La capsa d’arena</a>
      </li>
      </ol>
</div>
<!-- /mt = 1576552518 -->

            </div>

        </aside>

    </div>

</article>

<div class="row nomargin">
    <div class="limiter">
        <div class="box">
            <section id="md-comments-comunitats" class="md-comments md">
  <div class="md-toggle">
    <a href="#" class="lnk m1 gdatalayer_com_comment" title="Desplega els comentaris">
      Desplega els comentaris <span class="ara-icon-desplega"></span>
    </a>
    <div class="comment-count m2">
      <span class="ara-icon-comentari"></span>
      <span class="count bb-numComments-published">0</span>
    </div>
  </div>

  <div class="md-content">
    



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "/comment/entityComments/2019/12/16/ARAPOS20191216_0002/comments.json?commentsPage=1&limit=20");
  });
</script>

  </div>
</section>
        </div>
    </div>
</div>

<!-- mt = 1576552506 -->
<div class="row full">
  <div class="limiter">
    <div class="box">
      
    </div>
  </div>
</div>

<div class="limiter detail">
  <div class="row">
    <div class="box">
      <div class="md md-rel-3">

    <div class="hd">
        <h2 class="md-title">
      <span class="tx">
	Més continguts de criatures
      </span>
        </h2>
    </div>

    <div class="bd">
                    <div class="box" data-gdatalayerlabel="1 La capsa d’arena">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/12/12/infancia/capsa-arena_2360774021_68079498_315x177.jpg">La capsa d’arena</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/infancia/capsa-arena-comunicacio-terapeuta-infant_0_2360763988.html" title="La capsa d’arena">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/12/12/infancia/capsa-arena_2360774021_68079498_315x177.jpg"
                             width="300"
                             height="169"
                             alt="La capsa d’arena"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/infancia/capsa-arena-comunicacio-terapeuta-infant_0_2360763988.html" class="lnk gdatalayer_com_mes_contents">La capsa d’arena</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="2 ‘Man in a van’">
                

<div class="md md-news-small md-typeR-3">

  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">EL PARE QUE ET VA MATRICULAR</span>
	</p>
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/opinio/art-de-fer-mudances_0_2361963783.html" class="lnk gdatalayer_com_mes_contents">‘Man in a van’</a>
    </h2>

          <div class="signature">
	<a href="/firmes/lluis_gavalda/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Lluís Gavaldà</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="3 Anglès, com més aviat millor?">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/12/14/Angles-mes-aviat-millor_2361973786_68064559_315x177.jpg">Cada cop hi ha més mètodes i centres que ofereixen una exposició primerenca a l’anglès</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/escola/Angles-com-mes-aviat-millor_0_2361963784.html" title="Cada cop hi ha més mètodes i centres que ofereixen una exposició primerenca a l’anglès">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/12/14/Angles-mes-aviat-millor_2361973786_68064559_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Cada cop hi ha més mètodes i centres que ofereixen una exposició primerenca a l’anglès"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/escola/Angles-com-mes-aviat-millor_0_2361963784.html" class="lnk gdatalayer_com_mes_contents">Anglès, com més aviat millor?</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="4 Què llegirem aquest Nadal?">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/12/12/Que-llegirem-aquest-Nadal_2360774042_68081297_315x177.jpg">Què llegirem aquest Nadal?</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/lectura/propostes-lectura-infantil-juvenil-nadal-2019_0_2361963786.html" title="Què llegirem aquest Nadal?">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/12/12/Que-llegirem-aquest-Nadal_2360774042_68081297_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Què llegirem aquest Nadal?"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/lectura/propostes-lectura-infantil-juvenil-nadal-2019_0_2361963786.html" class="lnk gdatalayer_com_mes_contents">Què llegirem aquest Nadal?</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="5 Ecològic però inhumà">
                

<div class="md md-news-small md-typeR-3">

  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">L’EXPLORADOR REPRIMIT</span>
	</p>
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/opinio/Ecologic-Pero-inhuma-mon-futur-joves_0_2361963787.html" class="lnk gdatalayer_com_mes_contents">Ecològic però inhumà</a>
    </h2>

          <div class="signature">
	<a href="/firmes/jaume_funes/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Jaume Funes</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="6 La fruita dels nostres somnis">
                

<div class="md md-news-small md-typeR-3">

  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">EN FAMÍLIA</span>
	</p>
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/opinio/relacio-nens-i-fruita_0_2361963790.html" class="lnk gdatalayer_com_mes_contents">La fruita dels nostres somnis</a>
    </h2>

          <div class="signature">
	<a href="/firmes/carlos_gonzalez/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Carlos González</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="7 La teleporqueria i l’escola">
                

<div class="md md-news-small md-typeR-3">

  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">HORMONES, GUIX, ETC.</span>
	</p>
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/opinio/consum-audiovisual-adolescents_0_2361963791.html" class="lnk gdatalayer_com_mes_contents">La teleporqueria i l’escola</a>
    </h2>

          <div class="signature">
	<a href="/firmes/david_cirici/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">David Cirici</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="8 Nadal és molt més">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/12/14/Nadal-mes_2361973783_68062066_315x177.jpg">Passejades per anar a buscar el tió al Parc de la Serralada Litoral</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/oci/activitats-nadal-diputacio-barcelona_0_2361963792.html" title="Passejades per anar a buscar el tió al Parc de la Serralada Litoral">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/12/14/Nadal-mes_2361973783_68062066_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Passejades per anar a buscar el tió al Parc de la Serralada Litoral"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/oci/activitats-nadal-diputacio-barcelona_0_2361963792.html" class="lnk gdatalayer_com_mes_contents">Nadal és molt més</a>
    </h2>

      </div>

</div>


            </div>
            </div>

</div>

    </div>
  </div>
</div>
<!-- /mt = 1576552506 -->

<div class="row full">
    <div class="limiter">
        <div class="box">
            <!-- mt = 1576552503 -->

<div class="md md-rel-blogs">

	<div class="hd">
		<h2 class="md-title m6">
			<span class="tx">
				Els Blogs de criatures
			</span>
		</h2>
		<div class="viewmore x14">
			<a href="/blogs/" class="lnk gdatalayer_com_mes_blogs">MÉS BLOGS</a>
		</div>
	</div>

	<div class="bd">
					<div class="box" data-gdatalayerlabel="1 Idees de regals per quan no sabem què regalar">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/cinc-homes-a-casa/" class="lnk gdatalayer_com_blog">
	Cinc Homes A Casa
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="https://criatures.ara.cat/blogs/cinc-homes-a-casa/Idees-regals-no-que-regalar_6_2363223656.html" class="lnk gdatalayer_com_blog">Idees de regals per quan no sabem què regalar</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/cinc-homes-a-casa/" class="lnk gdatalayer_com_blog">
	<span class="author">Magda Minguet</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="2 Avui que ja fa dos anys... dos anys que et vas morir.">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/aprenent-a-ser-felicos/" class="lnk gdatalayer_com_blog">
	Aprenent a ser feliços
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="https://criatures.ara.cat/blogs/aprenent-a-ser-felicos/morir_6_2362023775.html" class="lnk gdatalayer_com_blog">Avui que ja fa dos anys... dos anys que et vas morir.</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/aprenent-a-ser-felicos/" class="lnk gdatalayer_com_blog">
	<span class="author">Júlia Prunes</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="3 SEPARACIONS: TERÀPIA PER A UNA COPARENTALITAT SALUDABLE">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/fem-dissabte-emocional/" class="lnk gdatalayer_com_blog">
	Fem dissabate emocional
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="https://criatures.ara.cat/blogs/fem-dissabte-emocional/SEPARACIONS-TERAPIA-COPARENTALITAT-SALUDABLE-TERAPIA-DE-PARELLA-TERAPIA-DE-SEPARACIO_6_2361423835.html" class="lnk gdatalayer_com_blog">SEPARACIONS: TERÀPIA PER A UNA COPARENTALITAT SALUDABLE</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/fem-dissabte-emocional/" class="lnk gdatalayer_com_blog">
	<span class="author">Milos Salgueda</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="4 Espai en record dels nadons estel de Girona">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/criatures-en-silenci/" class="lnk gdatalayer_com_blog">
	Criatures en silenci
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="https://criatures.ara.cat/blogs/criatures-en-silenci/Espai-record-nadons-estel-Girona_6_2356024376.html" class="lnk gdatalayer_com_blog">Espai en record dels nadons estel de Girona</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/criatures-en-silenci/" class="lnk gdatalayer_com_blog">
	<span class="author">Iolanda Sevillano</span>
      </a>
    </div>
  
</div>


			</div>
			</div>

</div>
<!-- /mt = 1576552503 -->
        </div>
    </div>

</div>


</main>

<footer class="ara-c-footer " id="footer">

	<div class="footer-row limiter">

		<!-- mt = 1576552514 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/12/criatures2x_b.png?hash=531bb9060227b3edee465f72ba87b29c6b30c1bc" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1576552514 -->

		<div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_129306102" class="button-login e62 lightboxAraRegistration_btn" href="https://criatures.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_129306102").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_129306102", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_129306102").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_129306102").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_129306102").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_129306102").attr("href", "https://criatures.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_129306102").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_129306102").attr("href");
        });
    }

</script>

</div>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">
		<nav class="ara-c-footernav">
			<div class="footernav-panel">
									<div class="nav-item c5">
						<a href="/embaras_i_crianca/" title="Embaràs i criança" class="lnk" target="_self" >Embaràs i criança</a>
					</div>
									<div class="nav-item c5">
						<a href="/infancia/" title="Infància" class="lnk" target="_self" >Infància</a>
					</div>
									<div class="nav-item c5">
						<a href="/adolescencia/" title="Adolescència" class="lnk" target="_self" >Adolescència</a>
					</div>
									<div class="nav-item c5">
						<a href="/familia/" title="Família" class="lnk" target="_self" >Família</a>
					</div>
									<div class="nav-item c5">
						<a href="/escola/" title="Escola" class="lnk" target="_self" >Escola</a>
					</div>
									<div class="nav-item c5">
						<a href="/opinio/" title="Opinió" class="lnk" target="_self" >Opinió</a>
					</div>
									<div class="nav-item c5">
						<a href="/lectura/" title="Lectura" class="lnk" target="_self" >Lectura</a>
					</div>
									<div class="nav-item c5">
						<a href="/oci/" title="Oci" class="lnk" target="_self" >Oci</a>
					</div>
									<div class="nav-item c5">
						<a href="/blogs/" title="Blogs" class="lnk" target="_self" >Blogs</a>
					</div>
							</div><!-- /.footernav-panel -->
		</nav><!-- #navigation -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/aracriatures" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/criatures" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://instagram.com/criaturesarallegim" title="Instagram"
               class="lnk ara-tracking-social-instagram-foote" target="_blank">
                <span class="ara-icon-ig"> </span><span class="hide">Instagram</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://pinterest.com/criatures/" title="Pinterest"
               class="lnk ara-tracking-social-pinterest-footer" target="_blank">
                <span class="ara-icon-pt"> </span><span class="hide">Pinterest</span>
            </a>
        </li>
    
    
    
    </ul>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">

		<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

		<ul class="ara-c-brandnav">
							<li class="item">
					<a href="http://www.ara.cat/qui_som.html" title="Qui som" class="lnk" target="_blank" rel="nofollow">Qui som</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/publicitat.html" title="Publicitat" class="lnk" target="_blank" rel="nofollow">Publicitat</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/avis_legal.html" title="Avís legal" class="lnk" target="_blank" rel="nofollow">Avís legal</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/contacte.html" title="Contacte" class="lnk" target="_blank" rel="nofollow">Contacte</a>
				</li>
					</ul><!-- /.ara-c-social -->
		<p class="ara-c-gencat">
			<a href="http://presidencia.gencat.cat/" title="Anar la Departament de la Presidència" class="lnk">
				<img src="/static/ARAComunitats/images/generalitat_catalunya.png?hash=882f6bac838dbf90ebfb2b758a884469" alt="Generalitat de Catalunya - Departament de la Presidència" width="203">
			</a><!-- /.lnk -->
		</p><!-- /.ara-c-gencat -->
	</div><!-- /.footer-row -->

</footer>


<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'Cinc Homes A Casa';
    _sf_async_config.authors = '';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/blogs/cinc-homes-a-casa/Idees-regals-no-que-regalar_6_2363223656.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>
<script type='text/javascript'>
    var chartbeatUserType = "anon";
    if (typeof tipo != "undefined" && tipo == "subscriptor") {
        chartbeatUserType = "paid";
    } else if (typeof tipo != "undefined" && tipo == "normal") {
        chartbeatUserType = "lgdin";
    }

    var _cbq = window._cbq || [];
    _cbq.push(['_acct', chartbeatUserType]);
</script>




<script src="/static/ARAComunitats/js/inits.js?hash=e0beb37af42fbc0bb8d8073a430ca4d8" type="text/javascript"></script>
<script src="/static/ARAComunitats/js/inits.theirs.js?hash=ea3786898e18320988efe8a45356977c" type="text/javascript"></script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=14026" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=14026&rand=932102332" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARAPOS20191216_0002" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARAPOS20191216_0002&rand=663423954" />
</noscript>
</body>
</html>