<!doctype html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ca"> <![endif]--><!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ca"> <![endif]--><!--[if IE 8]>    <html class="no-js lt-ie9" lang="ca"> <![endif]--><!--[if gt IE 8]><!--> <html class="no-js" lang="ca"> <!--<![endif]--><head>

        <meta name="lang" content="ca"/>

    <link href="/2016/07/12/criatures_fav.png?hash=ef8654e91df2434e389d1c206001a7355f39c167" rel="shortcut icon" type="image/x-icon">

    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/2016/07/12/criatures_fav.png?hash=ef8654e91df2434e389d1c206001a7355f39c167">

    <link rel="apple-touch-icon" href="/2016/07/12/criatures_fav.png?hash=ef8654e91df2434e389d1c206001a7355f39c167">

    <title>7 propostes per al cap de setmana</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2018-06-01T12:40:58+02:00"/>
  <meta property="article:published_time" content="2018-06-01T11:21:58+02:00"/>
  <meta property="article:section" content="Oci"/>
  <meta property="article:tag" content="família,lleure,cultura"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Idees per treure el màxim profit del cap de setmana en família"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="propostes,al,cap,setmana"/>
  <meta name="news_keywords" content="propostes, al, cap, setmana"/>
  <meta property="og:description" content="Idees per treure el màxim profit del cap de setmana en família"/>
  <meta property="og:image" content="https://criatures.ara.cat/2018/06/01/oci/propostes-al-cap-setmana_2025407611_54225031_651x366.jpg"/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="7 propostes per al cap de setmana"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://criatures.ara.cat/oci/propostes-al-cap-setmana_0_2025397561.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="Idees per treure el màxim profit del cap de setmana en família"/>
  <meta name="twitter:image" content="https://criatures.ara.cat/2018/06/01/oci/propostes-al-cap-setmana_2025407611_54225031_651x366.jpg"/>
  <meta name="twitter:site" content="@aracriatures"/>
  <meta name="twitter:title" content="7 propostes per al cap de setmana"/>


    
        <!-- mt = 1527879788 -->
<link href="/static/ARAComunitats/css/ara_comunitats.css?hash=db655278817836fa7e5b7c98ca3ae8c6" rel="stylesheet" type="text/css" />
<!-- /mt = 1527879788 -->
    <!-- mt = 1527879788 -->
<link href="https://criatures.ara.cat/aracomunitats/theme.css?hash=02209b08c5b09ad7b5f48b7ada9d13e7" rel="stylesheet" type="text/css" />
<!-- /mt = 1527879788 -->

<!-- mt = 1527879809 -->
<!-- /mt = 1527879809 -->

<!-- mt = 1527880042 -->
<!-- /mt = 1527880042 -->

    <!-- mt = 1527879749 -->
<!-- /mt = 1527879749 -->

    
    <script type="application/ld+json">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</script>
        <!-- mt = 1527879789 -->
<script type="text/javascript" src="/static/ARACatRD/addons/jwplayer/jwplayer.js?hash=a0473a89698c07a35cbc4ac29b4f704f"></script>
<!-- /mt = 1527879789 -->
    <!-- mt = 1527879789 -->
<script type="text/javascript" src="/static/ARAComunitats/min/comunitats_ara_output.js?hash=e9cb5be62626b42de8bb3472b39de38c"></script>
<!-- /mt = 1527879789 -->
    <!-- mt = 1527879789 -->
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1527879789 -->
    <!-- mt = 1527879789 -->
<script type="text/javascript" src="/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1527879789 -->
    <!-- mt = 1527879789 -->
<script type="text/javascript" src="/static/ARAComments/js/ara.comments.js?hash=7fc29b21c739392f1cd2e7f7b69965e2"></script>
<!-- /mt = 1527879789 -->
    <!-- mt = 1527879789 -->
<script type="text/javascript" src="/static/ARAUser/js/ara.user.js?hash=d6e91ca8aa2cf80209ef76ce2323dee0"></script>
<!-- /mt = 1527879789 -->
    <!-- mt = 1527879789 -->
<script type="text/javascript" src="/static/ARAUser/js/ara.user.form.validation.js?hash=9bec4c0c4c796c3de10e3522c912e6ac"></script>
<!-- /mt = 1527879789 -->
    <!-- mt = 1527879789 -->
<script type="text/javascript" src="/static/ARAComunitats/js/ara.paywall.js?hash=79d8928d3f716d2288d0c9863dac3bb2"></script>
<!-- /mt = 1527879789 -->
    <!-- mt = 1527879789 -->
<script type="text/javascript" src="/static/ARACat15/js/hogan.js?hash=a5fb0259091676c9e23c667af5a00835"></script>
<!-- /mt = 1527879789 -->
    <!-- mt = 1527879789 -->
<script type="text/javascript" src="/static/ARALogin/js/ara.login.lightbox.js?hash=d3fd0f9392a1704f90de31f3784c2b26"></script>
<!-- /mt = 1527879789 -->
    <!-- mt = 1527879789 -->
<script type="text/javascript" src="/static/ARAFacebookLogin/js/ara.facebookLogin.js?hash=74b3b51fc2746b0a9ffddb15de13aec2"></script>
<!-- /mt = 1527879789 -->
    <!-- mt = 1527879789 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.js?hash=de2aab8249a8f545678c40b934deb3fb"></script>
<!-- /mt = 1527879789 -->
    <!-- mt = 1527879789 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.prj.js?hash=e8631b3e44f5a73b8d3303e30118577b"></script>
<!-- /mt = 1527879789 -->


    
    
            <link rel="alternate" title="Oci" href="/rss/section/1000204/" type="application/rss+xml"/>
    
            <meta http-equiv="x-ua-compatible" content="ie=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
            <link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/54ce8053-7ddb-488b-b425-55c372817038.css"/>
            <link rel="alternate" title="Oci" href="/rss/oci/" type="application/rss+xml"/>
            <link rel="canonical" href="https://criatures.ara.cat/oci/propostes-al-cap-setmana_0_2025397561.html"/>
    
    <!-- mt = 1527879809 -->
<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
                appId: "cc2c8a1d-6ce4-4be7-974b-6b9f68f616d7",
                                autoRegister: false,
        promptOptions: {
            actionMessage: "Vols activar els avisos del navegador per rebre les notícies d'última hora?",
            acceptButtonText: "Sí",
            cancelButtonText: "No, gràcies"
        },
        welcomeNotification: {
            title: "Ara.cat",
            message: "Gràcies per apuntar-te a les notificacions de l'Ara.cat"
        },
        persistNotification: false
    }]);

    OneSignal.push(function() {
                OneSignal.setDefaultTitle("Ara.cat");

        if (!ARAUser.userIsLogged()) {
            OneSignal.sendTag("user_type", "0");
        } else {

            var userType = ARAUser.getUserType();
            if (userType == "subscriptor") {
                OneSignal.sendTag("user_type", "2");
            } else {
                OneSignal.sendTag("user_type", "1");
            }
        }
    });

    OneSignal.push(["addListenerForNotificationOpened", function(data) {
        OneSignal.getUserId( function(userId) {
            var event = {
                eventAction: data.id,
                eventLabel: userId
            };

            jQuery(window).trigger("gdatalayer_event_notification_clicked", [event]);
        });
    }]);
</script>
<!-- /mt = 1527879809 -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {

            var map_mega = googletag.sizeMapping().
            addSize([1000, 200], [[980,90],[980,250]]).
            addSize([750, 200], [728,90]).
            addSize([0,0], [300, 250]).
            build();

        
                                        
        googletag.defineSlot('/21675759561/criatures.ara.cat/Mega2',[[980, 90], [980, 250]],'bbt-ad-slot-Mega2')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/criatures.ara.cat/Mega3',[[980, 90], [980, 250]],'bbt-ad-slot-Mega3')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/criatures.ara.cat/Mega4',[[980, 90], [980, 250]],'bbt-ad-slot-Mega4')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/criatures.ara.cat/Roba1',[[300, 250], [300, 300], [300, 600]],'bbt-ad-slot-Roba1')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/criatures.ara.cat/Roba2',[[300, 250], [300, 300]],'bbt-ad-slot-Roba2')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/criatures.ara.cat/Roba3',[[300, 250], [300, 300]],'bbt-ad-slot-Roba3')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/criatures.ara.cat/Roba4',[[300, 250], [300, 300]],'bbt-ad-slot-Roba4')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                googletag.defineOutOfPageSlot('/21675759561/criatures.ara.cat/Layer', 'bbt-ad-slot-Layer').addService(googletag.pubads());
        
                googletag.pubads().setTargeting('pageType', 'contenido');
                googletag.pubads().setTargeting('section', 'Oci');
                googletag.pubads().setTargeting('subsection', '');
                googletag.pubads().setTargeting('author', 'A.F.');
                googletag.pubads().setTargeting('tags', ['família','lleure','cultura']);
                googletag.pubads().setTargeting('contentId', 'ARANWS20180601_0121');
                var userIsLogged = ARAUser.userIsLogged();

if (userIsLogged) {
var type = jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
var subscriberType = jQuery.cookie('03751caf15ab4a221dafa6edce195327');
googletag.pubads().setTargeting('subscriber', 'yes');
googletag.pubads().setTargeting('subscribertype', subscriberType);
} else {
googletag.pubads().setTargeting('subscriber', 'no');
googletag.pubads().setTargeting('subscribertype', '');
}

        googletag.pubads().collapseEmptyDivs(true);
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

</head>
<!-- t = 1527849662 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->


<!-- Google Data Layer -->
<script>

var cookie = (function () {
    if (typeof app  != "undefined" && app.cookie) {
        return {
            get: function (name) {
                return app.cookie.get(name);
            }
        }
    } else {
        return {
            get: function (name) {
                return jQuery.cookie(name)
            }
        }
    }
})();

var userId =  cookie.get('94eeba890704f7d16d70d280662b60fd');
if (userId == null) {
    userId = "";
}

var tipo =  cookie.get('10234305a561fdb1b5883b55f3da2222');
var tipoUsuario = "no registrado";
if (tipo == "subscriptor") {
    tipoUsuario = "registrado suscrito";
} else if (tipo == "normal") {
    tipoUsuario = "registrado no suscrito";
}

var cmsUserType = cookie.get('14536d1159e786f2378a749c1e906bf2');
var dataLayerObject = {
    'idUsuario':userId,
    'tipoUsuario':tipoUsuario,
    'tipoUsuarioCMS': cmsUserType,
    
    'dominio':'criatures.ara.cat', 
    'tipoContenido':'free', 
    'tipoContenidoNoticia':'noticia', 
    'idNoticia':'ARANWS20180601_0121', 
    'fechaPublicacionNoticia':'01-06-2018', 
    'autorNoticia':'a.f.', 
    'idAutorNoticia':'50428', 
    'tipoEditorNoticia':'redactor', 
    'seccionNoticia':'oci', 
    'subseccionNoticia':'', 
    'etiquetaNoticia':'família,lleure,cultura', 
    'formatoNoticia':'digital', 
    'uri':'/oci/propostes-al-cap-setmana_0_2025397561.html', 
    'tipoNoticia':'', 
    'tipoConsumo':'free', 
};

if (typeof ARA !== "undefined"
    && typeof ARA.paywall !== "undefined") {
    dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
}

dataLayer = [dataLayerObject];

var publishDate = "1527804000";
if (!isNaN(parseFloat(publishDate))
    && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayer[0].diasPublicacionNoticia = days;
}

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->

<header class="ara-c-header article" id="header">


	<div class="limiter">
		<div class="masthead">

    <div class="burger">
        <a href="#" title="Menú" class="lnk ara-icon-burger">
            <span class="hide">Menú</span>
        </a>
    </div><!-- /.burger -->

    <!-- mt = 1527879920 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/12/criatures2x.png?hash=2ffe5817358c409ab8b760d192e8b5b6b7a9c533" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1527879920 -->

    <span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

    <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_752628536" class="button-login e62 lightboxAraRegistration_btn" href="https://criatures.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_752628536").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_752628536", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_752628536").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_752628536").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_752628536").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_752628536").attr("href", "https://criatures.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_752628536").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_752628536").attr("href");
        });
    }

</script>

</div>

</div>


		<!-- mt = 1527879920 -->
<div class="subhead">

            <nav class="ara-c-navigation" id="navigation">
            
                <div class="nav-item c1">
                    <a href="/embaras_i_crianca/" title="Embaràs i criança" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Embaràs i criança</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/infancia/" title="Infància" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Infància</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/adolescencia/" title="Adolescència" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Adolescència</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/familia/" title="Família" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Família</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/escola/" title="Escola" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Escola</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Opinió</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/lectura/" title="Lectura" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Lectura</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/oci/" title="Oci" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Oci</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/blogs/" title="Blogs" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Blogs</a>
                </div>

            
            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </nav>
    

            <div class="subhead-blk">

            <!-- mt = 1527879920 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/12/criatures2x.png?hash=2ffe5817358c409ab8b760d192e8b5b6b7a9c533" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1527879920 -->

            <p class="subhead-title t9  dev-content "></p>

            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </div>
    
</div>
<!-- /mt = 1527879920 -->

	</div><!-- /.limiter -->

	<div class="mobilehead">

	<div class="mobilehead-layer" style="display: none;">

		<div class="tool-line">
			<form id="mainSearch" class="searchbox" name="mainSearchForm" method="get" action="/cercador/">
				<label for="mainSearchField">Cerca:</label>
				<input id="mainSearchField"
				       class="search-input e57"
				       name="text"
				       type="text"
				       placeholder="Cerca..." />
				<input id="mainSearchSubmit" class="search-button" type="submit" value="Cercar" />
			</form><!-- .searchbox -->
		</div>

        <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_1892280231" class="button-login e62 lightboxAraRegistration_btn" href="https://criatures.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1892280231").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1892280231", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1892280231").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1892280231").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1892280231").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1892280231").attr("href", "https://criatures.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1892280231").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1892280231").attr("href");
        });
    }

</script>

</div>

		<div class="ara-c-nav_mobile" id="navigation_mobile">
					<div class="nav-item c1">
				<a href="/embaras_i_crianca/" title="Embaràs i criança" class="lnk gdatalayer_com_menu" target="">Embaràs i criança</a>
			</div>
					<div class="nav-item c1">
				<a href="/infancia/" title="Infància" class="lnk gdatalayer_com_menu" target="">Infància</a>
			</div>
					<div class="nav-item c1">
				<a href="/adolescencia/" title="Adolescència" class="lnk gdatalayer_com_menu" target="">Adolescència</a>
			</div>
					<div class="nav-item c1">
				<a href="/familia/" title="Família" class="lnk gdatalayer_com_menu" target="">Família</a>
			</div>
					<div class="nav-item c1">
				<a href="/escola/" title="Escola" class="lnk gdatalayer_com_menu" target="">Escola</a>
			</div>
					<div class="nav-item c1">
				<a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu" target="">Opinió</a>
			</div>
					<div class="nav-item c1">
				<a href="/lectura/" title="Lectura" class="lnk gdatalayer_com_menu" target="">Lectura</a>
			</div>
					<div class="nav-item c1">
				<a href="/oci/" title="Oci" class="lnk gdatalayer_com_menu" target="">Oci</a>
			</div>
					<div class="nav-item c1">
				<a href="/blogs/" title="Blogs" class="lnk gdatalayer_com_menu" target="">Blogs</a>
			</div>
				</div><!-- /.ara-c-nav_mobile -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/aracriatures" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/criatures" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://instagram.com/criaturesarallegim" title="Instagram"
               class="lnk ara-tracking-social-instagram-foote" target="_blank">
                <span class="ara-icon-ig"> </span><span class="hide">Instagram</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://pinterest.com/criatures/" title="Pinterest"
               class="lnk ara-tracking-social-pinterest-footer" target="_blank">
                <span class="ara-icon-pt"> </span><span class="hide">Pinterest</span>
            </a>
        </li>
    
    
    
    </ul>

	</div><!-- /.mobilehead-layer -->
</div>

</header>

<main id="main" class="detail">

  <article class="limiter detail">

	<div class="row content">
		<div class="col732">
			<div class="flex-wrap">
				<div class="box">

					<div class="aperture-header small">
	<div class="header">
		<div class="infor">

			
							<div class="signature x15" aria-hidden="false">

					
											<span class="ara-icon-autor author x15">A.F.</span>
					
				</div>
			
			
							<time class="datatime" datetime="01/06/2018">
					<span class="ara-icon-data date">01/06/2018</span>
				</time><!-- .datatime -->
			
		</div><!-- .infor -->

		
		<h1 class="headline t2">7 propostes per al cap de setmana</h1>

					  <h2 class="subtitle x13">Idees per treure el màxim profit del cap de setmana en família</h2>
		
	</div>

			<figure class="mg ">
  <span class="obj-img lightbox">

          
    <a class="img-item"
       	        href="/2018/06/01/oci/propostes-al-cap-setmana_2025407611_54225018_1500x1000.jpg"
              title="7 propostes per al cap de setmana / TONI VILCHES">
       <img src="/2018/06/01/oci/propostes-al-cap-setmana_2025407611_54225027_766x431.jpg" width="766" height="431" alt="7 propostes per al cap de setmana / TONI VILCHES" />
    </a>
          <a href="/2018/06/01/oci/propostes-al-cap-setmana_2025407611_54225027_766x431.jpg" class="lightbox-trigger ara-icon-c-mes" title="7 propostes per al cap de setmana / TONI VILCHES"><span>Zoom</span></a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
	
	
			<div class="signature" aria-hidden="true">
							<span class="ara-icon-autor author x15">A.F.</span>
					</div><!-- .signature -->
	
	
</div>

				</div>
			</div>

			<div class="flex-wrap">
				<div class="col150">
					<div class="box sticky">
						<div class="md-social-left md">

  <div class="hd">
    <span class="title m1">Comparteix</span>
    <span class="tool-item-counter count m2"></span>
  </div>

  <div class="mt">
    <div class="item"><a href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_78b91d39%3Fs%3Dt&amp;via=aracriatures&amp;text=7%20propostes%20per%20al%20cap%20de%20setmana" target="popup" class="lnk ara-icon-c-tw ara-tracking-share-twitter"><span>Twitter</span></a></div>
    <div class="item"><a href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_78b91d39?s=f" class="lnk ara-icon-c-fb ara-tracking-share-facebook" target="popup"><span>Facebook</span></a></div>
    <div class="item shr-whatsapp comparteixWhatsapp">
        <a class="lnk ara-icon-c-wp" href="whatsapp://send?text=7%20propostes%20per%20al%20cap%20de%20setmana%3A%20http%3A%2F%2Fara.cat%2F_78b91d39%3Fs%3Dw" title="compartir en Whatsapp">
          <span>Whatsapp</span>
        </a>
    </div>
    <div class="item shr-email send">
        <a class="lnk ara-icon-mail" href="mailto:?subject=7 propostes per al cap de setmana&amp;body=http://ara.cat/_78b91d39?s=e" title="compartir per e-mail">
            <span>Compartir per email</span>
        </a>
    </div>
  </div>

  <div class="hd">
    <span class="title m1">Comenta</span>
    <span class="count m2 bb-numComments-published">0</span>
  </div>

  <div class="mt">
    <div class="item"><a href="#comments" class="lnk ara-icon-comentari"><span>Comenta</span></a></div>
  </div>

</div>

<script type="text/javascript">



    jQuery(document).ready(function() {

        reloadComments = function () {
            jQuery("#md-comments-comunitats a.lnk.m1").click();
            jQuery(document).scrollTop( jQuery("#md-comments-comunitats").offset().top );
            jQuery(window).trigger("gdatalayer_com_comment");
        }

     if (ara.showNumShares.$el == null) {
         ara.showNumShares.initialize("https://criatures.ara.cat/oci/propostes-al-cap-setmana_0_2025397561.html");
     }

     jQuery("a.ara-icon-comentari").on("click", function(event) {
         reloadComments();
     });

      if (location.hash == "#comments") {
          setTimeout(function() {
              reloadComments();
          }, 1000);
      }

 });


</script>
					</div>
				</div>

				<div class="col532">
					<div class="box">
						<div class="mce-body"><p class="mce">Ja tenim aqu&iacute; el primer cap de setmana de juny! Ja heu fet plans amb la canalla? Encara no? Doncs aqu&iacute; teniu algunes idees:</p><h3 class="mce">Festivalot a Girona</h3><p class="mce"><span class="mce">Aquest cap de setmana se celebra la quarta edici&oacute; del <strong class="mce">Festivalot. Festival de M&uacute;sica en Fam&iacute;lia de Girona</strong></span><span class="mce">. El trasllat a l'Auditori i la Devesa (passeig G&uuml;ell) oferir&agrave; m&eacute;s espai i comoditat a les fam&iacute;lies, a m&eacute;s de noves possibilitats de <strong class="mce">concerts i activitats gratu&iuml;tes. </strong>A part dels concerts de pagament, la gran majoria amb entrades exhaurides, destaquem una<strong class="mce"> atractiva i diversa oferta d'activitats, concerts i tallers gratu&iuml;ts que ompliran el passeig G&uuml;ell.</strong></span></p><p class="mce"><span class="mce"><strong class="mce"></strong></span></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://criatures.ara.cat/2018/06/01/imatges/Festivalot_2025407602_54224296_842x813.jpg" class="img-item mce gdatalayer_com_lnk" title="Festivalot">
			<img src="https://criatures.ara.cat/2018/06/01/imatges/Festivalot_2025407602_54224323_532x400.jpg" width="532" height="400" alt="Festivalot"></a>
		<a href="https://criatures.ara.cat/2018/06/01/imatges/Festivalot_2025407602_54224296_842x813.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                Festivalot
                <wbr></wbr></p>
        </figcaption></figure><p class="mce"></p><h3 class="mce">Festa del Riu a Manresa</h3><div class="block-acm-mailing-text-col_1 mce"><div width="100%" tabindex="3" class="mce"><div class="container-object-acm mce"><div class="blank-col-acm-mailing-remove editable_text mce"><div class="mail-content-acm-mailing-remove mce"><p class="mce"><span class="mce">La riba del Cardener, al seu pas per la capital del Bages, acull dem&agrave; dissabte </span>la Festa del Riu, l'acte central de Manresa, Capital de la Cultura Catalana del 2018 (Manresa CCC'18).<strong class="mce"> Durant tot el dia la riba del riu Cardener, al seu pas per la capital del Bages, s'omplir&agrave; d'activitats en una jornada l&uacute;dica per a tots els p&uacute;blics que posar&agrave; en valor aquest espai natural, cultural i d'&uacute;s ciutad&agrave;.&nbsp;</strong>Des de les 10 del mat&iacute; fins a mitjanit hi haur&agrave; espectacles, activitats d'esport i lleure, tallers de defensa de l'entorn natural i d'educaci&oacute; en el valor del medi ambient, narraci&oacute; de contes i actuacions musicals. La m&iacute;tica banda musical Fundaci&oacute;n Tony Manero, amb m&eacute;s de 20 anys a dalt dels escenaris, tancar&agrave; la jornada amb un concert de m&uacute;sica disco.&nbsp;</p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://criatures.ara.cat/2018/06/01/imatges/Fundacion-Tony-Manero-Manresa_2025407607_54224696_755x425.png" class="img-item mce gdatalayer_com_lnk" title="La Fundaci&oacute;n Tony Manero a Manresa">
			<img src="https://criatures.ara.cat/2018/06/01/imatges/Fundacion-Tony-Manero-Manresa_2025407607_54224734_340x191.png" width="340" height="191" alt="La Fundaci&oacute;n Tony Manero a Manresa"></a>
		<a href="https://criatures.ara.cat/2018/06/01/imatges/Fundacion-Tony-Manero-Manresa_2025407607_54224696_755x425.png" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                La Fundaci&oacute;n Tony Manero a Manresa
                <wbr></wbr></p>
        </figcaption></figure></div></div></div></div></div><h3 class="mce">Minipop a Tarragona</h3><p class="mce">El <strong class="mce">Festival Minipop ofereix des d'avui a Tarragona tres dies de concerts, tallers creatius, teatre, cinema i circ</strong>, en un marc incomparable, la Tarragona romana, davant l&rsquo;amfiteatre i amb vistes al mar Mediterrani. Un espai de trobada intergeneracional on conflueixen grans i petits emportats per un desig com&uacute;: les ganes de compartir cultura i experi&egrave;ncies noves.</p><p class="mce"></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://criatures.ara.cat/2018/06/01/imatges/Festival-Minipop-Tarragona_2025407606_54224616_4000x2666.jpg" class="img-item mce gdatalayer_com_lnk" title="Festival Minipop a Tarragona">
			<img src="https://criatures.ara.cat/2018/06/01/imatges/Festival-Minipop-Tarragona_2025407606_54224643_532x400.jpg" width="532" height="400" alt="Festival Minipop a Tarragona"></a>
		<a href="https://criatures.ara.cat/2018/06/01/imatges/Festival-Minipop-Tarragona_2025407606_54224616_4000x2666.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                Festival Minipop a Tarragona
                <wbr></wbr></p>
        </figcaption></figure><p class="mce"></p><h3 class="mce">Teatre infantil i juvenil a Manlleu</h3><p class="mce">Dem&agrave; dissabte se celebra a Manlleu la segona edici&oacute; d'aquesta <strong class="mce">trobada teatral en la qual els infants i joves s&oacute;n creadors, int&egrave;rprets i espectadors</strong>. Quatre espectacles (de Girona, Granollers, Vic i Manlleu), una lectura dramatitzada, un taller d'escriptura teatral, una mostra de llibres de teatre i un dinar s&oacute;n les activitats programades en aquesta segona jornada del ManlleuActua.&nbsp;<span class="mce">Podeu consultar la programaci&oacute; <a href="http://www.manlleu.cat/pl9/descobrir/agenda/id1693/manlleu-actua-teatre-infantil-i-juvenil-a-escena.htm?data=02%2F06%2F2018+12%3A00" class="mce gdatalayer_com_lnk">aqu&iacute;</a></span>.</p><p class="mce"><span class="mce"></span></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://criatures.ara.cat/2018/06/01/imatges/Manlleu-Actua_2025407603_54224376_618x813.jpg" class="img-item mce gdatalayer_com_lnk" title="Manlleu Actua">
			<img src="https://criatures.ara.cat/2018/06/01/imatges/Manlleu-Actua_2025407603_54224403_532x400.jpg" width="532" height="400" alt="Manlleu Actua"></a>
		<a href="https://criatures.ara.cat/2018/06/01/imatges/Manlleu-Actua_2025407603_54224376_618x813.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                Manlleu Actua
                <wbr></wbr></p>
        </figcaption></figure><p class="mce"></p><h3 class="mce">Nou espectacle familiar al Palau&nbsp;</h3><p class="mce"><span class="mce">Dem&agrave;&nbsp;<strong class="mce">dissabte</strong>, <strong class="mce">en triple sessi&oacute; (11.00, 12.30 i 17.00 h)</strong>, s&rsquo;estrenar&agrave; al <strong class="mce">Petit Palau&nbsp;</strong>el nou espectacle '<strong class="mce">Colors i m&eacute;s colors</strong>', una nova producci&oacute; ideada des del Servei Educatiu del Palau de la M&uacute;sica Catalana adre&ccedil;ada al p&uacute;blic familiar (a partir de 6 anys). La proposta, que inclou m&uacute;sica, moviment esc&egrave;nic, coreografies i <em class="mce">videomapping</em> que<strong class="mce"> es basen en l'obra arquitect&ograve;nica de Llu&iacute;s Dom&egrave;nech i Montaner</strong>, tamb&eacute; &eacute;s un rep&agrave;s de la hist&ograve;ria musical de Catalunya.&nbsp;</span><span class="mce">Un espectacle din&agrave;mic i de gran contrast.</span></p><p class="mce"><span class="mce"></span></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://criatures.ara.cat/2018/06/01/imatges/Colors-mes-colors-al-Palau_2025407604_54224456_759x426.jpg" class="img-item mce gdatalayer_com_lnk" title="'Colors i m&eacute;s colors' al Palau">
			<img src="https://criatures.ara.cat/2018/06/01/imatges/Colors-mes-colors-al-Palau_2025407604_54224483_532x400.jpg" width="532" height="400" alt="'Colors i m&eacute;s colors' al Palau"></a>
		<a href="https://criatures.ara.cat/2018/06/01/imatges/Colors-mes-colors-al-Palau_2025407604_54224456_759x426.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                'Colors i m&eacute;s colors' al Palau
                <wbr></wbr>
                                    / <span class="author">PMOC</span>
                            </p>
        </figcaption></figure><p class="mce"></p><h3 class="mce">Activitats familiars al Primavera Sound</h3><p class="mce"><span class="mce"><strong class="mce">Minim&uacute;sica i Primavera Sound ofereixen aquest cap de setmana una completa oferta de serveis i continguts al p&uacute;blic familiar del festival. </strong>L'espai Minim&uacute;sica al Parc del F&ograve;rum funciona de manera ininterrompuda de dijous a dissabte de 16.00 a 23.00 h, i ofereix un servei gratu&iuml;t de ludoteca amb monitores titulades per a infants a partir de 3 anys.&nbsp;A m&eacute;s, com ja &eacute;s habitual, hi haur&agrave; diverses actuacions musicals.<strong class="mce"> Avui&nbsp;divendres (18.00 h) hi haur&agrave; una classe de hip-hop i sessi&oacute; amb els joves SHAM DJs. </strong>I dem&agrave;&nbsp;dissabte a partir de la mateixa hora hi haur&agrave; el miniconcert de Heather, Kiwis i Side Chick, tres bandes representatives de la nova escena underground de la nostra ciutat. Per acabar, diumenge (12.30 h), dins de les activitats gratu&iuml;tes del Primavera al Raval, actuar&agrave; el grup de pop en valenci&agrave; Marieta Ganduleta.&nbsp;<strong class="mce">Aquest any el disseny i continguts de l'espai han sigut fets amb la col&middot;laboraci&oacute; dels alumnes de l'Institut Quatre Cantons de Barcelona, que han triat el circ com a fil conductor de les activitats i jocs que hi tindran lloc.&nbsp;</strong></span></p><p class="mce"><span class="mce"><strong class="mce"></strong></span></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://criatures.ara.cat/2018/06/01/imatges/Programacio-familiar-al-Primavera-Sound_2025407605_54224536_1200x1200.png" class="img-item mce gdatalayer_com_lnk" title="Programaci&oacute; familiar al Primavera Sound">
			<img src="https://criatures.ara.cat/2018/06/01/imatges/Programacio-familiar-al-Primavera-Sound_2025407605_54224563_532x400.png" width="532" height="400" alt="Programaci&oacute; familiar al Primavera Sound"></a>
		<a href="https://criatures.ara.cat/2018/06/01/imatges/Programacio-familiar-al-Primavera-Sound_2025407605_54224536_1200x1200.png" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                Programaci&oacute; familiar al Primavera Sound
                <wbr></wbr></p>
        </figcaption></figure><p class="mce"></p><h3 class="mce">Primavera a L'Espai</h3><div class="mce"><strong class="mce">A Santa Cristina d'Aro, Primavera a L'Espai enfila la seva recta final amb la programaci&oacute;, aquest diumenge (12 h) a L'Espai Ridaura, del seu primer espectacle per a p&uacute;blic familiar</strong>. 'Pianissimo Circus',&nbsp; de la companyia Cirquet Confetti, &eacute;s un espectacle de pallassos i m&uacute;sica en directe<span class="mce"> en qu&egrave; cada n&uacute;mero de clown compta amb un peu musical o coreogr&agrave;fic.<strong class="mce"></strong></span>Un piano de cua com a instrument protagonista, on cada n&uacute;mero de clown pren l'excusa de la interpretaci&oacute; d'un tema musical o coreogr&agrave;fic.&nbsp;<span class="mce"><strong class="mce"><br></strong></span></div><p class="mce"><span class="mce"><strong class="mce"></strong></span></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://criatures.ara.cat/2018/06/01/imatges/Musica-pallassos-Santa-Cristina-dAro_2025407609_54224812_1296x864.jpg" class="img-item mce gdatalayer_com_lnk" title="M&uacute;sica i pallassos a Santa Cristina d'Aro">
			<img src="https://criatures.ara.cat/2018/06/01/imatges/Musica-pallassos-Santa-Cristina-dAro_2025407609_54224867_532x400.jpg" width="532" height="400" alt="M&uacute;sica i pallassos a Santa Cristina d'Aro"></a>
		<a href="https://criatures.ara.cat/2018/06/01/imatges/Musica-pallassos-Santa-Cristina-dAro_2025407609_54224812_1296x864.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                M&uacute;sica i pallassos a Santa Cristina d'Aro
                <wbr></wbr></p>
        </figcaption></figure><p class="mce"></p></div>					</div>

					<div class="box">
						<section class="md tagbar">
  <ul>
    	    <li>
		    <a href="/etiquetes/familia.html"
		       class="tag x17"
		       title="família"><span>família</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/lleure.html"
		       class="tag x17"
		       title="lleure"><span>lleure</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/cultura.html"
		       class="tag x17"
		       title="cultura"><span>cultura</span></a>
	    </li>
      </ul>
</section>
					</div>
				</div>
			</div>
		</div>

		<aside class="col300">

			<div class="box sticky">
				<div class="md-ad-dfp md no-caption no-border">
    <div id="bbt-ad-slot-Roba1" class="bbt-adv-container" style="display:none;">
</div><!-- #Roba1 -->
</div><!-- .md-ad-dfp.md -->
							</div>

			<div class="box">
								<!-- mt = 1527879790 -->
<div class="md-topmost md">
  <h2 class="m-title-md m1">EL + VIST</h2>

  <ol class="list m3">
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://criatures.ara.cat/oci/Torna-Minipop-Tarragona_0_2024797610.html" title="Nova edició del Minipop a Tarragona">Nova edició del Minipop a Tarragona</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://criatures.ara.cat/opinio/paciencia-per-tractar-adolescents_0_2021797811.html" title="La cadira">La cadira</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://criatures.ara.cat/oci/propostes-al-cap-setmana_0_2025397561.html" title="7 propostes per al cap de setmana">7 propostes per al cap de setmana</a>
      </li>
      </ol>
</div>
<!-- /mt = 1527879790 -->
			</div>
		</aside>
	</div>

</article>

<div class="row nomargin">
	<div class="limiter">
		<div class="box">
			<section id="md-comments-comunitats" class="md-comments md">
  <div class="md-toggle">
    <a href="#" class="lnk m1 gdatalayer_com_comment" title="Desplega els comentaris">
      Desplega els comentaris <span class="ara-icon-desplega"></span>
    </a>
    <div class="comment-count m2">
      <span class="ara-icon-comentari"></span>
      <span class="count bb-numComments-published">0</span>
    </div>
  </div>

  <div class="md-content">
    



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "/comment/entityComments/2018/06/01/ARANWS20180601_0121/comments.json?commentsPage=1&limit=20");
  });
</script>

  </div>
</section>
		</div>
	</div>
</div>

<!-- mt = 1527880030 -->
<div class="row full">
  <div class="limiter">
    <div class="box">
      <div class="md md-rel-2">

	<div class="hd">
		<h2 class="md-title">
      <span class="tx">
	TAMBÉ ET POT INTERESSAR
      </span>
		</h2>
	</div>

	<div class="bd">
		
			<div class="box" data-gdatalayerlabel="1 7 propostes per al cap de setmana">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="7 propostes per al cap de setmana" href="https://criatures.ara.cat/oci/propostes-al-cap-setmana_0_2025397561.html"
								   target="_self">7 propostes per al cap de setmana</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/06/01/oci/propostes-al-cap-setmana_2025407611_54225047_399x224.jpg">7 propostes per al cap de setmana</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/oci/propostes-al-cap-setmana_0_2025397561.html" title="7 propostes per al cap de setmana">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/06/01/oci/propostes-al-cap-setmana_2025407611_54225047_399x224.jpg"
                             width="399"
                             height="224"
                             alt="7 propostes per al cap de setmana"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="2 Torna Benvinguts a Pagès">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Torna Benvinguts a Pagès" href="https://criatures.ara.cat/oci/Torna-Benvinguts-Pages_0_2025397545.html"
								   target="_self">Torna Benvinguts a Pagès</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/06/01/imatges/Torna-Benvinguts-Pages_2025407581_54222327_399x224.jpg">Torna Benvinguts a Pagès</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/oci/Torna-Benvinguts-Pages_0_2025397545.html" title="Torna Benvinguts a Pagès">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/06/01/imatges/Torna-Benvinguts-Pages_2025407581_54222327_399x224.jpg"
                             width="399"
                             height="224"
                             alt="Torna Benvinguts a Pagès"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="3 Guanyadors dels premis Buero de teatre">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Guanyadors dels premis Buero de teatre" href="https://criatures.ara.cat/oci/Guanyadors-dels-Premis-Buero-teatre-catalunya_0_2023597743.html"
								   target="_self">Guanyadors dels premis Buero de teatre</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/05/30/oci/Guanyadors-dels-premis-Buero-teatre_2024207697_54166782_399x224.jpg">Guanyadors dels premis Buero de teatre</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/oci/Guanyadors-dels-Premis-Buero-teatre-catalunya_0_2023597743.html" title="Guanyadors dels premis Buero de teatre">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/05/30/oci/Guanyadors-dels-premis-Buero-teatre_2024207697_54166782_399x224.jpg"
                             width="399"
                             height="224"
                             alt="Guanyadors dels premis Buero de teatre"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
			</div>

</div>

    </div>
  </div>
</div>

<div class="limiter detail">
  <div class="row">
    <div class="box">
      <div class="md md-rel-3">

    <div class="hd">
        <h2 class="md-title">
      <span class="tx">
	Més continguts de criatures
      </span>
        </h2>
    </div>

    <div class="bd">
                    <div class="box" data-gdatalayerlabel="1 Nova edició del Minipop a Tarragona">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/05/31/oci/Torna-Minipop-Tarragona_2024807647_54193170_315x177.jpg">Torna el Minipop a Tarragona</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/oci/Torna-Minipop-Tarragona_0_2024797610.html" title="Torna el Minipop a Tarragona">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/05/31/oci/Torna-Minipop-Tarragona_2024807647_54193170_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Torna el Minipop a Tarragona"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/oci/Torna-Minipop-Tarragona_0_2024797610.html" class="lnk gdatalayer_com_mes_contents">Nova edició del Minipop a Tarragona</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="2 Històries de premi">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/05/30/lectura/Premis-referencia-LiJ_2024207704_54167409_315x177.jpg">Premis de referència de LiJ</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/lectura/Premis-referencia-LiJ_0_2024197676.html" title="Premis de referència de LiJ">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/05/30/lectura/Premis-referencia-LiJ_2024207704_54167409_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Premis de referència de LiJ"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/lectura/Premis-referencia-LiJ_0_2024197676.html" class="lnk gdatalayer_com_mes_contents">Històries de premi</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="3 Plantem la tenda?">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/05/26/Plantem-tenda_2021807811_53994233_315x177.jpg">Plantem la tenda? / MARTA CAYUELA</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/oci/curiositats-tendes-de-campanyes_0_2021797808.html" title="Plantem la tenda? / MARTA CAYUELA">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/05/26/Plantem-tenda_2021807811_53994233_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Plantem la tenda? / MARTA CAYUELA"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/oci/curiositats-tendes-de-campanyes_0_2021797808.html" class="lnk gdatalayer_com_mes_contents">Plantem la tenda?</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="4 Reivindicació festiva del medi ambient a Can Zam">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/05/26/Can-Zam-Museu-Ciencies-Naturals_2021807810_53994073_315x177.jpg">El Parc de Can Zam acull la 3a Festa del Medi Ambient</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/oci/reivindicacio-festiva-medi-ambient-Can-Zam_0_2021797813.html" title="El Parc de Can Zam acull la 3a Festa del Medi Ambient">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/05/26/Can-Zam-Museu-Ciencies-Naturals_2021807810_53994073_315x177.jpg"
                             width="300"
                             height="169"
                             alt="El Parc de Can Zam acull la 3a Festa del Medi Ambient"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/oci/reivindicacio-festiva-medi-ambient-Can-Zam_0_2021797813.html" class="lnk gdatalayer_com_mes_contents">Reivindicació festiva del medi ambient a Can Zam</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="5 Com peixets a l’aigua!">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/05/26/peixets-laigua-Beneficis-lactivitat-termals_2021807813_54021739_315x177.jpg">Les aigües termals tenen múltiples beneficis per als nadons</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/embaras_i_crianca/beneficis-aigues-termals-nadons_0_2021797816.html" title="Les aigües termals tenen múltiples beneficis per als nadons">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/05/26/peixets-laigua-Beneficis-lactivitat-termals_2021807813_54021739_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Les aigües termals tenen múltiples beneficis per als nadons"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/embaras_i_crianca/beneficis-aigues-termals-nadons_0_2021797816.html" class="lnk gdatalayer_com_mes_contents">Com peixets a l’aigua!</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="6 “Digues una cosa bonica abans d’una ordre”">
                

<div class="md md-interview-small md-typeR-3">

    <figure class="mg zoom">

	<span class="obj-img hmedia " itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/05/26/opinio/Digues-cosa-bonica-duna-ordre_2021807800_53970299_315x177.jpg">Agnès Brossa és psicòloga familiar</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/familia/entrevista-maternitat-agnes-brossa-psicologa-familiar_0_2021797801.html" title="Agnès Brossa és psicòloga familiar">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/05/26/opinio/Digues-cosa-bonica-duna-ordre_2021807800_53970299_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Agnès Brossa és psicòloga familiar"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

    <div class="mt thm-br-100">
        <span class="interviewee t13">Agnès Brossa</span>
        <h2 class="headline t10">
            <a href="https://criatures.ara.cat/familia/entrevista-maternitat-agnes-brossa-psicologa-familiar_0_2021797801.html" class="lnk gdatalayer_com_mes_contents">“Digues una cosa bonica abans d’una ordre”</a>
        </h2>

                    <div class="signature">
                                    <a href="/firmes/francesc_orteu/" class="lnk gdatalayer_com_mes_contents">
                        <span class="ara-icon-autor author x15">Francesc Orteu</span>
                    </a><!-- .lnk -->
                            </div>
        
    </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="7 El meu fill té sobrepès">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/05/26/fill-sobrepes_2021807801_53970539_315x177.jpg">A banda de dur una alimentació equilibrada, cal que la canalla faci activitat física</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/infancia/sobrepes-i-obesitat-infants_0_2021797803.html" title="A banda de dur una alimentació equilibrada, cal que la canalla faci activitat física">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/05/26/fill-sobrepes_2021807801_53970539_315x177.jpg"
                             width="300"
                             height="169"
                             alt="A banda de dur una alimentació equilibrada, cal que la canalla faci activitat física"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/infancia/sobrepes-i-obesitat-infants_0_2021797803.html" class="lnk gdatalayer_com_mes_contents">El meu fill té sobrepès</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="8 Els contes, un bon recurs!">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/05/24/lectura/contes-bon-recurs_2020608040_54008332_315x177.jpg">Els contes, un bon recurs!</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/lectura/contes-bon-recurs_0_2020598021.html" title="Els contes, un bon recurs!">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/05/24/lectura/contes-bon-recurs_2020608040_54008332_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Els contes, un bon recurs!"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/lectura/contes-bon-recurs_0_2020598021.html" class="lnk gdatalayer_com_mes_contents">Els contes, un bon recurs!</a>
    </h2>

      </div>

</div>


            </div>
            </div>

</div>

    </div>
  </div>
</div>
<!-- /mt = 1527880030 -->

<div class="row full">
	<div class="limiter">
		<div class="box">
			<!-- mt = 1527879790 -->

<div class="md md-rel-blogs">

	<div class="hd">
		<h2 class="md-title m6">
			<span class="tx">
				Els Blogs de criatures
			</span>
		</h2>
		<div class="viewmore x14">
			<a href="/blogs/" class="lnk gdatalayer_com_mes_blogs">MÉS BLOGS</a>
		</div>
	</div>

	<div class="bd">
					<div class="box" data-gdatalayerlabel="1 A la recerca de l&#039;aventura">
				

<div class="item">

      <div class="epigraph x14">
      <a href="https://criatures.ara.cat/blogs/tecnologiacreativa/" class="lnk gdatalayer_com_blog">
	Tecnologia creativa
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="https://criatures.ara.cat/blogs/tecnologiacreativa/recerca-laventura_6_2025457435.html" class="lnk gdatalayer_com_blog">A la recerca de l&#039;aventura</a>
  </h2>

      <div class="signature x15">
      <a href="https://criatures.ara.cat/blogs/tecnologiacreativa/" class="lnk gdatalayer_com_blog">
	<span class="author">Xavier Rosell</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="2 Els pantalons es cusen.">
				

<div class="item">

      <div class="epigraph x14">
      <a href="https://criatures.ara.cat/blogs/personetes-creatives/" class="lnk gdatalayer_com_blog">
	Personetes Creatives
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="https://criatures.ara.cat/blogs/personetes-creatives/pantalons-cusen_6_2024857496.html" class="lnk gdatalayer_com_blog">Els pantalons es cusen.</a>
  </h2>

      <div class="signature x15">
      <a href="https://criatures.ara.cat/blogs/personetes-creatives/" class="lnk gdatalayer_com_blog">
	<span class="author">Enric Bastardas</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="3 Recordant en Carles Capdevila">
				

<div class="item">

      <div class="epigraph x14">
      <a href="https://criatures.ara.cat/blogs/delasocietatdigitalalesaules/" class="lnk gdatalayer_com_blog">
	De la Societat Digital a les Aules
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="https://criatures.ara.cat/blogs/delasocietatdigitalalesaules/Recordant-Carles-Capdevila_6_2024857495.html" class="lnk gdatalayer_com_blog">Recordant en Carles Capdevila</a>
  </h2>

      <div class="signature x15">
      <a href="https://criatures.ara.cat/blogs/delasocietatdigitalalesaules/" class="lnk gdatalayer_com_blog">
	<span class="author">Jordi Jubany i Vila</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="4 &quot;Però si jo ja porto la vitamina D incorporada!&quot;">
				

<div class="item">

      <div class="epigraph x14">
      <a href="https://criatures.ara.cat/blogs/aeuropahofanelreves/" class="lnk gdatalayer_com_blog">
	A Europa ho fan el revés
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="https://criatures.ara.cat/blogs/aeuropahofanelreves/Pero-porto-vitamina-incorporada_6_2023657616.html" class="lnk gdatalayer_com_blog">&quot;Però si jo ja porto la vitamina D incorporada!&quot;</a>
  </h2>

      <div class="signature x15">
      <a href="https://criatures.ara.cat/blogs/aeuropahofanelreves/" class="lnk gdatalayer_com_blog">
	<span class="author">Raquel Correa</span>
      </a>
    </div>
  
</div>


			</div>
			</div>

</div>
<!-- /mt = 1527879790 -->
		</div>
	</div>
</div>


</main>

<footer class="ara-c-footer " id="footer">

	<div class="footer-row limiter">

		<!-- mt = 1527879747 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/12/criatures2x_b.png?hash=531bb9060227b3edee465f72ba87b29c6b30c1bc" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1527879747 -->

		<div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_2138606093" class="button-login e62 lightboxAraRegistration_btn" href="https://criatures.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_2138606093").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_2138606093", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_2138606093").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_2138606093").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_2138606093").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_2138606093").attr("href", "https://criatures.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_2138606093").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_2138606093").attr("href");
        });
    }

</script>

</div>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">
		<nav class="ara-c-footernav">
			<div class="footernav-panel">
									<div class="nav-item c5">
						<a href="/embaras_i_crianca/" title="Embaràs i criança" class="lnk" target="_self" >Embaràs i criança</a>
					</div>
									<div class="nav-item c5">
						<a href="/infancia/" title="Infància" class="lnk" target="_self" >Infància</a>
					</div>
									<div class="nav-item c5">
						<a href="/adolescencia/" title="Adolescència" class="lnk" target="_self" >Adolescència</a>
					</div>
									<div class="nav-item c5">
						<a href="/familia/" title="Família" class="lnk" target="_self" >Família</a>
					</div>
									<div class="nav-item c5">
						<a href="/escola/" title="Escola" class="lnk" target="_self" >Escola</a>
					</div>
									<div class="nav-item c5">
						<a href="/opinio/" title="Opinió" class="lnk" target="_self" >Opinió</a>
					</div>
									<div class="nav-item c5">
						<a href="/lectura/" title="Lectura" class="lnk" target="_self" >Lectura</a>
					</div>
									<div class="nav-item c5">
						<a href="/oci/" title="Oci" class="lnk" target="_self" >Oci</a>
					</div>
									<div class="nav-item c5">
						<a href="/blogs/" title="Blogs" class="lnk" target="_self" >Blogs</a>
					</div>
							</div><!-- /.footernav-panel -->
		</nav><!-- #navigation -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/aracriatures" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/criatures" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://instagram.com/criaturesarallegim" title="Instagram"
               class="lnk ara-tracking-social-instagram-foote" target="_blank">
                <span class="ara-icon-ig"> </span><span class="hide">Instagram</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://pinterest.com/criatures/" title="Pinterest"
               class="lnk ara-tracking-social-pinterest-footer" target="_blank">
                <span class="ara-icon-pt"> </span><span class="hide">Pinterest</span>
            </a>
        </li>
    
    
    
    </ul>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">

		<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

		<ul class="ara-c-brandnav">
							<li class="item">
					<a href="http://www.ara.cat/qui_som.html" title="Qui som" class="lnk" target="_blank" rel="nofollow">Qui som</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/publicitat.html" title="Publicitat" class="lnk" target="_blank" rel="nofollow">Publicitat</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/avis_legal.html" title="Avís legal" class="lnk" target="_blank" rel="nofollow">Avís legal</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/contacte.html" title="Contacte" class="lnk" target="_blank" rel="nofollow">Contacte</a>
				</li>
					</ul><!-- /.ara-c-social -->
		<p class="ara-c-gencat">
			<a href="http://presidencia.gencat.cat/" title="Anar la Departament de la Presidència" class="lnk">
				<img src="/static/ARAComunitats/images/gencat-presidencia.png?hash=d20843cdd2b87334f8bd4ab59b15ada8" alt="Generalitat de Catalunya - Departament de la Presidència" width="203">
			</a><!-- /.lnk -->
		</p><!-- /.ara-c-gencat -->
	</div><!-- /.footer-row -->

</footer>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "13181123" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="//b.scorecardresearch.com/p?c1=2&c2=13181123&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<div id="adviceCookies" class="advice-cookies" style="display: none;">
	L'Ara.cat utilitza "cookies" per a millorar l'experiència de navegació. Si segueixes navegant entendrem que ho acceptes.
	<a href="https://www.ara.cat/cookies.html" class="lnk">Més Informació</a>
	<a href="" class="advice-cookies-close btn">D'acord</a>
</div><!--  .ara-header-cookies-advice -->

<script type="text/javascript">

	var jCookieMsg = jQuery("#adviceCookies");
	var cookieExists = jQuery.cookie("fa2ec7ba1bffdd2dbdb3461fbfb95818");

	if (cookieExists) {
		jCookieMsg.remove();
	} else {

		jCookieMsg.find('.advice-cookies-close').click(function() {
			setCookie();
			jCookieMsg.remove();
			return false;
		});

		jCookieMsg.show();
	}

	function setCookie () {
		var date = new Date();
		date.setTime(date.getTime() + (60 * 60 * 24 * 365 * 10 * 1000));
		var cookieMsg = jQuery.cookie('fa2ec7ba1bffdd2dbdb3461fbfb95818', 1, { expires: date, path: "/" });
		return cookieMsg;
	}

</script>


<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'Oci';
    _sf_async_config.authors = 'A.F.';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/oci/propostes-al-cap-setmana_0_2025397561.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>
<script type='text/javascript'>
    var chartbeatUserType = "anon";
    if (typeof tipo != "undefined" && tipo == "subscriptor") {
        chartbeatUserType = "paid";
    } else if (typeof tipo != "undefined" && tipo == "normal") {
        chartbeatUserType = "lgdin";
    }

    var _cbq = window._cbq || [];
    _cbq.push(['_acct', chartbeatUserType]);
</script>




<script src="/static/ARAComunitats/js/inits.js?hash=cdbe166eb549d9ba5fc1417027035081" type="text/javascript"></script>
<script src="/static/ARAComunitats/js/inits.theirs.js?hash=cf338e9a3b676fcef58ff526da915889" type="text/javascript"></script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=1000204" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=1000204&rand=1645275983" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARANWS20180601_0121" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARANWS20180601_0121&rand=1531398224" />
</noscript>
</body>
</html>