<!doctype html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ca"> <![endif]--><!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ca"> <![endif]--><!--[if IE 8]>    <html class="no-js lt-ie9" lang="ca"> <![endif]--><!--[if gt IE 8]><!--> <html class="no-js" lang="ca"> <!--<![endif]--><head>

        <meta name="lang" content="ca"/>

    <link href="/2016/07/12/criatures_fav.png?hash=ef8654e91df2434e389d1c206001a7355f39c167" rel="shortcut icon" type="image/x-icon">

    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/2016/07/12/criatures_fav.png?hash=ef8654e91df2434e389d1c206001a7355f39c167">

    <link rel="apple-touch-icon" href="/2016/07/12/criatures_fav.png?hash=ef8654e91df2434e389d1c206001a7355f39c167">

    <title>Escoles de natació : quan començar i què cal saber</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2020-11-06T11:58:36+01:00"/>
  <meta property="article:published_time" content="2020-11-06T11:58:33+01:00"/>
  <meta property="article:section" content="Infància"/>
  <meta property="article:tag" content="família,esport"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Aprendre a nedar és una habilitat vital per ajudar a prevenir l&#039;ofegament, una de les principals causes d&#039;accident entre els més petits"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="aprendre,nedar,criatures,quan,com,que,cal,saber"/>
  <meta name="news_keywords" content="aprendre, nedar, criatures, quan, com, que, cal, saber"/>
  <meta property="og:description" content="L&#039;ofegament és una de les principals causes d&#039;accident entre els més petits"/>
  <meta property="og:image" content="https://criatures.ara.cat/2020/11/06/infancia/aprenentatge-natacio-demana-temps_2558754223_75447517_651x366.jpg"/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="Escoles de natació : quan començar i què cal saber"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://criatures.ara.cat/infancia/aprendre-nedar-criatures-quan-com-que-cal-saber_0_2558744187.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="L&#039;ofegament és una de les principals causes d&#039;accident entre els més petits"/>
  <meta name="twitter:image" content="https://criatures.ara.cat/2020/11/06/infancia/aprenentatge-natacio-demana-temps_2558754223_75447517_651x366.jpg"/>
  <meta name="twitter:site" content="@aracriatures"/>
  <meta name="twitter:title" content="Escoles de natació : quan començar i què cal saber"/>


    
        <!-- mt = 1604666220 -->
<link href="/static/ARAComunitats/css/ara_comunitats.css?hash=31e0f4c14dbb824bdd1a0e7a8ea36b4a" rel="stylesheet" type="text/css" />
<!-- /mt = 1604666220 -->
    <!-- mt = 1604666220 -->
<link href="https://criatures.ara.cat/aracomunitats/theme.css?hash=4f8b2f50b22d47dd8b3bb2a605cb34bf" rel="stylesheet" type="text/css" />
<!-- /mt = 1604666220 -->

<!-- mt = 1604666220 -->
<!-- /mt = 1604666220 -->

<!-- mt = 1604666283 -->
<!-- /mt = 1604666283 -->

    <!-- mt = 1604665705 -->
<!-- /mt = 1604665705 -->

    
    <script type="application/ld+json">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</script>
        <!-- mt = 1604666220 -->
<script type="text/javascript" src="/static/ARAVideoRD/addons/jwplayer/jwplayer.js?hash=026b6ef61ec2a6cca21594cb0b3fe3be"></script>
<!-- /mt = 1604666220 -->
    <!-- mt = 1604666220 -->
<script type="text/javascript" src="/static/ARAComunitats/min/comunitats_ara_output.js?hash=bca5cacfc4a6b0fda0d0392526872db0"></script>
<!-- /mt = 1604666220 -->
    <!-- mt = 1604666283 -->
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1604666283 -->
    <!-- mt = 1604666283 -->
<script type="text/javascript" src="/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1604666283 -->
    <!-- mt = 1604666283 -->
<script type="text/javascript" src="/static/ARAComments/js/ara.comments.js?hash=709a36f66675bb497b04303f0bcbda33"></script>
<!-- /mt = 1604666283 -->
    <!-- mt = 1604666283 -->
<script type="text/javascript" src="/static/ARAUser/js/ara.user.form.validation.js?hash=9bec4c0c4c796c3de10e3522c912e6ac"></script>
<!-- /mt = 1604666283 -->
    <!-- mt = 1604666283 -->
<script type="text/javascript" src="/static/ARAPaywall/js/ara.paywall.js?hash=a81657429ea19c17f51f0b55962faafd"></script>
<!-- /mt = 1604666283 -->
    <!-- mt = 1604666283 -->
<script type="text/javascript" src="/static/ARACat15/js/hogan.js?hash=a5fb0259091676c9e23c667af5a00835"></script>
<!-- /mt = 1604666283 -->
    <!-- mt = 1604666220 -->
<script type="text/javascript" src="/static/ARALogin/js/ara.login.lightbox.js?hash=4b2a7b5f0a2d04de1cb91a5ac52c02f5"></script>
<!-- /mt = 1604666220 -->
    <!-- mt = 1604666220 -->
<script type="text/javascript" src="/static/ARAFacebookLogin/js/ara.facebookLogin.js?hash=74b3b51fc2746b0a9ffddb15de13aec2"></script>
<!-- /mt = 1604666220 -->
    <!-- mt = 1604666220 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.js?hash=88ffd140b8cab553a444b4f41c636edb"></script>
<!-- /mt = 1604666220 -->
    <!-- mt = 1604666220 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.prj.js?hash=07c2ee13f0f363ace9b89bdc9328bae8"></script>
<!-- /mt = 1604666220 -->


    
            <link rel="alternate" title="Infància" href="/rss/section/1000504/" type="application/rss+xml"/>
    

            <meta http-equiv="x-ua-compatible" content="ie=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
            <link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/54ce8053-7ddb-488b-b425-55c372817038.css"/>
            <link rel="alternate" title="Infància" href="/rss/infancia/" type="application/rss+xml"/>
            <link rel="canonical" href="https://criatures.ara.cat/infancia/aprendre-nedar-criatures-quan-com-que-cal-saber_0_2558744187.html"/>
            <link rel="amphtml" href="https://criatures.ara.cat/infancia/aprendre-nedar-criatures-quan-com-que-cal-saber_0_2558744187.amp.html"/>
    
    <!-- mt = 1604666220 -->
<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
                appId: "cc2c8a1d-6ce4-4be7-974b-6b9f68f616d7",
                                autoRegister: false,
        promptOptions: {
            actionMessage: "Vols activar els avisos del navegador per rebre les notícies d'última hora?",
            acceptButtonText: "Sí",
            cancelButtonText: "No, gràcies"
        },
        welcomeNotification: {
            title: "Ara.cat",
            message: "Gràcies per apuntar-te a les notificacions de l'Ara.cat"
        },
        persistNotification: false
    }]);

    OneSignal.push(function() {
                OneSignal.setDefaultTitle("Ara.cat");

        if (!ARAUser.userIsLogged()) {
            OneSignal.sendTag("userType", "0");
        } else {

            var userType = ARAUser.getUserType();
            if (userType == "subscriptor") {
                OneSignal.sendTag("userType", "2");
            } else {
                OneSignal.sendTag("userType", "1");
            }
        }
    });

    OneSignal.push(["addListenerForNotificationOpened", function(data) {
        OneSignal.getUserId( function(userId) {
            var event = {
                eventAction: data.id,
                eventLabel: userId
            };

            jQuery(window).trigger("gdatalayer_event_notification_clicked", [event]);
        });
    }]);
</script>
<!-- /mt = 1604666220 -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {

            var map_mega = googletag.sizeMapping().
            addSize([1000, 200], [[980,90],[980,250]]).
            addSize([750, 200], [728,90]).
            addSize([0,0], [300, 250]).
            build();

        
                                        
        googletag.defineSlot('/21675759561/criatures.ara.cat/Mega2',[[980, 90], [980, 250]],'bbt-ad-slot-Mega2')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/criatures.ara.cat/Mega3',[[980, 90], [980, 250]],'bbt-ad-slot-Mega3')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/criatures.ara.cat/Mega4',[[980, 90], [980, 250]],'bbt-ad-slot-Mega4')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/criatures.ara.cat/Roba1',[[300, 250], [300, 300], [300, 600]],'bbt-ad-slot-Roba1')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/criatures.ara.cat/Roba2',[[300, 250], [300, 300]],'bbt-ad-slot-Roba2')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/criatures.ara.cat/Roba3',[[300, 250], [300, 300]],'bbt-ad-slot-Roba3')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/criatures.ara.cat/Roba4',[[300, 250], [300, 300]],'bbt-ad-slot-Roba4')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                googletag.defineOutOfPageSlot('/21675759561/criatures.ara.cat/Layer', 'bbt-ad-slot-Layer').addService(googletag.pubads());
        
                googletag.pubads().setTargeting('pageType', 'contenido');
                googletag.pubads().setTargeting('section', 'Infància');
                googletag.pubads().setTargeting('subsection', '');
                googletag.pubads().setTargeting('author', 'Ramsés Martí i Biosca');
                googletag.pubads().setTargeting('tags', ['família','esport']);
                googletag.pubads().setTargeting('contentId', 'ARANWS20201106_0087');
                var userIsLogged = ARAUser.userIsLogged();

if (userIsLogged) {
var type = jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
var subscriberType = jQuery.cookie('03751caf15ab4a221dafa6edce195327');
googletag.pubads().setTargeting('subscriber', 'yes');
googletag.pubads().setTargeting('subscribertype', subscriberType);
} else {
googletag.pubads().setTargeting('subscriber', 'no');
googletag.pubads().setTargeting('subscribertype', '');
}

        googletag.pubads().collapseEmptyDivs(true);
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<script>
(function () {
  var domain = "https://criatures.ara.cat/";
  var cookieName = "bbt-purge-redirect";

  function getCookie(name) {
    var value = "; " + document.cookie;
    var parts = value.split("; " + name + "=");
    if (parts.length === 2) return parts.pop().split(";").shift();
  }

  if (!getCookie(cookieName)) {
    var xhr = new XMLHttpRequest();
    xhr.open("GET", domain, true);
    xhr.setRequestHeader("Cache-Control", "max-age=0");
    xhr.send();
    document.cookie = cookieName + "=1";
  }
})();
</script>

</head>
<!-- t = 1604660524 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->

<script id="paywallMessageType0" type="text/x-underscore-template">

    <section class="ara-paywall-container">

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] <style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]
        [[#button1Color]][[#button2Color]]
        .paywall {
            background-color: [[button1Color]];
            color: [[button2Color]];
        }
        .paywall svg .st0 {
            fill: [[button2Color]];
            stroke: [[button2Color]];
        }
        [[/button2Color]][[/button1Color]]

        [[#button1Color]]
        @media only screen and (min-width: 768px) and (orientation: landscape) {
            .paywall {
                background-color: [[button1Color]];
            }
        }

        .paywall.small {
            background-color: [[button1Color]];
        }
        [[/button1Color]]


        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnprimary {
            background-color: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

        [[#araButton3Color]]
        .paywall .btnprimary:hover {
            background-color: [[araButton3Color]];
        }

        .paywall .btnsecondary {
            border: 1px solid [[araButton3Color]];
            color: [[araButton3Color]];
        }
        [[/araButton3Color]]

        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnsecondary:hover {
            background: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] </style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]

        <div class="paywall small">
            <div class="paywall-container mobile">
                <div class="paywall-toggle">
                    <span><ico class="ara-icon-plega"></ico></span>
                    <span><ico class="ara-icon-desplega"></ico></span>
                </div>
                <div class="md-container">
                    <div class="text">
                        <p>[[description]]</p>
                        <p>[[text]]</p>
                    </div>
                    <div class="btngroup">
                        <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>
                        <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                    </div>
                </div>
                <div class="tooltip hidden">
                    <div>
                        <p>Tens accés a 5 articles mensuals gratuïts.</p>
                        <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                    </div>
                    <span><i class="ara-icon-close"></i></span>
                </div>
                <div class="paywall-info">
                    <span class="tooltip-button">
                        <i id="paywallSmallButton" class="ara-icon-info"></i>
                    </span>
                    <b>[[remainingContents]]</b> ARTICLES PER LLEGIR
                    <div class="spacer"></div>
                </div>
            </div>
            <div class="paywall-info__tooltip">
                <i class="paywall-info__tooltip--icon ara-icon-info"></i>
                <i class="paywall-info__tooltip--icon-hover ara-icon-info-hover"></i>
                <div class="paywall-info__tooltip--message">
                    <p>Tens accés a 5 articles mensuals gratuïts.</p>
                    <span class="arrow"></span>
                    <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                </div>
            </div>
            <div class="paywall-container desktop">
                <div class="paywall-info">
                    <p>[[remainingContents]]</p>
                    <div>
                        <p>ARTICLES</p>
                        <p>PER LLEGIR</p>
                    </div>
                </div>
                <div class="text">
                    <p>[[description]]</p>
                    <p>[[text]]</p>
                </div>

                <div class="paywall-toggle">
                    <i class="ara-icon-prev"></i>
                    <i class="ara-icon-next"></i>
                </div>

                <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>

            </div>

        </div><!-- \#paywallSmall -->
    </section>

</script>

<script id="paywallMessageType2" type="text/x-underscore-template">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</script>

<script id="paywallMessageType4" type="text/x-underscore-template">
    <div class="md-suscriptionV3 md-suscriptionV2-exp md ara-paywall">
        <div class="hd">
        </div>

        <div class="bd">
            <h2 class="md-title">[[description]]</h2>
            <p class="md-kicker">[[text]]</p>

            <div class="subscribe">
                <p class="md-button-line">
                    <a title="[[buttonText]]" class="btn bt1 ara-tracking-premium-suscriber btn-primary" href="[[buttonURL]]">[[buttonText]]</a>
                </p>

                <p class="md-tx">
                    Ja ets subscriptor?
                    <a class="lnk btn-secondary" href="[[secondaryButtonURL]]">[[secondaryButtonText]]</a>
                </p>
            </div>
        </div>
    </div>
</script>



<!-- Google Data Layer -->
<script>

var cookie = (function () {
    if (typeof app  != "undefined" && app.cookie) {
        return {
            get: function (name) {
                return app.cookie.get(name);
            }
        }
    } else {
        return {
            get: function (name) {
                return jQuery.cookie(name)
            }
        }
    }
})();

var userId =  cookie.get('94eeba890704f7d16d70d280662b60fd');
if (userId == null) {
    userId = "";
}

var tipo =  cookie.get('10234305a561fdb1b5883b55f3da2222');
var tipoUsuario = "no registrado";
if (tipo == "subscriptor") {
    tipoUsuario = "registrado suscrito";
} else if (tipo == "normal") {
    tipoUsuario = "registrado no suscrito";
}

var cmsUserType = cookie.get('14536d1159e786f2378a749c1e906bf2');
var dataLayerObject = {
    'idUsuario':userId,
    'tipoUsuario':tipoUsuario,
    'tipoUsuarioCMS': cmsUserType,
    
    'dominio':'criatures.ara.cat', 
    'tipoContenido':'premium', 
    'tipoContenidoNoticia':'noticia', 
    'idNoticia':'ARANWS20201106_0087', 
    'fechaPublicacionNoticia':'06-11-2020', 
    'autorNoticia':'ramsés martí i biosca', 
    'idAutorNoticia':'50428', 
    'tipoEditorNoticia':'redactor', 
    'seccionNoticia':'infància', 
    'subseccionNoticia':'', 
    'etiquetaNoticia':'família,esport', 
    'formatoNoticia':'digital', 
    'uri':'/infancia/aprendre-nedar-criatures-quan-com-que-cal-saber_0_2558744187.html', 
    'tipoNoticia':'', 
    'tipoConsumo':'premium_not_allowed', 
    'tiempoLectura':'7', 
};

if (typeof ARA !== "undefined"
    && typeof ARA.paywall !== "undefined") {
    dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
}

dataLayer = [dataLayerObject];

var publishDate = "1604617200";
if (!isNaN(parseFloat(publishDate))
    && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayer[0].diasPublicacionNoticia = days;
}

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->

<header class="ara-c-header article" id="header">


	<div class="limiter">
		<div class="masthead">

    <div class="burger">
        <a href="#" title="Menú" class="lnk ara-icon-burger">
            <span class="hide">Menú</span>
        </a>
    </div><!-- /.burger -->

    <!-- mt = 1604665676 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/12/criatures2x.png?hash=2ffe5817358c409ab8b760d192e8b5b6b7a9c533" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1604665676 -->

    <span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

    <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_92100144" class="button-login e62 lightboxAraRegistration_btn" href="https://criatures.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_92100144").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_92100144", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_92100144").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_92100144").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_92100144").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_92100144").attr("href", "https://criatures.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_92100144").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_92100144").attr("href");
        });
    }

</script>

</div>

</div>


		<!-- mt = 1604665729 -->
<div class="subhead">

            <nav class="ara-c-navigation" id="navigation">
            
                <div class="nav-item c1">
                    <a href="/embaras_i_crianca/" title="Embaràs i criança" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Embaràs i criança</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="https://criatures.ara.cat/etiquetes/ara_kids.html" title="Ara Kids" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Ara Kids</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/infancia/" title="Infància" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Infància</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/adolescencia/" title="Adolescència" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Adolescència</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/familia/" title="Família" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Família</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/escola/" title="Escola" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Escola</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Opinió</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/lectura/" title="Lectura" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Lectura</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/oci/" title="Oci" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Oci</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/blogs/" title="Blogs" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Blogs</a>
                </div>

            
            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </nav>
    

            <div class="subhead-blk">

            <!-- mt = 1604665676 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/12/criatures2x.png?hash=2ffe5817358c409ab8b760d192e8b5b6b7a9c533" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1604665676 -->

            <p class="subhead-title t9  dev-content "></p>

            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </div>
    
</div>
<!-- /mt = 1604665729 -->

	</div><!-- /.limiter -->

	<div class="mobilehead">

	<div class="mobilehead-layer" style="display: none;">

		<div class="tool-line">
			<form id="mainSearch" class="searchbox" name="mainSearchForm" method="get" action="/cercador/">
				<label for="mainSearchField">Cerca:</label>
				<input id="mainSearchField"
				       class="search-input e57"
				       name="text"
				       type="text"
				       placeholder="Cerca..." />
				<input id="mainSearchSubmit" class="search-button" type="submit" value="Cercar" />
			</form><!-- .searchbox -->
		</div>

        <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_1123098576" class="button-login e62 lightboxAraRegistration_btn" href="https://criatures.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1123098576").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1123098576", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1123098576").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1123098576").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1123098576").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1123098576").attr("href", "https://criatures.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1123098576").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1123098576").attr("href");
        });
    }

</script>

</div>

		<div class="ara-c-nav_mobile" id="navigation_mobile">
					<div class="nav-item c1">
				<a href="/embaras_i_crianca/" title="Embaràs i criança" class="lnk gdatalayer_com_menu" target="">Embaràs i criança</a>
			</div>
					<div class="nav-item c1">
				<a href="https://criatures.ara.cat/etiquetes/ara_kids.html" title="Ara Kids" class="lnk gdatalayer_com_menu" target="">Ara Kids</a>
			</div>
					<div class="nav-item c1">
				<a href="/infancia/" title="Infància" class="lnk gdatalayer_com_menu" target="">Infància</a>
			</div>
					<div class="nav-item c1">
				<a href="/adolescencia/" title="Adolescència" class="lnk gdatalayer_com_menu" target="">Adolescència</a>
			</div>
					<div class="nav-item c1">
				<a href="/familia/" title="Família" class="lnk gdatalayer_com_menu" target="">Família</a>
			</div>
					<div class="nav-item c1">
				<a href="/escola/" title="Escola" class="lnk gdatalayer_com_menu" target="">Escola</a>
			</div>
					<div class="nav-item c1">
				<a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu" target="">Opinió</a>
			</div>
					<div class="nav-item c1">
				<a href="/lectura/" title="Lectura" class="lnk gdatalayer_com_menu" target="">Lectura</a>
			</div>
					<div class="nav-item c1">
				<a href="/oci/" title="Oci" class="lnk gdatalayer_com_menu" target="">Oci</a>
			</div>
					<div class="nav-item c1">
				<a href="/blogs/" title="Blogs" class="lnk gdatalayer_com_menu" target="">Blogs</a>
			</div>
				</div><!-- /.ara-c-nav_mobile -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/aracriatures" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/criatures" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://instagram.com/criaturesarallegim" title="Instagram"
               class="lnk ara-tracking-social-instagram-foote" target="_blank">
                <span class="ara-icon-ig"> </span><span class="hide">Instagram</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://pinterest.com/criatures/" title="Pinterest"
               class="lnk ara-tracking-social-pinterest-footer" target="_blank">
                <span class="ara-icon-pt"> </span><span class="hide">Pinterest</span>
            </a>
        </li>
    
    
    
    </ul>

	</div><!-- /.mobilehead-layer -->
</div>

</header>

<main id="main" class="detail">

  <article class="limiter detail">

	<div class="row content">
		<div class="col732">
			<div class="flex-wrap">
				<div class="box">

					<div class="aperture-header small">
	<div class="header">
		<div class="infor">

							<div class="epigraph x14">
					<span>Tribuna Oberta</span>
				</div><!-- .epigraph -->
			
							<div class="signature x15" aria-hidden="false">

					
											<span class="ara-icon-autor author x15">Ramsés Martí i Biosca</span>
					
				</div>
			
			
							<time class="datatime" datetime="06/11/2020">
					<span class="ara-icon-data date">06/11/2020</span>
				</time><!-- .datatime -->
			
		</div><!-- .infor -->

		
		<h1 class="headline t2">Escoles de natació : quan començar i què cal saber</h1>

					  <h2 class="subtitle x13">L'ofegament és una de les principals causes d'accident entre els més petits</h2>
		
	</div>

			<figure class="mg ">
  <span class="obj-img lightbox">

          
    <a class="img-item"
       	        href="/2020/11/06/infancia/aprenentatge-natacio-demana-temps_2558754223_75447505_1500x1001.jpg"
              title="L&#039;aprenentatge de la natació demana temps / GETTY">
       <img src="/2020/11/06/infancia/aprenentatge-natacio-demana-temps_2558754223_75447514_766x431.jpg" width="766" height="431" alt="L&#039;aprenentatge de la natació demana temps / GETTY" />
    </a>
          <a href="/2020/11/06/infancia/aprenentatge-natacio-demana-temps_2558754223_75447514_766x431.jpg" class="lightbox-trigger ara-icon-c-mes" title="L&#039;aprenentatge de la natació demana temps / GETTY"><span>Zoom</span></a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
	
	
			<div class="signature" aria-hidden="true">
							<span class="ara-icon-autor author x15">Ramsés Martí i Biosca</span>
					</div><!-- .signature -->
	
	
</div>

				</div>
			</div>

			<div class="flex-wrap">
				<div class="col150">
					<div class="box sticky">
						<div class="md-social-left md">

    <div class="mt">
        <div class="item"><a href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_9883567b%3Fs%3Dt&amp;via=aracriatures&amp;text=Escoles%20de%20nataci%C3%B3%20%3A%20quan%20comen%C3%A7ar%20i%20qu%C3%A8%20cal%20saber" target="popup" class="lnk ara-icon-c-tw ara-tracking-share-twitter"><span>Twitter</span></a></div>
        <div class="item"><a href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_9883567b?s=f" class="lnk ara-icon-c-fb ara-tracking-share-facebook" target="popup"><span>Facebook</span></a></div>
        <div class="item shr-whatsapp comparteixWhatsapp">
            <a class="lnk ara-icon-c-wp" href="https://wa.me/?text=Escoles%20de%20nataci%C3%B3%20%3A%20quan%20comen%C3%A7ar%20i%20qu%C3%A8%20cal%20saber%3A%20http%3A%2F%2Fara.cat%2F_9883567b%3Fs%3Dw" title="compartir en Whatsapp">
                <span>Whatsapp</span>
            </a>
        </div>
        <div class="item shr-email send">
            <a class="lnk ara-icon-mail" href="mailto:?subject=Criatures: Escoles de natació : quan començar i què cal saber&amp;body=Escoles de natació : quan començar i què cal saber - http://ara.cat/_9883567b?s=e" title="compartir per e-mail">
                <span>Compartir per email</span>
            </a>
        </div>
    </div>

    <div class="hd">
        <span class="title m1">Comenta</span>
        <span class="count m2 bb-numComments-published">0</span>
    </div>

    <div class="mt">
        <div class="item"><a href="#comments" class="lnk ara-icon-comentari"><span>Comenta</span></a></div>
    </div>

    <div id="ara-user-bookmark-cnt" class="ara-save-article">

    <div class="hd">
        <span class="title m1 ara-user-bookmark-text">Guarda</span>
    </div>

    <div class="mt">
        <div class="item">
            <a id="ara-user-bookmark-btn"
               href="#"
               data-contentid="ARANWS20201106_0087"
               class="lnk gly-save">
            </a>
        </div>
    </div>

</div><!-- #ara-user-bookmark-cnt -->
</div>

<script type="text/javascript">
    jQuery(document).ready(function () {

        reloadComments = function () {
            jQuery("#md-comments-comunitats a.lnk.m1").click();
            jQuery(document).scrollTop(jQuery("#md-comments-comunitats").offset().top);
            jQuery(window).trigger("gdatalayer_com_comment");
        }

        jQuery("a.ara-icon-comentari").on("click", function (event) {
            reloadComments();
        });

        if (location.hash == "#comments") {
            setTimeout(function () {
                reloadComments();
            }, 1000);
        }
    });
</script>
					</div>
				</div>

				<div class="col532">
					<div class="box">
						<div class="mce-body"><div class="page mce" data-page-number="1" data-loaded="true"><div class="textLayer mce"><div class="mce">Aprendre a nedar &eacute;s sovint una prioritat per a les fam&iacute;lies. &Eacute;s una <strong class="mce">habilitat vital que pot&nbsp;jugar un paper clau per ajudar a prevenir l'ofegament, una de les principals causes&nbsp;</strong><strong class="mce">d'accident entre els m&eacute;s petits</strong>. Tamb&eacute; &eacute;s una activitat f&iacute;sica molt beneficiosa per al&nbsp;creixement tant f&iacute;sic com emocional de les criatures. Els infants han d'aprendre a nedar perqu&egrave; el temps a l'aigua sigui segur i divertit.</div><div class="mce"></div><div class="mce">La primera pregunta que es fan molts pares i mares &eacute;s: quan han d'aprendre a nedar?&nbsp;<strong class="mce">Els nens es desenvolupen a ritmes diferents i no tots estan preparats per comen&ccedil;ar les&nbsp;classes de nataci&oacute; ni desenvolupar les habilitats exactament a la mateixa edat.</strong> A l'hora de&nbsp;prendre la decisi&oacute;, tingueu en compte la maduresa emocional i les capacitats i limitacions&nbsp;f&iacute;siques i de desenvolupament, aix&iacute; com el nivell de confort del vostre fill.</div><div class="mce"></div><div class="mce"><blockquote class="blockquote mce"><figure><p class="x9">Nedar &eacute;s una activitat f&iacute;sica molt beneficiosa per al&nbsp;creixement f&iacute;sic i emocional de les criatures</p></figure></blockquote></div><div class="mce"></div><div class="mce">L'entrenament de les habilitats de superviv&egrave;ncia aqu&agrave;tica i les classes de nataci&oacute; poden&nbsp;ajudar a reduir el risc d'ofegament per a infants d'entre 1 i 4 anys. <strong class="mce">Les classes que&nbsp;inclouen pares i fills tamb&eacute; s&oacute;n una bona manera d'introduir bons h&agrave;bits de seguretat a&nbsp;</strong><strong class="mce">l'aigua</strong> i comen&ccedil;ar a desenvolupar habilitats de preparaci&oacute; per nedar. Si el vostre fill sembla que ho viu de manera positiva, &eacute;s una bona idea comen&ccedil;ar les classes com m&eacute;s aviat millor.</div><div class="mce"></div><div class="mce"><strong class="mce">Quan compleixen 4 anys, la majoria dels nens estan preparats per fer classes de nataci&oacute;</strong>.&nbsp;A aquesta edat normalment poden aprendre habilitats b&agrave;siques de superviv&egrave;ncia dins&nbsp;l'aigua, com ara aprendre a caure, flotar, picar de peus i arribar a un punt de sortida. Als 5&nbsp;o 6 anys, la majoria de criatures en classes de nataci&oacute; poden dominar els despla&ccedil;aments.&nbsp;</div><h2 class="mce">&iquest;S&oacute;n v&agrave;lides les classes de nataci&oacute; per als m&eacute;s petits?</h2><div class="mce">Actualment <strong class="mce">no hi ha proves que els programes de nataci&oacute; infantil per a nadons menors d'un any redueixin el risc d'ofegament.</strong> Els lactants poden mostrar moviments reflexos de "nataci&oacute;", per&ograve; encara no poden aixecar el cap prou b&eacute; de l'aigua per respirar. Ara be, <strong class="mce">&eacute;s bo inscriure's a una classe on es facin jocs aqu&agrave;tics entre pares i fills per ajudar a fer que el nad&oacute; s'acostumi a estar a la piscina</strong>. Pot ser una activitat divertida per gaudir junts.</div><div class="mce"></div><div class="mce"><blockquote class="blockquote mce"><figure><p class="x9">Encara que la criatura s&agrave;piga nedar, cal una supervisi&oacute; constant i pr&ograve;xima quan l'infant est&agrave; a prop d'una piscina o de qualsevol espai amb aigua</p></figure></blockquote></div><div class="mce"></div><div class="mce">&Eacute;s important tenir present que&nbsp;les classes de nataci&oacute; no eviten del tot el risc d'ofegament d'una criatura. Cal tenir present&nbsp;que <strong class="mce">les lli&ccedil;ons de nataci&oacute; s&oacute;n nom&eacute;s una de les claus de protecci&oacute; necess&agrave;ries per evitar l'ofegament</strong>. Una altra inclou una supervisi&oacute; constant i pr&ograve;xima quan el nen est&agrave; a prop d'una piscina o de qualsevol espai amb aigua.</div><h2 class="mce">Qu&egrave; cal buscar a l'hora de triar classes de nataci&oacute;?</h2><div class="mce">Busqueu classes i instructors que segueixin <strong class="mce">pautes centrades no nom&eacute;s en t&egrave;cniques d'estils i moviments b&agrave;sics, sin&oacute; tamb&eacute; en habilitats de superviv&egrave;ncia a l'aigua m&eacute;s &agrave;mplies</strong>. Tots els nens i nenes han d'aprendre a caure a l'aigua i flotar, tornar a la superf&iacute;cie des de sota l'aigua, despla&ccedil;ar-se com a m&iacute;nim 25 metres i sortir de l'aigua, per exemple. Els monitors haurien d'avaluar el progr&eacute;s dels infants i donar informaci&oacute; cont&iacute;nua sobre els seus nivells d'habilitat.</div><div class="mce"></div><div class="mce">&Eacute;s important que per a nens de totes les edats busqueu programes que:</div><ul class="mce"><li class="mce">Comptin amb monitors experimentats i qualificats. Els instructors de nataci&oacute; han de disposar de formaci&oacute; en l'ensenyament de la nataci&oacute;, en t&egrave;cnica i did&agrave;ctica.</li><li class="mce">Trieu escoles que disposin d'un pla d'aprenentatge establert i que es pugui consultar. Que ensenyin bons h&agrave;bits de seguretat a l'aigua, a dins i a prop d'ella. Els nens han d'aprendre a no acostar-se a l'aigua o no nedar mai sols o sense la supervisi&oacute; d'un adult.</li><li class="mce">Els instructors han d'ensenyar els nens a demanar sempre perm&iacute;s a pares, socorristes o monitors de nataci&oacute; abans d'entrar a una piscina o a qualsevol espai d'aigua, llacs, rius, basses, banyeres...</li><li class="mce">Ensenyar qu&egrave; fer si acaben a l'aigua inesperadament. Aix&ograve; inclou la pr&agrave;ctica d'habilitats com l'autorescat.</li><li class="mce">Les lli&ccedil;ons han de treballar amb una varietat de condicions realistes, com ara caure i nedar amb roba.</li><li class="mce">Els nens m&eacute;s grans tamb&eacute; haurien d'aprendre qu&egrave; han de fer si veuen alg&uacute; a l'aigua amb problemes. Aix&ograve; no significa que ells hagin de fer rescat, per&ograve; s&iacute; com oferir o obtenir ajuda.</li><li class="mce">&Eacute;s important veure de primera m&agrave; si el programa &eacute;s adequat per al vostre fill. No totes les escoles de nataci&oacute; s&oacute;n iguals i els pares hem de valorar les opcions per triar el lloc que m&eacute;s confian&ccedil;a ens proporcioni.</li><li class="mce">&iquest;Neden la major part del temps o hi ha llargs per&iacute;odes d'inactivitat en qu&egrave; esperen el seu torn? &iquest;Els nens reben atenci&oacute; individual?</li><li class="mce">&iquest;Podem compartir neguits i dubtes amb el monitor?</li></ul></div></div><div class="page mce" data-page-number="3" data-loaded="true"><div class="textLayer mce"><h2 class="mce">Confian&ccedil;a i temps</h2><div class="mce"><strong class="mce">Les escoles de nataci&oacute; disposen de professionals preparats i amb &agrave;mplia experi&egrave;ncia en&nbsp;l'ensenyament de la nataci&oacute; en infants</strong>. Ells millor que ning&uacute; poden tenir una visi&oacute; clara i&nbsp;realista de les capacitats o habilitats dels infants dins l'aigua. Sovint tenim dubtes sobre si&nbsp;l'infant est&agrave; al nivell que li pertoca, si ho passa malament, si est&agrave; assolint les habilitats que&nbsp;per edat tocaria, si podem o no treure-li l'ajut de flotaci&oacute; a l'estiu...&nbsp;Mantenir una comunicaci&oacute; directa i constant amb els monitors ajudar&agrave; a resoldre aquests&nbsp;dubtes.</div><div class="mce"></div><div class="mce">D'altra banda, cal tenir present que l'aprenentatge de la nataci&oacute; demana temps.&nbsp;Un cop els nens i nenes comencin les classes, <strong class="mce">haur&iacute;eu de poder veure progressos graduals, lents&nbsp;per&ograve; constants, en les seves habilitats al llarg del temps.</strong> Continueu les classes almenys&nbsp;fins que dominin les habilitats b&agrave;siques de compet&egrave;ncia en aigua.</div><div class="mce"></div><div class="mce"><blockquote class="blockquote mce"><figure><p class="x9">Per a criatures menors de 4 anys, busqueu programes que proporcionin un ambient adequat a l'edat</p></figure></blockquote></div><div class="mce"></div><div class="mce"><strong class="mce">Tinguem present que els infants aprenen les habilitats en condicions molt controlades</strong>:&nbsp;aigua climatitzada, quieta i neta, banyador, barret de bany... Pot ser que un infant mostri&nbsp;seguretat i certa habilitat a la piscina per&ograve; que aquesta seguretat no es traslladi a altres espais. En aquest sentit, <strong class="mce">consulteu sempre amb el seu monitor abans de treure-li maneguets o altres ajuts de flotaci&oacute;</strong>, aix&iacute; com posar en pr&agrave;ctica les habilitats que mostra a l'escola de nataci&oacute; en altres piscines o espais aqu&agrave;tics. A m&eacute;s, per a nens menors de 4 anys, busqueu programes que proporcionin un ambient adequat a l'edat. El vostre fill o filla s'ha de sentir segur durant l'activitat, amb jocs que afavoreixin el seu desenvolupament social, intel&middot;lectual, f&iacute;sic i emocional. <strong class="mce">Aprendre a nedar no ha de ser la fita a aconseguir, sin&oacute; que ser&agrave; el resultat&nbsp;d'una interacci&oacute; positiva dins de l'aigua.</strong> En aquestes edats ser&agrave; molt important la relaci&oacute; del monitor o monitora tant amb l'infant com amb els pares.</div></div></div><div class="page mce" data-page-number="4" data-loaded="true"><div class="textLayer mce"><h2 class="mce">Altres consells de seguretat</h2><div class="mce">Un &uacute;ltim aspecte molt important: <strong class="mce">sempre que els nadons i nens petits estiguin a dins o a prop de l'aigua, un adult ha de&nbsp;tenir-los a l'abast dels bra&ccedil;os per proporcionar "supervisi&oacute; t&agrave;ctil"</strong>. Aix&ograve; ha d'anar sumat al control visual&nbsp;constant &ndash;mai s'ha de donar l'esquena a cap dels infants&ndash;. S&oacute;n accions de seguretat&nbsp;b&agrave;siques de qualsevol escola de nataci&oacute;. S'ha de fomentar la participaci&oacute; dels pares,&nbsp;sobretot perqu&egrave; tamb&eacute; ajuda les fam&iacute;lies a saber qu&egrave; cal practicar i com, entre classes.</div><div class="mce"></div><div class="mce">Tamb&eacute; cal tenir present que els nens petits s&oacute;n m&eacute;s propensos a empassar&nbsp;o respirar aigua, de manera que <strong class="mce">la&nbsp;desinfecci&oacute; de l'aigua i els nivells adequats dels elements usats per mantenir-la s&oacute;n&nbsp;realment importants.</strong> A part, mares i pares hem de procurar que els petits portin un banyador que&nbsp;s'adapti perfectament a les cames per evitar la dispersi&oacute; de residus corporals a l'aigua.</div><div class="mce"></div><div class="mce">Recordeu, finalment, que el fet que&nbsp;els nostres fills facin classes de nataci&oacute; ser&agrave; sempre una decisi&oacute; que haurem&nbsp;de valorar els progenitors, per&ograve; que si ho fem hem de dedicar un temps a con&egrave;ixer on aprendr&agrave;. Tamb&eacute; ser&agrave; bo que&nbsp;parleu amb l'equip de salut del vostre fill &ndash;infermera pedi&agrave;trica o pediatra&ndash; si teniu agun dubte sobre si el vostre fill est&agrave; preparat per a les classes de nataci&oacute;.</div><div class="mce"></div><div class="mce"><div style="text-align: right;" class="mce"><strong class="mce">Rams&eacute;s Mart&iacute; i Biosca &eacute;s&nbsp;expert en seguretat aqu&agrave;tica</strong></div></div></div></div></div>					</div>

					<div class="box">
						<section class="md tagbar">
  <ul>
    	    <li>
		    <a href="/etiquetes/familia.html"
		       class="tag x17"
		       title="família"><span>família</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/esport.html"
		       class="tag x17"
		       title="esport"><span>esport</span></a>
	    </li>
      </ul>
</section>
					</div>
				</div>
			</div>
		</div>

		<aside class="col300">

			<div class="box sticky">
				<div class="md-ad-dfp md no-caption no-border">
    <div id="bbt-ad-slot-Roba1" class="bbt-adv-container" style="display:none;">
</div><!-- #Roba1 -->
</div><!-- .md-ad-dfp.md -->
							</div>

			<div class="box">
								<!-- mt = 1604666241 -->
<div class="md-topmost md">
  <h2 class="m-title-md m1">EL + VIST</h2>

  <ol class="list m3">
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://criatures.ara.cat/lectura/Llibres-millor-companyia-als-infants_0_2557544392.html" title="Llibres, la millor companyia per als infants">Llibres, la millor companyia per als infants</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://criatures.ara.cat/opinio/confinat-per-contacte-covid-19_0_2555144465.html" title="Confinat">Confinat</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://criatures.ara.cat/infancia/mindfulness-tractament-infants-tdah_0_2555144471.html" title="El ‘mindfulness’, aliat contra el TDAH">El ‘mindfulness’, aliat contra el TDAH</a>
      </li>
      </ol>
</div>
<!-- /mt = 1604666241 -->
			</div>
		</aside>
	</div>

</article>

<div class="row nomargin">
	<div class="limiter">
		<div class="box">
			<section id="md-comments-comunitats" class="md-comments md">
  <div class="md-toggle">
    <a href="#" class="lnk m1 gdatalayer_com_comment" title="Desplega els comentaris">
      Desplega els comentaris <span class="ara-icon-desplega"></span>
    </a>
    <div class="comment-count m2">
      <span class="ara-icon-comentari"></span>
      <span class="count bb-numComments-published">0</span>
    </div>
  </div>

  <div class="md-content">
    



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "/comment/entityComments/2020/11/06/ARANWS20201106_0087/comments.json?commentsPage=1&limit=20");
  });
</script>

  </div>
</section>
		</div>
	</div>
</div>

<!-- mt = 1604665652 -->
<div class="row full">
  <div class="limiter">
    <div class="box">
      <div class="md md-rel-2">

	<div class="hd">
		<h2 class="md-title">
      <span class="tx">
	TAMBÉ ET POT INTERESSAR
      </span>
		</h2>
	</div>

	<div class="bd">
		
			<div class="box" data-gdatalayerlabel="1 Escoles de natació : quan començar i què cal saber">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Escoles de natació : quan començar i què cal saber" href="https://criatures.ara.cat/infancia/aprendre-nedar-criatures-quan-com-que-cal-saber_0_2558744187.html"
								   target="_self">Escoles de natació : quan començar i què cal saber</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/11/06/infancia/aprenentatge-natacio-demana-temps_2558754223_75447532_399x224.jpg">Escoles de natació : quan començar i què cal saber</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/infancia/aprendre-nedar-criatures-quan-com-que-cal-saber_0_2558744187.html" title="Escoles de natació : quan començar i què cal saber">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/11/06/infancia/aprenentatge-natacio-demana-temps_2558754223_75447532_399x224.jpg"
                             width="399"
                             height="224"
                             alt="Escoles de natació : quan començar i què cal saber"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="2 La pèrdua auditiva en infants">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="La pèrdua auditiva en infants" href="https://criatures.ara.cat/infancia/perdua-auditiva-infants-com-abordarho_0_2555144473.html"
								   target="_self">La pèrdua auditiva en infants</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/10/31/perdua-auditiva-infants-consells-pares_2555154466_75255170_399x224.jpg">La pèrdua auditiva en infants</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/infancia/perdua-auditiva-infants-com-abordarho_0_2555144473.html" title="La pèrdua auditiva en infants">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/10/31/perdua-auditiva-infants-consells-pares_2555154466_75255170_399x224.jpg"
                             width="399"
                             height="224"
                             alt="La pèrdua auditiva en infants"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="3 La síndrome de l&#039;infant &quot;empantallat&quot;">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="La síndrome de l&#039;infant &quot;empantallat&quot;" href="https://criatures.ara.cat/infancia/sindrome-infant-empantallat_0_2553944686.html"
								   target="_self">La síndrome de l&#039;infant &quot;empantallat&quot;</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/10/29/infancia/que-pantalles-considera-capacitat-perillosament_2553954682_75274173_399x224.jpg">La síndrome de l&#039;infant &quot;empantallat&quot;</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/infancia/sindrome-infant-empantallat_0_2553944686.html" title="La síndrome de l&#039;infant &quot;empantallat&quot;">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/10/29/infancia/que-pantalles-considera-capacitat-perillosament_2553954682_75274173_399x224.jpg"
                             width="399"
                             height="224"
                             alt="La síndrome de l&#039;infant &quot;empantallat&quot;"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
			</div>

</div>

    </div>
  </div>
</div>

<div class="limiter detail">
  <div class="row">
    <div class="box">
      <div class="md md-rel-3">

    <div class="hd">
        <h2 class="md-title">
      <span class="tx">
	Més continguts de criatures
      </span>
        </h2>
    </div>

    <div class="bd">
                    <div class="box" data-gdatalayerlabel="1 El paper dels mentors socials">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/11/05/escola/Fins-instituts-catalans-complexitat-beneficiar-se_2558154325_75429250_315x177.jpg">Fins a 300 alumnes podrien beneficiar-se del suport d&#039;una persona mentora durant el curs escolar</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/escola/paper-dels-mentors-socials_0_2558144336.html" title="Fins a 300 alumnes podrien beneficiar-se del suport d&#039;una persona mentora durant el curs escolar">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/11/05/escola/Fins-instituts-catalans-complexitat-beneficiar-se_2558154325_75429250_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Fins a 300 alumnes podrien beneficiar-se del suport d&#039;una persona mentora durant el curs escolar"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/escola/paper-dels-mentors-socials_0_2558144336.html" class="lnk gdatalayer_com_mes_contents">El paper dels mentors socials</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="2 Viatge pel món de les joguines (amb perspectiva de gènere)">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/11/05/imatges/Museu-Joguet-activitat-educativa-perspectiva_2558154315_75428466_315x177.jpg">El Museu del Joguet ofereix una activitat educativa en línia sobre les joguines des d’una perspectiva de gènere</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/oci/activitat-educativa-musu-joguet-joguines-perspectiva-genere_0_2558144325.html" title="El Museu del Joguet ofereix una activitat educativa en línia sobre les joguines des d’una perspectiva de gènere">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/11/05/imatges/Museu-Joguet-activitat-educativa-perspectiva_2558154315_75428466_315x177.jpg"
                             width="300"
                             height="169"
                             alt="El Museu del Joguet ofereix una activitat educativa en línia sobre les joguines des d’una perspectiva de gènere"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/oci/activitat-educativa-musu-joguet-joguines-perspectiva-genere_0_2558144325.html" class="lnk gdatalayer_com_mes_contents">Viatge pel món de les joguines (amb perspectiva de gènere)</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="3 Llibres, la millor companyia per als infants">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/11/04/lectura/llibres-milloren-intelligencia-emocional-executiva_2557554457_75406122_315x177.jpg">Els llibres milloren la intel·ligència emocional i executiva dels infants</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/lectura/Llibres-millor-companyia-als-infants_0_2557544392.html" title="Els llibres milloren la intel·ligència emocional i executiva dels infants">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/11/04/lectura/llibres-milloren-intelligencia-emocional-executiva_2557554457_75406122_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Els llibres milloren la intel·ligència emocional i executiva dels infants"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/lectura/Llibres-millor-companyia-als-infants_0_2557544392.html" class="lnk gdatalayer_com_mes_contents">Llibres, la millor companyia per als infants</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="4 L’amistat autèntica">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/11/03/infancia/amistat-autentica-valor-apreciat-tots_2556954408_75372787_315x177.jpg">L&#039;amistat autèntica és un valor molt apreciat per tothom</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/familia/educar-infants-importancia-amistat-autentica_0_2556944376.html" title="L&#039;amistat autèntica és un valor molt apreciat per tothom">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/11/03/infancia/amistat-autentica-valor-apreciat-tots_2556954408_75372787_315x177.jpg"
                             width="300"
                             height="169"
                             alt="L&#039;amistat autèntica és un valor molt apreciat per tothom"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Tribuna Oberta</span>
	</p>
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/familia/educar-infants-importancia-amistat-autentica_0_2556944376.html" class="lnk gdatalayer_com_mes_contents">L’amistat autèntica</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="5 El poder de la llet materna">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/10/29/embaras_i_crianca/OMS-recomana-lactancia-materna-exclusiva_2553954680_75274025_315x177.jpg">L&#039;OMS recomana la lactància materna exclusiva durant els sis primers mesos</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/embaras_i_crianca/llet-materna_0_2553944681.html" title="L&#039;OMS recomana la lactància materna exclusiva durant els sis primers mesos">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/10/29/embaras_i_crianca/OMS-recomana-lactancia-materna-exclusiva_2553954680_75274025_315x177.jpg"
                             width="300"
                             height="169"
                             alt="L&#039;OMS recomana la lactància materna exclusiva durant els sis primers mesos"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/embaras_i_crianca/llet-materna_0_2553944681.html" class="lnk gdatalayer_com_mes_contents">El poder de la llet materna</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="6 El Principal mira els alumnes">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/10/30/oci/Primera-dramaturgia-dirigit-Sergi-Baos_2554554630_75297283_315x177.jpg">Primera sessió del taller de dramatúrgia dirigit per Sergi Baos (al centre)</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/escola/Principal-mira-alumnes_0_2554544630.html" title="Primera sessió del taller de dramatúrgia dirigit per Sergi Baos (al centre)">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/10/30/oci/Primera-dramaturgia-dirigit-Sergi-Baos_2554554630_75297283_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Primera sessió del taller de dramatúrgia dirigit per Sergi Baos (al centre)"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/escola/Principal-mira-alumnes_0_2554544630.html" class="lnk gdatalayer_com_mes_contents">El Principal mira els alumnes</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="7 “La calma s’encomana, com els crits”">
                

<div class="md md-interview-small md-typeR-3">

    <figure class="mg zoom">

	<span class="obj-img hmedia " itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/10/31/opinio/calma-encomana-crits_2555154463_75239080_315x177.jpg">Marta Grau és periodista cultural i escriptora</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/familia/entrevista-maternitat-marta-grau-periodista-escriptora_0_2555144463.html" title="Marta Grau és periodista cultural i escriptora">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/10/31/opinio/calma-encomana-crits_2555154463_75239080_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Marta Grau és periodista cultural i escriptora"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

    <div class="mt thm-br-100">
        <span class="interviewee t13">Marta Grau</span>
        <h2 class="headline t10">
            <a href="https://criatures.ara.cat/familia/entrevista-maternitat-marta-grau-periodista-escriptora_0_2555144463.html" class="lnk gdatalayer_com_mes_contents">“La calma s’encomana, com els crits”</a>
        </h2>

                    <div class="signature">
                                    <a href="/firmes/francesc_orteu/" class="lnk gdatalayer_com_mes_contents">
                        <span class="ara-icon-autor author x15">Francesc Orteu</span>
                    </a><!-- .lnk -->
                            </div>
        
    </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="8 Confinaments i llibertats">
                

<div class="md md-news-small md-typeR-3">

  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">FORA DE CLASSE</span>
	</p>
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/opinio/Confinaments-llibertats-escola_0_2555144464.html" class="lnk gdatalayer_com_mes_contents">Confinaments i llibertats</a>
    </h2>

          <div class="signature">
	<a href="/firmes/xavier_gual/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Xavier Gual</span>
	</a>
      </div>
      </div>

</div>


            </div>
            </div>

</div>

    </div>
  </div>
</div>
<!-- /mt = 1604665652 -->

<div class="row full">
	<div class="limiter">
		<div class="box">
			<!-- mt = 1604666241 -->

<div class="md md-rel-blogs">

	<div class="hd">
		<h2 class="md-title m6">
			<span class="tx">
				Els Blogs de criatures
			</span>
		</h2>
		<div class="viewmore x14">
			<a href="/blogs/" class="lnk gdatalayer_com_mes_blogs">MÉS BLOGS</a>
		</div>
	</div>

	<div class="bd">
					<div class="box" data-gdatalayerlabel="1 Amb el cos al centre de la vida">
				

<div class="item">

      <div class="epigraph x14">
      <a href="https://criatures.ara.cat/blogs/una-familia-nombrosa/" class="lnk gdatalayer_com_blog">
	Una família nombrosa
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="https://criatures.ara.cat/blogs/una-familia-nombrosa/cos-al-centre-vida_6_2558804095.html" class="lnk gdatalayer_com_blog">Amb el cos al centre de la vida</a>
  </h2>

      <div class="signature x15">
      <a href="https://criatures.ara.cat/blogs/una-familia-nombrosa/" class="lnk gdatalayer_com_blog">
	<span class="author">Marina Sancho</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="2 Halloween">
				

<div class="item">

      <div class="epigraph x14">
      <a href="https://criatures.ara.cat/blogs/paraules/" class="lnk gdatalayer_com_blog">
	ParAules (PARlant des de les AULES)
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="https://criatures.ara.cat/blogs/paraules/Halloween_6_2557004275.html" class="lnk gdatalayer_com_blog">Halloween</a>
  </h2>

      <div class="signature x15">
      <a href="https://criatures.ara.cat/blogs/paraules/" class="lnk gdatalayer_com_blog">
	<span class="author">Jordi Sedó</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="3 Pensament computacional desendollat">
				

<div class="item">

      <div class="epigraph x14">
      <a href="https://criatures.ara.cat/blogs/tecnologiacreativa/" class="lnk gdatalayer_com_blog">
	Tecnologia creativa
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="https://criatures.ara.cat/blogs/tecnologiacreativa/Pensament-computacional-desendollat_6_2555804395.html" class="lnk gdatalayer_com_blog">Pensament computacional desendollat</a>
  </h2>

      <div class="signature x15">
      <a href="https://criatures.ara.cat/blogs/tecnologiacreativa/" class="lnk gdatalayer_com_blog">
	<span class="author">Xavier Rosell</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="4 Toc de queda">
				

<div class="item">

      <div class="epigraph x14">
      <a href="https://criatures.ara.cat/blogs/cinc-homes-a-casa/" class="lnk gdatalayer_com_blog">
	Cinc Homes A Casa
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="https://criatures.ara.cat/blogs/cinc-homes-a-casa/Toc-queda_6_2551604816.html" class="lnk gdatalayer_com_blog">Toc de queda</a>
  </h2>

      <div class="signature x15">
      <a href="https://criatures.ara.cat/blogs/cinc-homes-a-casa/" class="lnk gdatalayer_com_blog">
	<span class="author">Magda Minguet</span>
      </a>
    </div>
  
</div>


			</div>
			</div>

</div>
<!-- /mt = 1604666241 -->
		</div>
	</div>
</div>


</main>

<footer class="ara-c-footer " id="footer">

	<div class="footer-row limiter">

		<!-- mt = 1604665675 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/12/criatures2x_b.png?hash=531bb9060227b3edee465f72ba87b29c6b30c1bc" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1604665675 -->

		<div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_751301502" class="button-login e62 lightboxAraRegistration_btn" href="https://criatures.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_751301502").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_751301502", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_751301502").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_751301502").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_751301502").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_751301502").attr("href", "https://criatures.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_751301502").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_751301502").attr("href");
        });
    }

</script>

</div>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">
		<nav class="ara-c-footernav">
			<div class="footernav-panel">
									<div class="nav-item c5">
						<a href="/embaras_i_crianca/" title="Embaràs i criança" class="lnk" target="_self" >Embaràs i criança</a>
					</div>
									<div class="nav-item c5">
						<a href="/infancia/" title="Infància" class="lnk" target="_self" >Infància</a>
					</div>
									<div class="nav-item c5">
						<a href="/adolescencia/" title="Adolescència" class="lnk" target="_self" >Adolescència</a>
					</div>
									<div class="nav-item c5">
						<a href="/familia/" title="Família" class="lnk" target="_self" >Família</a>
					</div>
									<div class="nav-item c5">
						<a href="/escola/" title="Escola" class="lnk" target="_self" >Escola</a>
					</div>
									<div class="nav-item c5">
						<a href="/opinio/" title="Opinió" class="lnk" target="_self" >Opinió</a>
					</div>
									<div class="nav-item c5">
						<a href="/lectura/" title="Lectura" class="lnk" target="_self" >Lectura</a>
					</div>
									<div class="nav-item c5">
						<a href="/oci/" title="Oci" class="lnk" target="_self" >Oci</a>
					</div>
									<div class="nav-item c5">
						<a href="/blogs/" title="Blogs" class="lnk" target="_self" >Blogs</a>
					</div>
							</div><!-- /.footernav-panel -->
		</nav><!-- #navigation -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/aracriatures" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/criatures" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://instagram.com/criaturesarallegim" title="Instagram"
               class="lnk ara-tracking-social-instagram-foote" target="_blank">
                <span class="ara-icon-ig"> </span><span class="hide">Instagram</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://pinterest.com/criatures/" title="Pinterest"
               class="lnk ara-tracking-social-pinterest-footer" target="_blank">
                <span class="ara-icon-pt"> </span><span class="hide">Pinterest</span>
            </a>
        </li>
    
    
    
    </ul>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">

		<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

		<ul class="ara-c-brandnav">
							<li class="item">
					<a href="http://www.ara.cat/qui_som.html" title="Qui som" class="lnk" target="_blank" rel="nofollow">Qui som</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/publicitat.html" title="Publicitat" class="lnk" target="_blank" rel="nofollow">Publicitat</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/avis_legal.html" title="Avís legal" class="lnk" target="_blank" rel="nofollow">Avís legal</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/contacte.html" title="Contacte" class="lnk" target="_blank" rel="nofollow">Contacte</a>
				</li>
					</ul><!-- /.ara-c-social -->
		<p class="ara-c-gencat">
			<a href="http://presidencia.gencat.cat/" title="Anar la Departament de la Presidència" class="lnk">
				<img src="/static/ARAComunitats/images/generalitat_catalunya.png?hash=882f6bac838dbf90ebfb2b758a884469" alt="Generalitat de Catalunya - Departament de la Presidència" width="203">
			</a><!-- /.lnk -->
		</p><!-- /.ara-c-gencat -->
	</div><!-- /.footer-row -->

</footer>


<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'Infància';
    _sf_async_config.authors = 'Ramsés Martí i Biosca';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/infancia/aprendre-nedar-criatures-quan-com-que-cal-saber_0_2558744187.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>
<script type='text/javascript'>
    var chartbeatUserType = "anon";
    if (typeof tipo != "undefined" && tipo == "subscriptor") {
        chartbeatUserType = "paid";
    } else if (typeof tipo != "undefined" && tipo == "normal") {
        chartbeatUserType = "lgdin";
    }

    var _cbq = window._cbq || [];
    _cbq.push(['_acct', chartbeatUserType]);
</script>




<script src="/static/ARAComunitats/js/inits.js?hash=e0beb37af42fbc0bb8d8073a430ca4d8" type="text/javascript"></script>
<script src="/static/ARAComunitats/js/inits.theirs.js?hash=ea3786898e18320988efe8a45356977c" type="text/javascript"></script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=1000504" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=1000504&rand=2088771715" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARANWS20201106_0087" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARANWS20201106_0087&rand=1221433764" />
</noscript>
</body>
</html>