<!doctype html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='ca'> <!--<![endif]--><head>

        <meta name="lang" content="ca"/>

    <link href="/2016/07/12/criatures_fav.png?hash=ef8654e91df2434e389d1c206001a7355f39c167" rel="shortcut icon" type="image/x-icon">

    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/2016/07/12/criatures_fav.png?hash=ef8654e91df2434e389d1c206001a7355f39c167">

    <link rel="apple-touch-icon" href="/2016/07/12/criatures_fav.png?hash=ef8654e91df2434e389d1c206001a7355f39c167">

    <title>Quan llegir ens fa més lliures</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2018-09-08T12:03:23+02:00"/>
  <meta property="article:published_time" content="2018-09-08T11:50:50+02:00"/>
  <meta property="article:section" content="Gargots"/>
  <meta property="article:tag" content="educació,Hàbits de lectura,lectura,escola,Paternitat,maternitat,educació primària,educació infantil"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Aprofitant que avui, 8 de setembre, comença la 36a edició de la setmana del llibre en català&amp;nbsp;&amp;nbsp;i que el proper dimecres milers d&#039;infants i joves..."/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="llegir,mes,lliures"/>
  <meta name="news_keywords" content="llegir, mes, lliures"/>
  <meta property="og:description" content="Aprofitant que avui, 8 de setembre, comença la 36a edició de la setmana del llibre en català&amp;nbsp;&amp;nbsp;i que el proper dimecres milers d&#039;infants i joves..."/>
  <meta property="og:image" content="https://criatures.ara.cat/2018/09/08/blogs/gargot/llegir-mes-lliures_2084801709_56572381_651x366.jpg"/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="Quan llegir ens fa més lliures"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://criatures.ara.cat/blogs/gargot/llegir-mes-lliures_6_2084851496.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="Aprofitant que avui, 8 de setembre, comença la 36a edició de la setmana del llibre en català&amp;nbsp;&amp;nbsp;i que el proper dimecres milers d&#039;infants i joves..."/>
  <meta name="twitter:image" content="https://criatures.ara.cat/2018/09/08/blogs/gargot/llegir-mes-lliures_2084801709_56572381_651x366.jpg"/>
  <meta name="twitter:site" content="@aracriatures"/>
  <meta name="twitter:title" content="Quan llegir ens fa més lliures"/>


    
        <!-- mt = 1536404845 -->
<link href="/static/ARAComunitats/css/ara_comunitats.css?hash=9ba2cee09590f5f641f7046fec7338bb" rel="stylesheet" type="text/css" />
<!-- /mt = 1536404845 -->
    <!-- mt = 1536404845 -->
<link href="https://criatures.ara.cat/aracomunitats/theme.css?hash=b0b47e7b0888c80d59a82a409c22229b" rel="stylesheet" type="text/css" />
<!-- /mt = 1536404845 -->

<!-- mt = 1536405025 -->
<!-- /mt = 1536405025 -->

<!-- mt = 1536405117 -->
<!-- /mt = 1536405117 -->

    <!-- mt = 1536401007 -->
<!-- /mt = 1536401007 -->

    
    <script type="application/ld+json">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</script>
        <!-- mt = 1536405070 -->
<script type="text/javascript" src="/static/ARACatRD/addons/jwplayer/jwplayer.js?hash=a0473a89698c07a35cbc4ac29b4f704f"></script>
<!-- /mt = 1536405070 -->
    <!-- mt = 1536405070 -->
<script type="text/javascript" src="/static/ARAComunitats/min/comunitats_ara_output.js?hash=29b4f1ae06eb4a3cdde5b94bf20ddc09"></script>
<!-- /mt = 1536405070 -->
    <!-- mt = 1536404900 -->
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1536404900 -->
    <!-- mt = 1536404965 -->
<script type="text/javascript" src="/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1536404965 -->
    <!-- mt = 1536404965 -->
<script type="text/javascript" src="/static/ARAComments/js/ara.comments.js?hash=3dd782ea6ef8cb1dce3671204de83be2"></script>
<!-- /mt = 1536404965 -->
    <!-- mt = 1536404965 -->
<script type="text/javascript" src="/static/ARAUser/js/ara.user.form.validation.js?hash=9bec4c0c4c796c3de10e3522c912e6ac"></script>
<!-- /mt = 1536404965 -->
    <!-- mt = 1536404965 -->
<script type="text/javascript" src="/static/ARAPaywall/js/ara.paywall.js?hash=9242fb9f05bfbebd6137b8c6ee8cee9c"></script>
<!-- /mt = 1536404965 -->
    <!-- mt = 1536404965 -->
<script type="text/javascript" src="/static/ARACat15/js/hogan.js?hash=a5fb0259091676c9e23c667af5a00835"></script>
<!-- /mt = 1536404965 -->
    <!-- mt = 1536405070 -->
<script type="text/javascript" src="/static/ARALogin/js/ara.login.lightbox.js?hash=d3fd0f9392a1704f90de31f3784c2b26"></script>
<!-- /mt = 1536405070 -->
    <!-- mt = 1536405070 -->
<script type="text/javascript" src="/static/ARAFacebookLogin/js/ara.facebookLogin.js?hash=74b3b51fc2746b0a9ffddb15de13aec2"></script>
<!-- /mt = 1536405070 -->
    <!-- mt = 1536405070 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.js?hash=143587c13305213a5617689c1cb35f28"></script>
<!-- /mt = 1536405070 -->
    <!-- mt = 1536405070 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.prj.js?hash=63f43e1716d4f2778bb720e5fb767d50"></script>
<!-- /mt = 1536405070 -->


    
            <link rel="alternate" title="Gargots" href="/rss/section/21483/" type="application/rss+xml"/>
    

            <meta http-equiv="x-ua-compatible" content="ie=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
            <link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/54ce8053-7ddb-488b-b425-55c372817038.css"/>
            <link rel="alternate" title="Gargots" href="/rss/blogs/gargot/" type="application/rss+xml"/>
            <link rel="canonical" href="https://criatures.ara.cat/blogs/gargot/llegir-mes-lliures_6_2084851496.html"/>
    
    <!-- mt = 1536404978 -->
<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
                appId: "cc2c8a1d-6ce4-4be7-974b-6b9f68f616d7",
                                autoRegister: false,
        promptOptions: {
            actionMessage: "Vols activar els avisos del navegador per rebre les notícies d'última hora?",
            acceptButtonText: "Sí",
            cancelButtonText: "No, gràcies"
        },
        welcomeNotification: {
            title: "Ara.cat",
            message: "Gràcies per apuntar-te a les notificacions de l'Ara.cat"
        },
        persistNotification: false
    }]);

    OneSignal.push(function() {
                OneSignal.setDefaultTitle("Ara.cat");

        if (!ARAUser.userIsLogged()) {
            OneSignal.sendTag("user_type", "0");
        } else {

            var userType = ARAUser.getUserType();
            if (userType == "subscriptor") {
                OneSignal.sendTag("user_type", "2");
            } else {
                OneSignal.sendTag("user_type", "1");
            }
        }
    });

    OneSignal.push(["addListenerForNotificationOpened", function(data) {
        OneSignal.getUserId( function(userId) {
            var event = {
                eventAction: data.id,
                eventLabel: userId
            };

            jQuery(window).trigger("gdatalayer_event_notification_clicked", [event]);
        });
    }]);
</script>
<!-- /mt = 1536404978 -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {

            var map_mega = googletag.sizeMapping().
            addSize([1000, 200], [[980,90],[980,250]]).
            addSize([750, 200], [728,90]).
            addSize([0,0], [300, 250]).
            build();

        
                                        
        googletag.defineSlot('/21675759561/criatures.ara.cat/Mega2',[[980, 90], [980, 250]],'bbt-ad-slot-Mega2')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/criatures.ara.cat/Mega3',[[980, 90], [980, 250]],'bbt-ad-slot-Mega3')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/criatures.ara.cat/Mega4',[[980, 90], [980, 250]],'bbt-ad-slot-Mega4')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/criatures.ara.cat/Roba1',[[300, 250], [300, 300], [300, 600]],'bbt-ad-slot-Roba1')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/criatures.ara.cat/Roba2',[[300, 250], [300, 300]],'bbt-ad-slot-Roba2')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/criatures.ara.cat/Roba3',[[300, 250], [300, 300]],'bbt-ad-slot-Roba3')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/criatures.ara.cat/Roba4',[[300, 250], [300, 300]],'bbt-ad-slot-Roba4')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                googletag.defineOutOfPageSlot('/21675759561/criatures.ara.cat/Layer', 'bbt-ad-slot-Layer').addService(googletag.pubads());
        
                googletag.pubads().setTargeting('pageType', 'contenido');
                googletag.pubads().setTargeting('section', 'Blogs');
                googletag.pubads().setTargeting('subsection', 'Gargots');
                googletag.pubads().setTargeting('author', 'Joan Cornudella');
                googletag.pubads().setTargeting('tags', ['educació','Hàbits de lectura','lectura','escola','Paternitat','maternitat','educació primària','educació infantil']);
                googletag.pubads().setTargeting('contentId', 'ARAPOS20180908_0002');
                var userIsLogged = ARAUser.userIsLogged();

if (userIsLogged) {
var type = jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
var subscriberType = jQuery.cookie('03751caf15ab4a221dafa6edce195327');
googletag.pubads().setTargeting('subscriber', 'yes');
googletag.pubads().setTargeting('subscribertype', subscriberType);
} else {
googletag.pubads().setTargeting('subscriber', 'no');
googletag.pubads().setTargeting('subscribertype', '');
}

        googletag.pubads().collapseEmptyDivs(true);
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

</head>
<!-- t = 1536401009 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->

<script id="paywallMessageType0" type="text/x-underscore-template">

    <section class="ara-paywall-container">

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] <style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]
        [[#button1Color]][[#button2Color]]
        .paywall {
            background-color: [[button1Color]];
            color: [[button2Color]];
        }
        .paywall svg .st0 {
            fill: [[button2Color]];
            stroke: [[button2Color]];
        }
        [[/button2Color]][[/button1Color]]

        [[#button1Color]]
        @media only screen and (min-width: 768px) and (orientation: landscape) {
            .paywall {
                background-color: [[button1Color]];
            }
        }

        .paywall.small {
            background-color: [[button1Color]];
        }
        [[/button1Color]]


        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnprimary {
            background-color: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

        [[#araButton3Color]]
        .paywall .btnprimary:hover {
            background-color: [[araButton3Color]];
        }

        .paywall .btnsecondary {
            border: 1px solid [[araButton3Color]];
            color: [[araButton3Color]];
        }
        [[/araButton3Color]]

        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnsecondary:hover {
            background: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] </style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]

        <div class="paywall small">
            <div class="paywall-container mobile">
                <div class="paywall-toggle">
                    <span><ico class="ara-icon-plega"></ico></span>
                    <span><ico class="ara-icon-desplega"></ico></span>
                </div>
                <div class="md-container">
                    <div class="text">
                        <p>[[description]]</p>
                        <p>[[text]]</p>
                    </div>
                    <div class="btngroup">
                        <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>
                        <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                    </div>
                </div>
                <div class="tooltip hidden">
                    <div>
                        <p>Tens accés a 5 articles mensuals gratuïts.</p>
                        <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                    </div>
                    <span><i class="ara-icon-close"></i></span>
                </div>
                <div class="paywall-info">
                    <span class="tooltip-button">
                        <i id="paywallSmallButton" class="ara-icon-info"></i>
                    </span>
                    <b>[[remainingContents]]</b> ARTICLES PER LLEGIR
                    <div class="spacer"></div>
                </div>
            </div>
            <div class="paywall-info__tooltip">
                <i class="paywall-info__tooltip--icon ara-icon-info"></i>
                <i class="paywall-info__tooltip--icon-hover ara-icon-info-hover"></i>
                <div class="paywall-info__tooltip--message">
                    <p>Tens accés a 5 articles mensuals gratuïts.</p>
                    <span class="arrow"></span>
                    <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                </div>
            </div>
            <div class="paywall-container desktop">
                <div class="paywall-info">
                    <p>[[remainingContents]]</p>
                    <div>
                        <p>ARTICLES</p>
                        <p>PER LLEGIR</p>
                    </div>
                </div>
                <div class="text">
                    <p>[[description]]</p>
                    <p>[[text]]</p>
                </div>

                <div class="paywall-toggle">
                    <i class="ara-icon-prev"></i>
                    <i class="ara-icon-next"></i>
                </div>

                <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>

            </div>

        </div><!-- \#paywallSmall -->
    </section>

</script>

<script id="paywallMessageType2" type="text/x-underscore-template">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</script>

<script id="paywallMessageType4" type="text/x-underscore-template">

    <section class="ara-paywall-container">
        <div class="paywall final">
            <div class="paywall-header">
                <svg class="ara-icon" version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                     viewBox="0 0 205.4 38.7" xml:space="preserve">
                    <g>
	<g>
		<path class="st0" d="M34.4,36.6c3.8-0.1,5-1.7,5-3.3V11.7c0-2-0.7-3.2-4.5-3.3V7.7l14.7-0.8v6.2c2.1-4.1,5.7-6.4,9.3-6.4
			c4.1,0,6.4,2.5,6.4,6c0,3.5-2.2,5.8-5.3,5.8c-3.6,0-5.7-2.5-5.7-5.2c0-1,0.3-2.1,0.5-3c-1.6,0.1-3.9,1.9-5.2,4.1v19.4
			c0,1.6,1,2.5,6.1,2.7v1.3H34.4V36.6z"/>
	</g>
	<g>
		<path class="st0" d="M66.6,30c0-2.6,1.5-5.5,4.3-7c4.7-2.5,12.2-1.9,14.9-2.6v-6c0-4.5-1.3-6.4-4.6-6.4c-1.7,0-3.3,0.5-4.5,1.2
			c1.3,1.1,1.9,2.4,1.9,4c0,3.1-1.7,4.9-5.1,4.9c-2.8,0-5.1-2.1-5.1-4.9c0-4.1,4.2-6.6,14.5-6.6c8.7,0,13.1,3.2,13.1,11v14.3
			c0,3.3,1.3,4,4.8,2.5l0.4,0.7c-2.5,1.8-4.7,3-7.6,3c-4.5,0-6.5-1.7-7.2-5h-0.3c-2.3,2.7-5.4,5.1-9.9,5.1
			C69.5,38.2,66.6,33.9,66.6,30z M85.8,31.7v-10c-6.7,0.7-8.4,2.4-8.4,7.3c0,3.1,1.7,5,4.3,5C83.3,34,84.9,33,85.8,31.7z"/>
	</g>
	<g>
		<path class="st0" d="M103.8,33.9c0-2.6,2.2-4.9,5.1-4.9c2.9,0,5,2.2,5,4.8c0,2.6-2.2,4.9-5.1,4.9
			C105.9,38.7,103.8,36.5,103.8,33.9z"/>
	</g>
	<path class="st0" d="M115.4,22.9c0-10.4,7.2-16.4,17-16.4c9.5,0,13,4.1,13,7.6c0,3.2-1.9,5.4-5.2,5.4c-3.7,0-5.5-2.4-5.5-5.1
		c0-2.2,1.3-3.9,2.6-4.4c-0.6-1.1-2.1-2.3-4.5-2.3c-4.1,0-6.5,5.8-6.5,14.5c0,6.8,2.6,13.3,9.1,13.3c3.4,0,7.3-2,9.7-5.4l0.7,0.5
		c-3.1,4.8-7.5,7.7-14,7.7C121.7,38.4,115.4,32.7,115.4,22.9z"/>
	<path class="st0" d="M148.9,30c0-2.6,1.5-5.5,4.3-7c4.7-2.5,12.1-1.9,14.9-2.6v-6c0-4.5-1.3-6.4-4.6-6.4c-1.7,0-3.3,0.5-4.5,1.2
		c1.3,1.1,1.9,2.4,1.9,4c0,3.1-1.7,4.9-5.1,4.9c-2.8,0-5.1-2.1-5.1-4.9c0-4.1,4.2-6.6,14.5-6.6c8.7,0,13.1,3.2,13.1,11v14.3
		c0,3.3,1.3,4,4.8,2.5l0.4,0.7c-2.5,1.8-4.7,3-7.6,3c-4.5,0-6.5-1.7-7.2-5h-0.3c-2.3,2.7-5.4,5.1-9.9,5.1
		C151.8,38.2,148.9,33.9,148.9,30z M168.1,31.7v-10c-6.7,0.7-8.4,2.4-8.4,7.3c0,3.1,1.7,5,4.3,5C165.6,34,167.3,33,168.1,31.7z"/>
	<path class="st0" d="M29.4,31.9V17.6c0-7.8-4.3-11-13.1-11C6.1,6.7,1.9,9.2,1.9,13.3c0,2.7,2.3,4.9,5.1,4.9c3.3,0,5.1-1.9,5.1-4.9
		c0-1.6-0.6-2.9-1.9-4C11.3,8.5,12.9,8,14.6,8c3.3,0,4.6,1.9,4.6,6.4v6C16.5,21.1,9,20.4,4.3,23C1.5,24.5,0,27.4,0,30
		c0,3.9,2.9,8.2,9.6,8.2c4.5,0,7.6-2.5,9.9-5.1h0.3c0.7,3.3,2.5,4.8,7.2,4.8c0.1,0,7.4,0,7.4,0v-1.3C30.6,36.5,29.4,33.5,29.4,31.9z
		 M19.2,31.7C18.4,33,16.7,34,15.1,34c-2.6,0-4.3-1.9-4.3-5c0-4.9,1.7-6.6,8.4-7.3V31.7z"/>
	<path class="st0" d="M205,33.4c-1,1.3-2.3,2.1-3.7,2.1c-3,0-3.9-2.4-3.9-6.1V9.7h8.2V7.5h-8.2V0l-10.1,2.4v4.9l-5.9,1.2v1.3h5.8
		v18.9c0,7.2,4.6,9.6,10.1,9.6c4.1,0,6.6-1.4,8.4-4.2L205,33.4z"/>
</g>
                </svg>
                <a href="/">ANAR A LA PORTADA</a>
            </div>
            <div class="paywall-container">
                <div class="paywall-body">
                    <div class="text">
                        <p>Gràcies per gaudir del Diari ARA.</p>
                        <p>Has arribat el teu límit mensual d'articles gratuïts.</p>

                        <h2>[[description]]</h2>
                        <h2>[[text]]</h2>

                        <div class="btngroup">
                            <a href="[[buttonURL]]" class="btnprimary">[[buttonText]]</a>
                            <a href="[[secondaryButtonURL]]" class="btnsecondary">[[secondaryButtonText]]</a>
                        </div>

                        <a href="[[loginUrl]]">Ja sóc subscriptor</a>

                    </div>
                    <span class="img cat-logo"></span>
                </div>
            </div>

            <div class="tooltip hidden">
                <div>
                    <p>Tens accés a 5 articles mensuals gratuïts.</p>
                    <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                </div>
                <span onclick="toggleTooltip()"><i class="ara-icon-close"></i></span>
            </div>

            <div class="paywall-info">
                <span class="tooltip-button" onclick="toggleTooltip()">
                    <i id="paywallBigButton" class="ara-icon-info"></i>
                </span>
                <b>[[remainingContents]]</b> ARTICLES PER LLEGIR
                <div class="spacer"></div>
            </div>

        </div><!-- \#paywallFinal -->
    </section>
</script>


<!-- Google Data Layer -->
<script>

var cookie = (function () {
    if (typeof app  != "undefined" && app.cookie) {
        return {
            get: function (name) {
                return app.cookie.get(name);
            }
        }
    } else {
        return {
            get: function (name) {
                return jQuery.cookie(name)
            }
        }
    }
})();

var userId =  cookie.get('94eeba890704f7d16d70d280662b60fd');
if (userId == null) {
    userId = "";
}

var tipo =  cookie.get('10234305a561fdb1b5883b55f3da2222');
var tipoUsuario = "no registrado";
if (tipo == "subscriptor") {
    tipoUsuario = "registrado suscrito";
} else if (tipo == "normal") {
    tipoUsuario = "registrado no suscrito";
}

var cmsUserType = cookie.get('14536d1159e786f2378a749c1e906bf2');
var dataLayerObject = {
    'idUsuario':userId,
    'tipoUsuario':tipoUsuario,
    'tipoUsuarioCMS': cmsUserType,
    
    'dominio':'criatures.ara.cat', 
    'tipoContenido':'free', 
    'tipoContenidoNoticia':'', 
    'idNoticia':'ARAPOS20180908_0002', 
    'fechaPublicacionNoticia':'08-09-2018', 
    'autorNoticia':'joan cornudella', 
    'idAutorNoticia':'272', 
    'tipoEditorNoticia':'redactor', 
    'seccionNoticia':'blogs', 
    'subseccionNoticia':'gargots', 
    'etiquetaNoticia':'educació,hàbits de lectura,lectura,escola,paternitat,maternitat,educació primària,educació infantil', 
    'formatoNoticia':'digital', 
    'uri':'/blogs/gargot/llegir-mes-lliures_6_2084851496.html', 
    'tipoNoticia':'', 
    'tipoConsumo':'free', 
};

if (typeof ARA !== "undefined"
    && typeof ARA.paywall !== "undefined") {
    dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
}

dataLayer = [dataLayerObject];

var publishDate = "1536357600";
if (!isNaN(parseFloat(publishDate))
    && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayer[0].diasPublicacionNoticia = days;
}

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->

<header class="ara-c-header article_blog" id="header">


	<div class="limiter">
		<div class="masthead">

    <div class="burger">
        <a href="#" title="Menú" class="lnk ara-icon-burger">
            <span class="hide">Menú</span>
        </a>
    </div><!-- /.burger -->

    <!-- mt = 1536404964 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/12/criatures2x.png?hash=2ffe5817358c409ab8b760d192e8b5b6b7a9c533" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1536404964 -->

    <span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

    <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_1848865587" class="button-login e62 lightboxAraRegistration_btn" href="https://criatures.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1848865587").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1848865587", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1848865587").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1848865587").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1848865587").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1848865587").attr("href", "https://criatures.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1848865587").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1848865587").attr("href");
        });
    }

</script>

</div>

</div>


		<!-- mt = 1536404965 -->
<div class="subhead">

    

            <div class="subhead-blk">

            <!-- mt = 1536404964 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/12/criatures2x.png?hash=2ffe5817358c409ab8b760d192e8b5b6b7a9c533" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1536404964 -->

            <p class="subhead-title t9  dev-content ">Gargots</p>

            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </div>
    
</div>
<!-- /mt = 1536404965 -->

	</div><!-- /.limiter -->

	<div class="mobilehead">

	<div class="mobilehead-layer" style="display: none;">

		<div class="tool-line">
			<form id="mainSearch" class="searchbox" name="mainSearchForm" method="get" action="/cercador/">
				<label for="mainSearchField">Cerca:</label>
				<input id="mainSearchField"
				       class="search-input e57"
				       name="text"
				       type="text"
				       placeholder="Cerca..." />
				<input id="mainSearchSubmit" class="search-button" type="submit" value="Cercar" />
			</form><!-- .searchbox -->
		</div>

        <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_773620120" class="button-login e62 lightboxAraRegistration_btn" href="https://criatures.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_773620120").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_773620120", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_773620120").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_773620120").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_773620120").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_773620120").attr("href", "https://criatures.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_773620120").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_773620120").attr("href");
        });
    }

</script>

</div>

		<div class="ara-c-nav_mobile" id="navigation_mobile">
					<div class="nav-item c1">
				<a href="/embaras_i_crianca/" title="Embaràs i criança" class="lnk gdatalayer_com_menu" target="">Embaràs i criança</a>
			</div>
					<div class="nav-item c1">
				<a href="/infancia/" title="Infància" class="lnk gdatalayer_com_menu" target="">Infància</a>
			</div>
					<div class="nav-item c1">
				<a href="/adolescencia/" title="Adolescència" class="lnk gdatalayer_com_menu" target="">Adolescència</a>
			</div>
					<div class="nav-item c1">
				<a href="/familia/" title="Família" class="lnk gdatalayer_com_menu" target="">Família</a>
			</div>
					<div class="nav-item c1">
				<a href="/escola/" title="Escola" class="lnk gdatalayer_com_menu" target="">Escola</a>
			</div>
					<div class="nav-item c1">
				<a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu" target="">Opinió</a>
			</div>
					<div class="nav-item c1">
				<a href="/lectura/" title="Lectura" class="lnk gdatalayer_com_menu" target="">Lectura</a>
			</div>
					<div class="nav-item c1">
				<a href="/oci/" title="Oci" class="lnk gdatalayer_com_menu" target="">Oci</a>
			</div>
					<div class="nav-item c1">
				<a href="/blogs/" title="Blogs" class="lnk gdatalayer_com_menu" target="">Blogs</a>
			</div>
				</div><!-- /.ara-c-nav_mobile -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/aracriatures" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/criatures" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://instagram.com/criaturesarallegim" title="Instagram"
               class="lnk ara-tracking-social-instagram-foote" target="_blank">
                <span class="ara-icon-ig"> </span><span class="hide">Instagram</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://pinterest.com/criatures/" title="Pinterest"
               class="lnk ara-tracking-social-pinterest-footer" target="_blank">
                <span class="ara-icon-pt"> </span><span class="hide">Pinterest</span>
            </a>
        </li>
    
    
    
    </ul>

	</div><!-- /.mobilehead-layer -->
</div>

</header>

<main id="main" class="detail">

  <!-- mt = 1536404821 -->
<div class="blog-masthead">

  
  <span class="overlay"></span>
</div>
<!-- /mt = 1536404821 -->

<article class="limiter detail detail-blog">

    <div class="row">
        <div class="blog-aperture">
    <div class="col150">
        <div class="box">

            <div class="md md-blog-name">
                <div class="hd t7">Blog</div>
                <h2 class="headline t7">
                    <a href="/blogs/gargot/" class="lnk">
                        Gargots
                    </a>
                </h2><!-- .headline -->

            </div><!-- /.md.md-blog-name -->

        </div><!-- .box -->
    </div><!-- .col150 -->

    <div class="col682">
        <div class="box">

            <div class="blog-header">

                <div class="header">

                    <div class="infor">
                        <div class="signature" aria-hidden="false">
                                                            <span class="ara-icon-autor author x15">Joan Cornudella</span>
                                                    </div><!-- .signature -->

                                                    <time class="datatime" datetime="2018/09/08">
                                <span class="ara-icon-data date">08/09/2018</span>
                            </time><!-- .datatime -->
                                            </div><!-- .infor -->

                    <h1 class="headline t2">Quan llegir ens fa més lliures</h1><!-- .headline -->
                                            <h2 class="subtitle x13">Cinc consells per a promoure els hàbits de lectura</h2><!-- .subtitle -->
                                    </div><!-- .header -->

                
                
            </div><!-- .blog-header -->

        </div><!-- .box -->
    </div><!-- .col532 -->
</div><!-- .blog-aperture -->
    </div>

    <div class="row content">
        <div class="col732">

            <div class="flex-wrap">
                <div class="col150">
                    <div class="box sticky">
                        <div class="md-social-left md">

  <div class="hd">
    <span class="title m1">Comparteix</span>
    <span class="tool-item-counter count m2"></span>
  </div>

  <div class="mt">
    <div class="item"><a href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_7c444f28%3Fs%3Dt&amp;via=aracriatures&amp;text=Quan%20llegir%20ens%20fa%20m%C3%A9s%20lliures" target="popup" class="lnk ara-icon-c-tw ara-tracking-share-twitter"><span>Twitter</span></a></div>
    <div class="item"><a href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_7c444f28?s=f" class="lnk ara-icon-c-fb ara-tracking-share-facebook" target="popup"><span>Facebook</span></a></div>
    <div class="item shr-whatsapp comparteixWhatsapp">
        <a class="lnk ara-icon-c-wp" href="whatsapp://send?text=Quan%20llegir%20ens%20fa%20m%C3%A9s%20lliures%3A%20http%3A%2F%2Fara.cat%2F_7c444f28%3Fs%3Dw" title="compartir en Whatsapp">
          <span>Whatsapp</span>
        </a>
    </div>
    <div class="item shr-email send">
        <a class="lnk ara-icon-mail" href="mailto:?subject=Quan llegir ens fa més lliures&amp;body=http://ara.cat/_7c444f28?s=e" title="compartir per e-mail">
            <span>Compartir per email</span>
        </a>
    </div>
  </div>

  <div class="hd">
    <span class="title m1">Comenta</span>
    <span class="count m2 bb-numComments-published">0</span>
  </div>

  <div class="mt">
    <div class="item"><a href="#comments" class="lnk ara-icon-comentari"><span>Comenta</span></a></div>
  </div>

</div>

<script type="text/javascript">



    jQuery(document).ready(function() {

        reloadComments = function () {
            jQuery("#md-comments-comunitats a.lnk.m1").click();
            jQuery(document).scrollTop( jQuery("#md-comments-comunitats").offset().top );
            jQuery(window).trigger("gdatalayer_com_comment");
        }

     if (ara.showNumShares.$el == null) {
         ara.showNumShares.initialize("https://criatures.ara.cat/blogs/gargot/llegir-mes-lliures_6_2084851496.html");
     }

     jQuery("a.ara-icon-comentari").on("click", function(event) {
         reloadComments();
     });

      if (location.hash == "#comments") {
          setTimeout(function() {
              reloadComments();
          }, 1000);
      }

 });


</script>
                    </div>
                </div>

                <div class="col532">
                    <div class="box">
                                                <div class="mce-body"><p class="mce">Aprofitant que avui, 8 de setembre, comen&ccedil;a la 36a edici&oacute; de la <a href="http://www.lasetmana.cat/" class="mce gdatalayer_com_lnk">setmana del llibre en catal&agrave;&nbsp;</a>&nbsp;i que el proper dimecres milers d'infants i joves comen&ccedil;aran l'any escolar, us proposo cinc idees per a promoure els h&agrave;bits de lectura a casa o a l'escola.</p><section name="ff51" class="section section--body section--first"><div class="section-content mce"><div class="section-inner sectionLayout--insetColumn mce"><p class="">Els h&agrave;bits de lectura s&oacute;n una de les principals preocupacions de les fam&iacute;lies i dels docents avui en dia. Com a societat donem una import&agrave;ncia cabdal a la cultura, al pensament cr&iacute;tic i a la informaci&oacute; seguint la m&agrave;xima que una societat informada, llegida, &eacute;s una societat m&eacute;s lliure.</p><p class="">Per aix&ograve; mateix, molts ens preguntem constantment com fer-ho perqu&egrave; als nostres fills o alumnes els hi agradi llegir, llegeixin a diari o llegeixin m&eacute;s.&nbsp;<a href="http://www.catorze.cat/noticia/9465/fer/nens/odiin/lectura" class="mce gdatalayer_com_lnk">Aquest divertit article</a>&nbsp;de Catorze.cat basat en la prescripci&oacute; juganera de Gianni Rodari al seu llibre Escola de Fantasia, va fer decidir-me a intentar fer la meva -modesta- contribuci&oacute; al tema.</p><p class="">M&rsquo;he proposat fer un recull de cinc consells simples que, penso, s&oacute;n universals per promoure els h&agrave;bits de lectura tant a casa nostra com a les aules. En podeu agafar un, tots o cap; o potser ja porteu a terme moltes d&rsquo;aquestes pr&agrave;ctiques. Sigui com sigui, segur que us seran &uacute;tils.</p><p class=""></p><blockquote class="blockquote mce"><figure><p class="x9"><em class="mce">Hi ha crims pitjors que cremar llibres. Un d'ells &eacute;s no llegir-los.</em></p><figcaption><strong class="">Ray Bradbury</strong> -</figcaption></figure></blockquote><p class=""></p><section name="ff51" class="section section--body section--first"><div class="section-content mce"><div class="section-inner sectionLayout--insetColumn mce"><blockquote class="graf graf--blockquote graf-after--blockquote"></blockquote></div></div></section><h4 class="graf graf--p graf-after--p mce special">[1] Tenir llibres a casa -o a l'aula</h4><figure class="mg "><span class="obj-img lightbox">
		<a href="https://criatures.ara.cat/2018/09/08/imatges/Llibres_2084801706_56572125_1600x1066.jpg" class="img-item mce gdatalayer_com_lnk" title="">
			<img src="https://criatures.ara.cat/2018/09/08/imatges/Llibres_2084801706_56572152_532x400.jpg" width="532" height="400" alt=""></a>
		<a href="https://criatures.ara.cat/2018/09/08/imatges/Llibres_2084801706_56572125_1600x1066.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

    
</figure><p class="">Tant simple com aix&ograve;.</p><p class="">Sense cap &agrave;nim de desmer&egrave;ixer el fant&agrave;stic sistema de biblioteques p&uacute;bliques i escolars, &eacute;s essencial tenir llibres a casa. I no nom&eacute;s cal tenir-los, sin&oacute; que cal que siguin a l&rsquo;abast dels infants. Cal col&middot;locar tot tiups de llibres i textos a l&rsquo;al&ccedil;ada dels infants: contes, novel&middot;la, assaig, revistes o tamb&eacute; el diari.</p><p class="">Un dels meus primers records com a lector &eacute;s quedar-me embadalit mirant la biblioteca de casa, resseguint els llibres, obrint-los, olorant-los i volent ser capa&ccedil; de comprendre totes aquelles paraules apretades. Un dia, vaig agafar el llibre m&eacute;s gruixut que vaig trobar, Moby Dick, i vaig anunciar als pares que aquell estiu pensava llegir-lo.</p><p class="">Aleshores tenia nom&eacute;s 9 anys i durant dues setmanes, tossut, vaig atacar-lo una vegada i una altra fins a acabar els dos o tres primers cap&iacute;tols. No el tornaria agafar -i gaudir- fins al cap de dos o tres anys. Els infants tenen ganes - fins i tot afirmaria que l&rsquo;impuls- d&rsquo;explorar el seu entorn m&eacute;s proper; en especial tot all&ograve; &ldquo;reservat&rdquo; per als adults: aprofitem-ho.<br><br></p><h4 class="graf graf--p graf-after--p mce special">[2] Saber-nos models</h4><p class="">Els infants [ens] observen constantment i beuen de tot el que fem. El mecanisme d&rsquo;imitaci&oacute; &eacute;s una de les principals eines que tenen els nostres fills i filles -o els nostres alumnes- per adaptar-se a la societat en qu&egrave; viuen. No &eacute;s casualitat que a l&rsquo;hora del pati els infants vulguin jugar a cuinetes, a pares i mares, a l&rsquo;escola o a nadons.</p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://criatures.ara.cat/2018/09/08/imatges/infant-llegint_2084801707_56572205_1600x1068.jpg" class="img-item mce gdatalayer_com_lnk" title="">
			<img src="https://criatures.ara.cat/2018/09/08/imatges/infant-llegint_2084801707_56572232_532x400.jpg" width="532" height="400" alt=""></a>
		<a href="https://criatures.ara.cat/2018/09/08/imatges/infant-llegint_2084801707_56572205_1600x1068.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

    
</figure><p class="">Cal aprofitar, doncs, aquest mecanisme i fer que els infants ens vegin llegir, ens sentin apreciar la lectura i formin part de les nostres rutines de lectura. Llegiu el diari cada mat&iacute;? Passeu una estona amb els vostres fills i filles llegint-lo mentre esmorzeu. Que us agrada quedar-vos a casa el diumenge a la tarda? Passeu una estona familiar de lectura pl&agrave;cida.</p><p class="">Ser un bon model no nom&eacute;s vol dir que ens vegin llegir, sin&oacute; tamb&eacute; que ens sentin parlar de la lectura, ens percebin gaudint-la i l&rsquo;entenguin com a un privilegi, un plaer. Podem utilitzar les converses informals&#8202;&mdash;&#8202;a la taula de sopar, mentre anem a l&rsquo;escola&#8202;&mdash;&#8202;per comentar el llibre que ens estem llegint, un article al diari o l&rsquo;&uacute;ltima not&iacute;cia que hem llegit a internet i que ens ha interessat. Mestres, comenteu-ho a les tutories grupals o individuals, feu de la literatura un tema de conversa a la classe, llegiu-los un passatge del llibre que us esteu llegint, expliqueu-los la not&iacute;cia que m&eacute;s us ha cridat l&rsquo;atenci&oacute; aquesta setmana o compartiu un dels vostres poemes preferits.</p><p class="">Recordeu: som els seus models, referents, herois; els infants ens observen i ens admiren, aspiren a ser com nosaltres.<br><br></p><h4 class="graf graf--p graf-after--p mce special">[3] Llegir en veu alta</h4><p class="">La lectura en veu alta &eacute;s un d&rsquo;aquells tresors que recordem de per vida. Qui no t&eacute; un record de la mare o el pare llegint-los un conte o recitant poemes el dia de nadal? Per mi, &eacute;s la mare llegint&nbsp;Jim Bot&oacute; i Lluc el maquinista&nbsp;abans d&rsquo;anar a dormir i&nbsp;Tirant lo Blanc&nbsp;-segur que censurant alguns cap&iacute;tols- als migdies de platja.</p><p class="">Aquesta &eacute;s una experi&egrave;ncia que es remunta a l&rsquo;inici dels nostres temps com a Homo Sapiens, a hist&ograve;ries explicades a la vora del foc, a la transmissi&oacute; de coneixement, de mite i de creen&ccedil;a de generaci&oacute; en generaci&oacute;, a una tradici&oacute; oral desenvolupada juntament amb la mateixa llengua.</p><p class="">La majoria de nosaltres llegeix als seus fills i filles o als seus alumnes en veu alta fins que tenen entre 6 i 9 anys. Un cop ja comencen a llegir per ells mateixos, deixem de fer-ho. Tot i que aquesta pr&agrave;ctica segueix una certa l&ograve;gica, llegir en veu alta t&eacute; beneficis durant totes les etapes evolutives; fins i tot en adolescents!</p><p class="">El que &eacute;s important &eacute;s triar llibres, poemes, textos, que siguin d&rsquo;un nivell superior al nivell de comfort lector o de comprensi&oacute; lectora dels nostres infants o adolescents.</p></div></div></section><section name="46c1" class="section section--body"><div class="section-content mce"><div class="section-inner sectionLayout--insetColumn mce"><p name="742c" class="graf graf--p graf-after--p"></p><blockquote class="blockquote mce"><figure><p class="x9"><em class="mce">Mai ajudeu a un infant amb una tasca en la que sent que pot tenir &egrave;xit sol</em></p><figcaption><strong class="">Maria Montessori</strong> -</figcaption></figure></blockquote><p name="742c" class="graf graf--p graf-after--p"></p><p name="742c" class="graf graf--p graf-after--p">No es tracta -nom&eacute;s- de llegir per a ells fins que ho puguin fer sols sin&oacute; que tenim la oportunitat d&rsquo;obrir-los portes a nous temes, g&egrave;neres literaris, textos, articles cient&iacute;fics o period&iacute;stics, etc. Aquesta pr&agrave;ctica resulta en una ampliaci&oacute; de les esferes d&rsquo;inter&egrave;s per&ograve; tamb&eacute; de l&rsquo;habilitat lectora. No &eacute;s casualitat que, com a norma general, no sapiguem recitar poemes m&eacute;s que amb l&rsquo;entonaci&oacute; que ens van ensenyar a tercer de primaria.<br><br></p><h4 class="graf graf--p graf-after--p mce special">[4] Exposar-los a varietat liter&agrave;ria</h4><p class=""></p><p class="">Les hist&ograve;ries de viatges ensenyen geografia; les hist&ograve;ries d&rsquo;insectes guien a l&rsquo;infant cap a les ci&egrave;ncies naturals; i aix&iacute; successivament. El mestre, en definitiva, pot utilitzar la lectura per introduir als seus alumnes a una gran varietat de temes; i en el moment en qu&egrave; han estat iniciats, s&oacute;n capa&ccedil;os d&rsquo;anar fins a qualsevol l&iacute;mit guiats &uacute;nicament per la passi&oacute; per la lectura.</p><p class="">Maria Montessori -<br></p><p class="">Als nens i nenes no nom&eacute;s els agraden els contes de fades, la fantasia o els contes cl&agrave;ssics. Ep! Us ho diu un fan&agrave;tic de Tolkien, J.K Rowling i una llarga corrua d&rsquo;autors del mateix estil.</p><p class="">Tot i que la fantasia al ser una porta a mons impossibles, infinits i plens de possibilitats, apel&middot;la a la intuici&oacute; exploradora i a la imaginaci&oacute; dels nens i nenes&#8202;&mdash;&#8202;i dels adults, perqu&egrave; no dir-ho&#8202;&mdash;&#8202;no ens [ni els] hem de limitar a aquest g&egrave;nere literari.</p><p class="">Aqu&iacute; &eacute;s on em redimeixo amb la nostra fant&agrave;stica <a href="http://biblioteques.gencat.cat/ca/inici" class="mce gdatalayer_com_lnk">xarxa de&nbsp;biblioteques p&uacute;bliques</a>. Una visita a la biblioteca&#8202;&mdash;&#8202;tamb&eacute; a una bona llibreria&#8202;&mdash;&#8202;es converteix, sovint, en la porta d&rsquo;entrada de l&rsquo;infant al vast regne de la literatura. Portades dels llibres que els criden a fullejar-los, t&iacute;tols suggerents i seccions inexplorades es transformen en finestres i portes a mons diferents i, sobretot, desperten el desig d&rsquo;explorar-los.</p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://criatures.ara.cat/2018/09/08/imatges/biblioteca_2084801708_56572285_1600x1066.jpg" class="img-item mce gdatalayer_com_lnk" title="">
			<img src="https://criatures.ara.cat/2018/09/08/imatges/biblioteca_2084801708_56572312_532x400.jpg" width="532" height="400" alt=""></a>
		<a href="https://criatures.ara.cat/2018/09/08/imatges/biblioteca_2084801708_56572285_1600x1066.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

    
</figure><p class="">Acompanyem-los, doncs, en el seu particular viatge pels oceans dels g&egrave;neres literaris, des de l&rsquo;assaig i la poesia passant per l&rsquo;article, el teatre, la novel&middot;la negra, fant&agrave;stica, hist&ograve;rica, el c&ograve;mic o la novel&middot;la gr&agrave;fica i tant d&rsquo;altres. M&rsquo;agradaria fer una menci&oacute; especial a les biografies i a les novel&middot;les de viatges que sovint s&oacute;n un dels g&egrave;neres menys explorats durant l&rsquo;etapa de primaria. Tots dos tenen un enorme potencial; recordem la tend&egrave;ncia dels infants en aquesta etapa a buscar &ldquo;herois&rdquo; o referents i d&rsquo;explorar, de con&egrave;ixer altres indrets del m&oacute;n, cultures o persones.<br><br></p><h4 class="graf graf--p graf-after--p mce special"></h4><h4 class="graf graf--p graf-after--p mce special">[5] Discutir</h4></div></div></section><section name="d562" class="section section--body"><div class="section-content mce"><div class="section-inner sectionLayout--insetColumn mce"><p class=""></p><blockquote class="blockquote mce"><figure><p class="x9"><em class="mce">Un llibre veritablement bo m&rsquo;ensenya m&eacute;s que no a llegir-lo. Aviat el deixo i comen&ccedil;o a viure d&rsquo;acord amb les seves indicacions. El que vaig comen&ccedil;ar llegint, ho haur&eacute; d&rsquo;acabar actuant.</em></p><figcaption><strong class="">Henry David Thoreau</strong> -</figcaption></figure></blockquote><p class=""></p></div></div></section><section name="fc74" class="section section--body section--last"><div class="section-content mce"><div class="section-inner sectionLayout--insetColumn mce"><p class="">Les tert&uacute;lies liter&agrave;ries, o grups de discussi&oacute; s&oacute;n una eina fant&agrave;stica que a casa sovint prenen un caire m&eacute;s informal per&ograve; que a l&rsquo;escola poden convertir-se en una experi&egrave;ncia d&rsquo;aprenentatge significatiu. Els mestres tenim la capacitat d&rsquo;organitzar grups de discussi&oacute; gestionats pels mateixos infants a on es reflexioni cr&iacute;ticament sobre la lectura, es comparteixin impressions o opinions sobre el text.</p><p class="">El debat en grup sobre un art&iacute;cle, novel&middot;la, hist&ograve;ria, etc. exposa als infants a diverses visions o interpretacions d&rsquo;un mateix text, potenciant aix&iacute; el pensament cr&iacute;tic. De la mateixa manera, comencen a elaborar una veu, una opini&oacute;, una mirada i uns interessos propis.<br><br></p><h4 class="graf graf--p graf-after--p mce special"></h4><h4 class="graf graf--p graf-after--p mce special">*Bonus - Apunts sobre l'obligatorietat</h4><p class="">La lectura, com apunt&agrave;vem en punts anteriors, &eacute;s un privilegi, un gaudi, i &eacute;s important transmetre-la com a tal. En aquest marc, no hi hauria d&rsquo;haver espai per la obligatorietat i aquest ha de ser el nostre objectiu com a pares o docents.</p><p class="">Objectiu clar en ment, ens adentrem en un oce&agrave; de grisos i situacions excepcionals a on tota la resta d&rsquo;estrat&egrave;gies exposades en aquest art&iacute;cle o b&eacute; no s&rsquo;han aplicat o han fallat per un motiu o un altre.</p><p class="">L&rsquo;obligatorietat pot certament ser una eina &uacute;til en la construcci&oacute; de rutines de lectura i per tant l&rsquo;hem de considerar. En la meva experi&egrave;ncia, l&rsquo;obligatorietat pot ser efectiva quan es refereix al temps de lectura&#8202;&mdash;&#8202;despr&eacute;s del pati (o de l&rsquo;hora de sopar) tota la classe (o fam&iacute;lia) llegim durant mitja hora&#8202;&mdash;&#8202;i mai al tema, al text.</p><blockquote class="graf graf--blockquote graf-after--p"><blockquote class="blockquote mce"><figure><p class="x9"><em class="mce">Trobo que la televisi&oacute; &eacute;s molt educativa. Cada cop que alg&uacute; l&rsquo;enc&eacute;n, marxo a l&rsquo;altra habitaci&oacute; i llegeixo un llibre.</em></p><figcaption><strong class="">Groucho Marx</strong> -</figcaption></figure></blockquote></blockquote></div></div></section></div>                    </div>
                    <div class="box">
                        <section class="md tagbar">
  <ul>
    	    <li>
		    <a href="/etiquetes/educacio.html"
		       class="tag x17"
		       title="educació"><span>educació</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/habits_de_lectura.html"
		       class="tag x17"
		       title="Hàbits de lectura"><span>Hàbits de lectura</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/lectura.html"
		       class="tag x17"
		       title="lectura"><span>lectura</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/escola.html"
		       class="tag x17"
		       title="escola"><span>escola</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/paternitat.html"
		       class="tag x17"
		       title="Paternitat"><span>Paternitat</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/maternitat.html"
		       class="tag x17"
		       title="maternitat"><span>maternitat</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/educacio_primaria.html"
		       class="tag x17"
		       title="educació primària"><span>educació primària</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/educacio_infantil.html"
		       class="tag x17"
		       title="educació infantil"><span>educació infantil</span></a>
	    </li>
      </ul>
</section>
                    </div>
                    <div class="box">
                        <div class="md md-nextprev">

    <div class="item">
    <div class="signature x15">
      <span class="author">ANTERIOR</span>
    </div><!-- /.signature -->
    <h2 class="headline t7">
      <a href="https://criatures.ara.cat/blogs/gargot/Treball_6_2050054975.html" class="lnk">
	Per una concepció positiva del treball
      </a>
    </h2><!-- .headline -->
  </div><!-- /.item -->
  
  
</div>
                    </div>
                </div>
            </div>

        </div>

        <aside class="col300">
            <div class="box sticky">
	            <div class="ad-holder">
		            <div class="ad">
                        <div id="bbt-ad-slot-Roba1" class="bbt-adv-container" style="display:none;">
</div><!-- #Roba1 -->
		            </div>
	            </div>
                <!-- mt = 1536405052 -->
<div class="md-author-blog md">

  <div class="hd">
    <h2 class="md-title m1">
      Joan Cornudella
    </h2>
  </div>

    <figure class="mg zoom">
    <span class="obj-img">
      <img src="https://www.ara.cat/2018/05/29/P1030550.jpg?hash=8c2fdfc588efed1a53b583fa62518fc2fca94b1a" width="120" height="120" alt="Joan Cornudella">
    </span>
  </figure>
  
  <div class="bd">
    <div class="folding">
      <div class="x1">
	<p>Educador social de formació, vaig enamorar-me perdudament del mètode Montessori en posar els peus en una escola a Toronto, al Canadà. Després de passar tres anys entre Toronto, immers en aquesta pedagogia i els Estats Units, formant-me com a guia -mestre- Montessori de primaria, he tornat a Barcelona amb la idea de compartir tots aquests aprenentatges.</p>
<p>Actualment, faig de mestre Montessori de primària a Gavà, assessoro a escoles i estic involucrat en diversos projectes que volen [tornar a] portar el mètode Montessori a l'àrea metropolitana de Barcelona. M'interessa l'educació com a eina per la construcció d'un sistema educatiu d'excel·lència que permeti a cada persona desenvolupar-se plenament i en llibertat. Escric sobre educació, pedagogia i infància. Estrenant-me com a pare d'una criatura.</p>
      </div>
    </div>
    <p class="btn-folding">
      <a href="#" class="ara-icon-c-mes"> </a>
    </p>
  </div>
</div>
<!-- /mt = 1536405052 -->
            </div>
            <div class="box">

                <!-- mt = 1536404817 -->
<!-- /mt = 1536404817 -->

                <div class="md-related-right md">
  <div class="hd">
    <h2 class="headline m1">Entrades recents</h2>
  </div><!-- .hd -->
  <div class="mt">
    <ul>
            <li class="md-item">
		<figure class="mg ">
  <span class="obj-img ">

                                  
    <a class="img-item"
       	         href="https://criatures.ara.cat/blogs/gargot/llegir-mes-lliures_6_2084851496.html"
              title="Quan llegir ens fa més lliures">
       <img src="/2018/09/08/blogs/gargot/llegir-mes-lliures_2084801709_56572439_100x56.jpg" width="100" height="56" alt="Quan llegir ens fa més lliures" />
    </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
		<a href="https://criatures.ara.cat/blogs/gargot/llegir-mes-lliures_6_2084851496.html" class="lnk m3">Quan llegir ens fa més lliures</a>
      </li><!-- .md-item -->
            <li class="md-item">
		<figure class="mg ">
  <span class="obj-img ">

                                  
    <a class="img-item"
       	         href="https://criatures.ara.cat/blogs/gargot/Treball_6_2050054975.html"
              title="Per una concepció positiva del treball">
       <img src="/2018/08/01/blogs/gargot/concepcio-positiva-del-treball_2062003979_55764748_100x56.jpg" width="100" height="56" alt="Per una concepció positiva del treball" />
    </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
		<a href="https://criatures.ara.cat/blogs/gargot/Treball_6_2050054975.html" class="lnk m3">Per una concepció positiva del treball</a>
      </li><!-- .md-item -->
            <li class="md-item">
		<figure class="mg ">
  <span class="obj-img ">

                                  
    <a class="img-item"
       	         href="https://criatures.ara.cat/blogs/gargot/Perque-cal-descobrir-sopa-all_6_2047655215.html"
              title="Perquè no cal descobrir la sopa d&#039;all">
       <img src="/2018/07/16/blogs/gargot/Montessori-model-exit-futur_2052405032_55397814_100x56.jpg" width="100" height="56" alt="Perquè no cal descobrir la sopa d&#039;all" />
    </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
		<a href="https://criatures.ara.cat/blogs/gargot/Perque-cal-descobrir-sopa-all_6_2047655215.html" class="lnk m3">Perquè no cal descobrir la sopa d&#039;all</a>
      </li><!-- .md-item -->
          </ul>
  </div><!-- .mt -->
</div>

                <!-- mt = 1536404966 -->
<div class="md-topmost md">
  <h2 class="m-title-md m1">EL + VIST</h2>

  <ol class="list m3">
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://criatures.ara.cat/familia/el-meu-fill-es-toca-que-fem_0_2080591928.html" title="El meu fill es toca. Què he de fer?">El meu fill es toca. Què he de fer?</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://criatures.ara.cat/infancia/bullying-gesta-etapa-educacio-infantil_0_2082991783.html" title="El &#039;bullying&#039; es gesta en l&#039;etapa d&#039;educació infantil">El &#039;bullying&#039; es gesta en l&#039;etapa d&#039;educació infantil</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://criatures.ara.cat/embaras_i_crianca/creix-nombre-mares-primera-vegada-mes-40-anys_0_2080591925.html" title="El fenomen de les mares als 40 anys">El fenomen de les mares als 40 anys</a>
      </li>
      </ol>
</div>
<!-- /mt = 1536404966 -->

            </div>

        </aside>

    </div>

</article>

<div class="row nomargin">
    <div class="limiter">
        <div class="box">
            <section id="md-comments-comunitats" class="md-comments md">
  <div class="md-toggle">
    <a href="#" class="lnk m1 gdatalayer_com_comment" title="Desplega els comentaris">
      Desplega els comentaris <span class="ara-icon-desplega"></span>
    </a>
    <div class="comment-count m2">
      <span class="ara-icon-comentari"></span>
      <span class="count bb-numComments-published">0</span>
    </div>
  </div>

  <div class="md-content">
    



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "/comment/entityComments/2018/09/08/ARAPOS20180908_0002/comments.json?commentsPage=1&limit=20");
  });
</script>

  </div>
</section>
        </div>
    </div>
</div>

<!-- mt = 1536404935 -->
<div class="row full">
  <div class="limiter">
    <div class="box">
      
    </div>
  </div>
</div>

<div class="limiter detail">
  <div class="row">
    <div class="box">
      <div class="md md-rel-3">

    <div class="hd">
        <h2 class="md-title">
      <span class="tx">
	Més continguts de criatures
      </span>
        </h2>
    </div>

    <div class="bd">
                    <div class="box" data-gdatalayerlabel="1 L’educació de 3,5 milions d’infants, en risc a la conca del llac Txad">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/09/08/educacio-milions-infants-conca-Txad_2084801519_56545603_315x177.jpg">L’educació de 3,5 milions d’infants, en risc a la conca del llac Txad</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/retornats-Centreamerica-Mexic-corren-major_0_2084791527.html" title="L’educació de 3,5 milions d’infants, en risc a la conca del llac Txad">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/09/08/educacio-milions-infants-conca-Txad_2084801519_56545603_315x177.jpg"
                             width="300"
                             height="169"
                             alt="L’educació de 3,5 milions d’infants, en risc a la conca del llac Txad"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">INFÀNCIA</span>
	</p>
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/retornats-Centreamerica-Mexic-corren-major_0_2084791527.html" class="lnk gdatalayer_com_mes_contents">L’educació de 3,5 milions d’infants, en risc a la conca del llac Txad</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="2 Camins escolars, el primer pas  cap a la  mobilitat activa">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/09/08/Camins-escolars-mobilitat-activa-escola_2084801511_56482589_315x177.jpg">Els camins escolars volen afavorir la salut i l’autonomia dels infants perquè arribin a l’escola a peu</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/escola/Camins-escolars-mobilitat-activa_0_2084791501.html" title="Els camins escolars volen afavorir la salut i l’autonomia dels infants perquè arribin a l’escola a peu">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/09/08/Camins-escolars-mobilitat-activa-escola_2084801511_56482589_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Els camins escolars volen afavorir la salut i l’autonomia dels infants perquè arribin a l’escola a peu"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/escola/Camins-escolars-mobilitat-activa_0_2084791501.html" class="lnk gdatalayer_com_mes_contents">Camins escolars, el primer pas  cap a la  mobilitat activa</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="3 Vols formar part de la Missió Alba?">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/09/08/Vols-Missio-Alba-decidit-sumar-te_2084801513_56483469_315x177.jpg">Posar la ciència a l&#039;abast dels més joves</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/escola/projecte-sincrotro-alba-inventivar-vocacions-cientifiques_0_2084791511.html" title="Posar la ciència a l&#039;abast dels més joves">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/09/08/Vols-Missio-Alba-decidit-sumar-te_2084801513_56483469_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Posar la ciència a l&#039;abast dels més joves"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/escola/projecte-sincrotro-alba-inventivar-vocacions-cientifiques_0_2084791511.html" class="lnk gdatalayer_com_mes_contents">Vols formar part de la Missió Alba?</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="4 Menús escolars en què les criatures se serveixen elles mateixes els plats">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/09/08/Menus-escolars-criatures-serveixen-mateixes_2084801503_56460612_315x177.jpg">Menús escolars en què les criatures se serveixen elles mateixes els plats</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/escola/Menus-escolars-casa-ametller_0_2084791513.html" title="Menús escolars en què les criatures se serveixen elles mateixes els plats">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/09/08/Menus-escolars-criatures-serveixen-mateixes_2084801503_56460612_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Menús escolars en què les criatures se serveixen elles mateixes els plats"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/escola/Menus-escolars-casa-ametller_0_2084791513.html" class="lnk gdatalayer_com_mes_contents">Menús escolars en què les criatures se serveixen elles mateixes els plats</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="5 Mòbil a l’institut. Quan i per a què?">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/09/08/Incorporacio-mobil-aula-Mobil-institut_2084801504_56461253_315x177.jpg">Incorporació del mòbil a l’aula. Quan i per a què?</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/escola/Incorporacio-mobil-aula-quan-per-a-que_0_2084791516.html" title="Incorporació del mòbil a l’aula. Quan i per a què?">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/09/08/Incorporacio-mobil-aula-Mobil-institut_2084801504_56461253_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Incorporació del mòbil a l’aula. Quan i per a què?"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/escola/Incorporacio-mobil-aula-quan-per-a-que_0_2084791516.html" class="lnk gdatalayer_com_mes_contents">Mòbil a l’institut. Quan i per a què?</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="6 30 reptes de l’escola catalana">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/09/08/reptes-escola-catalana_2084801506_56481229_315x177.jpg">30 reptes de l’escola catalana</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/escola/reptes-escola-catalana-curs-2018-2019_0_2084791518.html" title="30 reptes de l’escola catalana">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/09/08/reptes-escola-catalana_2084801506_56481229_315x177.jpg"
                             width="300"
                             height="169"
                             alt="30 reptes de l’escola catalana"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/escola/reptes-escola-catalana-curs-2018-2019_0_2084791518.html" class="lnk gdatalayer_com_mes_contents">30 reptes de l’escola catalana</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="7 “Cal posar-hi humor i imaginació”">
                

<div class="md md-interview-small md-typeR-3">

    <figure class="mg zoom">

	<span class="obj-img hmedia " itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/09/08/opinio/Cal-posar-hi-humor-imaginacio_2084801505_56462053_315x177.jpg">Pep Puig és escriptor</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/familia/entrevista-paternitat-escriptor-pep-puig_0_2084791503.html" title="Pep Puig és escriptor">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/09/08/opinio/Cal-posar-hi-humor-imaginacio_2084801505_56462053_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Pep Puig és escriptor"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

    <div class="mt thm-br-100">
        <span class="interviewee t13">Pep Puig</span>
        <h2 class="headline t10">
            <a href="https://criatures.ara.cat/familia/entrevista-paternitat-escriptor-pep-puig_0_2084791503.html" class="lnk gdatalayer_com_mes_contents">“Cal posar-hi humor i imaginació”</a>
        </h2>

                    <div class="signature">
                                    <a href="/firmes/francesc_orteu/" class="lnk gdatalayer_com_mes_contents">
                        <span class="ara-icon-autor author x15">Francesc Orteu</span>
                    </a><!-- .lnk -->
                            </div>
        
    </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="8 ‘Mejos’ i ‘mejas’">
                

<div class="md md-news-small md-typeR-3">

  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">EL PARE QUE ET VA MATRICULAR</span>
	</p>
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/opinio/la-manera-de-parlar-dels-joves_0_2084791502.html" class="lnk gdatalayer_com_mes_contents">‘Mejos’ i ‘mejas’</a>
    </h2>

          <div class="signature">
	<a href="/firmes/lluis_gavalda/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Lluís Gavaldà</span>
	</a>
      </div>
      </div>

</div>


            </div>
            </div>

</div>

    </div>
  </div>
</div>
<!-- /mt = 1536404935 -->

<div class="row full">
    <div class="limiter">
        <div class="box">
            <!-- mt = 1536404822 -->

<div class="md md-rel-blogs">

	<div class="hd">
		<h2 class="md-title m6">
			<span class="tx">
				Els Blogs de criatures
			</span>
		</h2>
		<div class="viewmore x14">
			<a href="/blogs/" class="lnk gdatalayer_com_mes_blogs">MÉS BLOGS</a>
		</div>
	</div>

	<div class="bd">
					<div class="box" data-gdatalayerlabel="1 Quan llegir ens fa més lliures">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/gargot/" class="lnk gdatalayer_com_blog">
	Gargots
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="https://criatures.ara.cat/blogs/gargot/llegir-mes-lliures_6_2084851496.html" class="lnk gdatalayer_com_blog">Quan llegir ens fa més lliures</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/gargot/" class="lnk gdatalayer_com_blog">
	<span class="author">Joan Cornudella</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="2 Com la nit de Reis">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/lapuntdocent/" class="lnk gdatalayer_com_blog">
	L&#039;apunt docent
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="https://criatures.ara.cat/blogs/lapuntdocent/nit-Reis_6_2084851495.html" class="lnk gdatalayer_com_blog">Com la nit de Reis</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/lapuntdocent/" class="lnk gdatalayer_com_blog">
	<span class="author">Jordi Roca i Font</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="3 Puzzles (1a part)...">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/personetes-creatives/" class="lnk gdatalayer_com_blog">
	Personetes Creatives
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="https://criatures.ara.cat/blogs/personetes-creatives/Puzzles-part_6_2083651615.html" class="lnk gdatalayer_com_blog">Puzzles (1a part)...</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/personetes-creatives/" class="lnk gdatalayer_com_blog">
	<span class="author">Enric Bastardas</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="4 L’horari de visites per la maternitat? No, no n’hi ha: hi pot anar quan vulgui!">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/aeuropahofanelreves/" class="lnk gdatalayer_com_blog">
	A Europa ho fan el revés
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="https://criatures.ara.cat/blogs/aeuropahofanelreves/horari-visites-maternitat-No-hi_6_2077652215.html" class="lnk gdatalayer_com_blog">L’horari de visites per la maternitat? No, no n’hi ha: hi pot anar quan vulgui!</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/aeuropahofanelreves/" class="lnk gdatalayer_com_blog">
	<span class="author">Raquel Correa</span>
      </a>
    </div>
  
</div>


			</div>
			</div>

</div>
<!-- /mt = 1536404822 -->
        </div>
    </div>

</div>


</main>

<footer class="ara-c-footer " id="footer">

	<div class="footer-row limiter">

		<!-- mt = 1536404964 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/12/criatures2x_b.png?hash=531bb9060227b3edee465f72ba87b29c6b30c1bc" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1536404964 -->

		<div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_1093450478" class="button-login e62 lightboxAraRegistration_btn" href="https://criatures.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1093450478").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1093450478", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1093450478").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1093450478").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1093450478").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1093450478").attr("href", "https://criatures.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1093450478").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1093450478").attr("href");
        });
    }

</script>

</div>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">
		<nav class="ara-c-footernav">
			<div class="footernav-panel">
									<div class="nav-item c5">
						<a href="/embaras_i_crianca/" title="Embaràs i criança" class="lnk" target="_self" >Embaràs i criança</a>
					</div>
									<div class="nav-item c5">
						<a href="/infancia/" title="Infància" class="lnk" target="_self" >Infància</a>
					</div>
									<div class="nav-item c5">
						<a href="/adolescencia/" title="Adolescència" class="lnk" target="_self" >Adolescència</a>
					</div>
									<div class="nav-item c5">
						<a href="/familia/" title="Família" class="lnk" target="_self" >Família</a>
					</div>
									<div class="nav-item c5">
						<a href="/escola/" title="Escola" class="lnk" target="_self" >Escola</a>
					</div>
									<div class="nav-item c5">
						<a href="/opinio/" title="Opinió" class="lnk" target="_self" >Opinió</a>
					</div>
									<div class="nav-item c5">
						<a href="/lectura/" title="Lectura" class="lnk" target="_self" >Lectura</a>
					</div>
									<div class="nav-item c5">
						<a href="/oci/" title="Oci" class="lnk" target="_self" >Oci</a>
					</div>
									<div class="nav-item c5">
						<a href="/blogs/" title="Blogs" class="lnk" target="_self" >Blogs</a>
					</div>
							</div><!-- /.footernav-panel -->
		</nav><!-- #navigation -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/aracriatures" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/criatures" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://instagram.com/criaturesarallegim" title="Instagram"
               class="lnk ara-tracking-social-instagram-foote" target="_blank">
                <span class="ara-icon-ig"> </span><span class="hide">Instagram</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://pinterest.com/criatures/" title="Pinterest"
               class="lnk ara-tracking-social-pinterest-footer" target="_blank">
                <span class="ara-icon-pt"> </span><span class="hide">Pinterest</span>
            </a>
        </li>
    
    
    
    </ul>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">

		<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

		<ul class="ara-c-brandnav">
							<li class="item">
					<a href="http://www.ara.cat/qui_som.html" title="Qui som" class="lnk" target="_blank" rel="nofollow">Qui som</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/publicitat.html" title="Publicitat" class="lnk" target="_blank" rel="nofollow">Publicitat</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/avis_legal.html" title="Avís legal" class="lnk" target="_blank" rel="nofollow">Avís legal</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/contacte.html" title="Contacte" class="lnk" target="_blank" rel="nofollow">Contacte</a>
				</li>
					</ul><!-- /.ara-c-social -->
		<p class="ara-c-gencat">
			<a href="http://presidencia.gencat.cat/" title="Anar la Departament de la Presidència" class="lnk">
				<img src="/static/ARAComunitats/images/gencat-presidencia.png?hash=d20843cdd2b87334f8bd4ab59b15ada8" alt="Generalitat de Catalunya - Departament de la Presidència" width="203">
			</a><!-- /.lnk -->
		</p><!-- /.ara-c-gencat -->
	</div><!-- /.footer-row -->

</footer>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "13181123" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="//b.scorecardresearch.com/p?c1=2&c2=13181123&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'Gargots';
    _sf_async_config.authors = 'Joan Cornudella';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/blogs/gargot/llegir-mes-lliures_6_2084851496.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>
<script type='text/javascript'>
    var chartbeatUserType = "anon";
    if (typeof tipo != "undefined" && tipo == "subscriptor") {
        chartbeatUserType = "paid";
    } else if (typeof tipo != "undefined" && tipo == "normal") {
        chartbeatUserType = "lgdin";
    }

    var _cbq = window._cbq || [];
    _cbq.push(['_acct', chartbeatUserType]);
</script>




<script src="/static/ARAComunitats/js/inits.js?hash=e0beb37af42fbc0bb8d8073a430ca4d8" type="text/javascript"></script>
<script src="/static/ARAComunitats/js/inits.theirs.js?hash=cf338e9a3b676fcef58ff526da915889" type="text/javascript"></script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=21483" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=21483&rand=1016259526" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARAPOS20180908_0002" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARAPOS20180908_0002&rand=1260581824" />
</noscript>
</body>
</html>