<!doctype html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ca"> <![endif]--><!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ca"> <![endif]--><!--[if IE 8]>    <html class="no-js lt-ie9" lang="ca"> <![endif]--><!--[if gt IE 8]><!--> <html class="no-js" lang="ca"> <!--<![endif]--><head>

        <meta name="lang" content="ca"/>

    <link href="/2016/07/12/criatures_fav.png?hash=ef8654e91df2434e389d1c206001a7355f39c167" rel="shortcut icon" type="image/x-icon">

    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/2016/07/12/criatures_fav.png?hash=ef8654e91df2434e389d1c206001a7355f39c167">

    <link rel="apple-touch-icon" href="/2016/07/12/criatures_fav.png?hash=ef8654e91df2434e389d1c206001a7355f39c167">

    <title>La 6a Festa de la Ciència de la UB, a domicili</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2020-05-08T11:01:27+02:00"/>
  <meta property="article:published_time" content="2020-05-08T11:01:25+02:00"/>
  <meta property="article:section" content="Oci"/>
  <meta property="article:tag" content="Infància,ciència,lleure"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Tothom que ho vulgui podrà participar-hi a través del portal web i el canal de Youtube de La UB Divulga"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="VI,Festa,Ciencia,UB,domicili"/>
  <meta name="news_keywords" content="VI, Festa, Ciencia, UB, domicili"/>
  <meta property="og:description" content="Es podrà seguir a través del portal web i el canal de YouTube La UB Divulga"/>
  <meta property="og:image" content="https://criatures.ara.cat/2020/05/08/oci/VI-Festa-Ciencia-sera-virtual_2449565168_71694130_651x366.png"/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="La 6a Festa de la Ciència de la UB, a domicili"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://criatures.ara.cat/oci/VI-Festa-Ciencia-UB-domicili_0_2449555110.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="Es podrà seguir a través del portal web i el canal de YouTube La UB Divulga"/>
  <meta name="twitter:image" content="https://criatures.ara.cat/2020/05/08/oci/VI-Festa-Ciencia-sera-virtual_2449565168_71694130_651x366.png"/>
  <meta name="twitter:site" content="@aracriatures"/>
  <meta name="twitter:title" content="La 6a Festa de la Ciència de la UB, a domicili"/>


    
        <!-- mt = 1588929195 -->
<link href="/static/ARAComunitats/css/ara_comunitats.css?hash=4ed674857653b7adecc817552a8f3ff7" rel="stylesheet" type="text/css" />
<!-- /mt = 1588929195 -->
    <!-- mt = 1588929195 -->
<link href="https://criatures.ara.cat/aracomunitats/theme.css?hash=ff1c5060f202bb52f3d517139459a10d" rel="stylesheet" type="text/css" />
<!-- /mt = 1588929195 -->

<!-- mt = 1588929292 -->
<!-- /mt = 1588929292 -->

<!-- mt = 1588929293 -->
<!-- /mt = 1588929293 -->

    <!-- mt = 1588928860 -->
<!-- /mt = 1588928860 -->

    
    <script type="application/ld+json">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</script>
        <!-- mt = 1588929195 -->
<script type="text/javascript" src="/static/ARAVideoRD/addons/jwplayer/jwplayer.js?hash=026b6ef61ec2a6cca21594cb0b3fe3be"></script>
<!-- /mt = 1588929195 -->
    <!-- mt = 1588929195 -->
<script type="text/javascript" src="/static/ARAComunitats/min/comunitats_ara_output.js?hash=bca5cacfc4a6b0fda0d0392526872db0"></script>
<!-- /mt = 1588929195 -->
    <!-- mt = 1588929195 -->
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1588929195 -->
    <!-- mt = 1588929195 -->
<script type="text/javascript" src="/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1588929195 -->
    <!-- mt = 1588929196 -->
<script type="text/javascript" src="/static/ARAComments/js/ara.comments.js?hash=709a36f66675bb497b04303f0bcbda33"></script>
<!-- /mt = 1588929196 -->
    <!-- mt = 1588929196 -->
<script type="text/javascript" src="/static/ARAUser/js/ara.user.form.validation.js?hash=9bec4c0c4c796c3de10e3522c912e6ac"></script>
<!-- /mt = 1588929196 -->
    <!-- mt = 1588929196 -->
<script type="text/javascript" src="/static/ARAPaywall/js/ara.paywall.js?hash=979869560cc6b722f3bb5b6cf7fbc17e"></script>
<!-- /mt = 1588929196 -->
    <!-- mt = 1588929196 -->
<script type="text/javascript" src="/static/ARACat15/js/hogan.js?hash=a5fb0259091676c9e23c667af5a00835"></script>
<!-- /mt = 1588929196 -->
    <!-- mt = 1588929196 -->
<script type="text/javascript" src="/static/ARALogin/js/ara.login.lightbox.js?hash=4b2a7b5f0a2d04de1cb91a5ac52c02f5"></script>
<!-- /mt = 1588929196 -->
    <!-- mt = 1588929196 -->
<script type="text/javascript" src="/static/ARAFacebookLogin/js/ara.facebookLogin.js?hash=74b3b51fc2746b0a9ffddb15de13aec2"></script>
<!-- /mt = 1588929196 -->
    <!-- mt = 1588929196 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.js?hash=88ffd140b8cab553a444b4f41c636edb"></script>
<!-- /mt = 1588929196 -->
    <!-- mt = 1588929196 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.prj.js?hash=07c2ee13f0f363ace9b89bdc9328bae8"></script>
<!-- /mt = 1588929196 -->


    
            <link rel="alternate" title="Oci" href="/rss/section/1000204/" type="application/rss+xml"/>
    

            <meta http-equiv="x-ua-compatible" content="ie=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
            <link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/54ce8053-7ddb-488b-b425-55c372817038.css"/>
            <link rel="alternate" title="Oci" href="/rss/oci/" type="application/rss+xml"/>
            <link rel="canonical" href="https://criatures.ara.cat/oci/VI-Festa-Ciencia-UB-domicili_0_2449555110.html"/>
            <link rel="amphtml" href="https://criatures.ara.cat/oci/VI-Festa-Ciencia-UB-domicili_0_2449555110.amp.html"/>
    
    <!-- mt = 1588929292 -->
<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
                appId: "cc2c8a1d-6ce4-4be7-974b-6b9f68f616d7",
                                autoRegister: false,
        promptOptions: {
            actionMessage: "Vols activar els avisos del navegador per rebre les notícies d'última hora?",
            acceptButtonText: "Sí",
            cancelButtonText: "No, gràcies"
        },
        welcomeNotification: {
            title: "Ara.cat",
            message: "Gràcies per apuntar-te a les notificacions de l'Ara.cat"
        },
        persistNotification: false
    }]);

    OneSignal.push(function() {
                OneSignal.setDefaultTitle("Ara.cat");

        if (!ARAUser.userIsLogged()) {
            OneSignal.sendTag("userType", "0");
        } else {

            var userType = ARAUser.getUserType();
            if (userType == "subscriptor") {
                OneSignal.sendTag("userType", "2");
            } else {
                OneSignal.sendTag("userType", "1");
            }
        }
    });

    OneSignal.push(["addListenerForNotificationOpened", function(data) {
        OneSignal.getUserId( function(userId) {
            var event = {
                eventAction: data.id,
                eventLabel: userId
            };

            jQuery(window).trigger("gdatalayer_event_notification_clicked", [event]);
        });
    }]);
</script>
<!-- /mt = 1588929292 -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {

            var map_mega = googletag.sizeMapping().
            addSize([1000, 200], [[980,90],[980,250]]).
            addSize([750, 200], [728,90]).
            addSize([0,0], [300, 250]).
            build();

        
                                        
        googletag.defineSlot('/21675759561/criatures.ara.cat/Mega2',[[980, 90], [980, 250]],'bbt-ad-slot-Mega2')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/criatures.ara.cat/Mega3',[[980, 90], [980, 250]],'bbt-ad-slot-Mega3')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/criatures.ara.cat/Mega4',[[980, 90], [980, 250]],'bbt-ad-slot-Mega4')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/criatures.ara.cat/Roba1',[[300, 250], [300, 300], [300, 600]],'bbt-ad-slot-Roba1')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/criatures.ara.cat/Roba2',[[300, 250], [300, 300]],'bbt-ad-slot-Roba2')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/criatures.ara.cat/Roba3',[[300, 250], [300, 300]],'bbt-ad-slot-Roba3')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/criatures.ara.cat/Roba4',[[300, 250], [300, 300]],'bbt-ad-slot-Roba4')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                googletag.defineOutOfPageSlot('/21675759561/criatures.ara.cat/Layer', 'bbt-ad-slot-Layer').addService(googletag.pubads());
        
                googletag.pubads().setTargeting('pageType', 'contenido');
                googletag.pubads().setTargeting('section', 'Oci');
                googletag.pubads().setTargeting('subsection', '');
                googletag.pubads().setTargeting('author', 'A.F.');
                googletag.pubads().setTargeting('tags', ['Infància','ciència','lleure']);
                googletag.pubads().setTargeting('contentId', 'ARANWS20200508_0090');
                var userIsLogged = ARAUser.userIsLogged();

if (userIsLogged) {
var type = jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
var subscriberType = jQuery.cookie('03751caf15ab4a221dafa6edce195327');
googletag.pubads().setTargeting('subscriber', 'yes');
googletag.pubads().setTargeting('subscribertype', subscriberType);
} else {
googletag.pubads().setTargeting('subscriber', 'no');
googletag.pubads().setTargeting('subscribertype', '');
}

        googletag.pubads().collapseEmptyDivs(true);
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<script>
(function () {
  var domain = "https://criatures.ara.cat/";
  var cookieName = "bbt-purge-redirect";

  function getCookie(name) {
    var value = "; " + document.cookie;
    var parts = value.split("; " + name + "=");
    if (parts.length === 2) return parts.pop().split(";").shift();
  }

  if (!getCookie(cookieName)) {
    var xhr = new XMLHttpRequest();
    xhr.open("GET", domain, true);
    xhr.setRequestHeader("Cache-Control", "max-age=0");
    xhr.send();
    document.cookie = cookieName + "=1";
  }
})();
</script>

</head>
<!-- t = 1588928489 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->

<script id="paywallMessageType0" type="text/x-underscore-template">

    <section class="ara-paywall-container">

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] <style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]
        [[#button1Color]][[#button2Color]]
        .paywall {
            background-color: [[button1Color]];
            color: [[button2Color]];
        }
        .paywall svg .st0 {
            fill: [[button2Color]];
            stroke: [[button2Color]];
        }
        [[/button2Color]][[/button1Color]]

        [[#button1Color]]
        @media only screen and (min-width: 768px) and (orientation: landscape) {
            .paywall {
                background-color: [[button1Color]];
            }
        }

        .paywall.small {
            background-color: [[button1Color]];
        }
        [[/button1Color]]


        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnprimary {
            background-color: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

        [[#araButton3Color]]
        .paywall .btnprimary:hover {
            background-color: [[araButton3Color]];
        }

        .paywall .btnsecondary {
            border: 1px solid [[araButton3Color]];
            color: [[araButton3Color]];
        }
        [[/araButton3Color]]

        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnsecondary:hover {
            background: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] </style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]

        <div class="paywall small">
            <div class="paywall-container mobile">
                <div class="paywall-toggle">
                    <span><ico class="ara-icon-plega"></ico></span>
                    <span><ico class="ara-icon-desplega"></ico></span>
                </div>
                <div class="md-container">
                    <div class="text">
                        <p>[[description]]</p>
                        <p>[[text]]</p>
                    </div>
                    <div class="btngroup">
                        <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>
                        <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                    </div>
                </div>
                <div class="tooltip hidden">
                    <div>
                        <p>Tens accés a 5 articles mensuals gratuïts.</p>
                        <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                    </div>
                    <span><i class="ara-icon-close"></i></span>
                </div>
                <div class="paywall-info">
                    <span class="tooltip-button">
                        <i id="paywallSmallButton" class="ara-icon-info"></i>
                    </span>
                    <b>[[remainingContents]]</b> ARTICLES PER LLEGIR
                    <div class="spacer"></div>
                </div>
            </div>
            <div class="paywall-info__tooltip">
                <i class="paywall-info__tooltip--icon ara-icon-info"></i>
                <i class="paywall-info__tooltip--icon-hover ara-icon-info-hover"></i>
                <div class="paywall-info__tooltip--message">
                    <p>Tens accés a 5 articles mensuals gratuïts.</p>
                    <span class="arrow"></span>
                    <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                </div>
            </div>
            <div class="paywall-container desktop">
                <div class="paywall-info">
                    <p>[[remainingContents]]</p>
                    <div>
                        <p>ARTICLES</p>
                        <p>PER LLEGIR</p>
                    </div>
                </div>
                <div class="text">
                    <p>[[description]]</p>
                    <p>[[text]]</p>
                </div>

                <div class="paywall-toggle">
                    <i class="ara-icon-prev"></i>
                    <i class="ara-icon-next"></i>
                </div>

                <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>

            </div>

        </div><!-- \#paywallSmall -->
    </section>

</script>

<script id="paywallMessageType2" type="text/x-underscore-template">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</script>

<script id="paywallMessageType4" type="text/x-underscore-template">
    <div class="md-suscriptionV3 md-suscriptionV2-exp md ara-paywall">
        <div class="hd">
        </div>

        <div class="bd">
            <h2 class="md-title">[[description]]</h2>
            <p class="md-kicker">[[text]]</p>

            <div class="subscribe">
                <p class="md-button-line">
                    <a title="[[buttonText]]" class="btn bt1 ara-tracking-premium-suscriber btn-primary" href="[[buttonURL]]">[[buttonText]]</a>
                </p>

                <p class="md-tx">
                    Ja ets subscriptor?
                    <a class="lnk btn-secondary" href="[[secondaryButtonURL]]">[[secondaryButtonText]]</a>
                </p>
            </div>
        </div>
    </div>
</script>



<!-- Google Data Layer -->
<script>

var cookie = (function () {
    if (typeof app  != "undefined" && app.cookie) {
        return {
            get: function (name) {
                return app.cookie.get(name);
            }
        }
    } else {
        return {
            get: function (name) {
                return jQuery.cookie(name)
            }
        }
    }
})();

var userId =  cookie.get('94eeba890704f7d16d70d280662b60fd');
if (userId == null) {
    userId = "";
}

var tipo =  cookie.get('10234305a561fdb1b5883b55f3da2222');
var tipoUsuario = "no registrado";
if (tipo == "subscriptor") {
    tipoUsuario = "registrado suscrito";
} else if (tipo == "normal") {
    tipoUsuario = "registrado no suscrito";
}

var cmsUserType = cookie.get('14536d1159e786f2378a749c1e906bf2');
var dataLayerObject = {
    'idUsuario':userId,
    'tipoUsuario':tipoUsuario,
    'tipoUsuarioCMS': cmsUserType,
    
    'dominio':'criatures.ara.cat', 
    'tipoContenido':'premium', 
    'tipoContenidoNoticia':'noticia', 
    'idNoticia':'ARANWS20200508_0090', 
    'fechaPublicacionNoticia':'08-05-2020', 
    'autorNoticia':'a.f.', 
    'idAutorNoticia':'50428', 
    'tipoEditorNoticia':'redactor', 
    'seccionNoticia':'oci', 
    'subseccionNoticia':'', 
    'etiquetaNoticia':'infància,ciència,lleure', 
    'formatoNoticia':'digital', 
    'uri':'/oci/VI-Festa-Ciencia-UB-domicili_0_2449555110.html', 
    'tipoNoticia':'', 
    'tipoConsumo':'premium_not_allowed', 
    'tiempoLectura':'3', 
};

if (typeof ARA !== "undefined"
    && typeof ARA.paywall !== "undefined") {
    dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
}

dataLayer = [dataLayerObject];

var publishDate = "1588888800";
if (!isNaN(parseFloat(publishDate))
    && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayer[0].diasPublicacionNoticia = days;
}

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->

<header class="ara-c-header article" id="header">


	<div class="limiter">
		<div class="masthead">

    <div class="burger">
        <a href="#" title="Menú" class="lnk ara-icon-burger">
            <span class="hide">Menú</span>
        </a>
    </div><!-- /.burger -->

    <!-- mt = 1588929058 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/12/criatures2x.png?hash=2ffe5817358c409ab8b760d192e8b5b6b7a9c533" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1588929058 -->

    <span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

    <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_1979364803" class="button-login e62 lightboxAraRegistration_btn" href="https://criatures.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1979364803").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1979364803", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1979364803").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1979364803").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1979364803").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1979364803").attr("href", "https://criatures.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1979364803").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1979364803").attr("href");
        });
    }

</script>

</div>

</div>


		<!-- mt = 1588929059 -->
<div class="subhead">

            <nav class="ara-c-navigation" id="navigation">
            
                <div class="nav-item c1">
                    <a href="/embaras_i_crianca/" title="Embaràs i criança" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Embaràs i criança</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="https://criatures.ara.cat/etiquetes/ara_kids.html" title="Ara Kids" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Ara Kids</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/infancia/" title="Infància" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Infància</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/adolescencia/" title="Adolescència" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Adolescència</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/familia/" title="Família" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Família</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/escola/" title="Escola" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Escola</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Opinió</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/lectura/" title="Lectura" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Lectura</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/oci/" title="Oci" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Oci</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/blogs/" title="Blogs" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Blogs</a>
                </div>

            
            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </nav>
    

            <div class="subhead-blk">

            <!-- mt = 1588929058 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/12/criatures2x.png?hash=2ffe5817358c409ab8b760d192e8b5b6b7a9c533" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1588929058 -->

            <p class="subhead-title t9  dev-content "></p>

            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </div>
    
</div>
<!-- /mt = 1588929059 -->

	</div><!-- /.limiter -->

	<div class="mobilehead">

	<div class="mobilehead-layer" style="display: none;">

		<div class="tool-line">
			<form id="mainSearch" class="searchbox" name="mainSearchForm" method="get" action="/cercador/">
				<label for="mainSearchField">Cerca:</label>
				<input id="mainSearchField"
				       class="search-input e57"
				       name="text"
				       type="text"
				       placeholder="Cerca..." />
				<input id="mainSearchSubmit" class="search-button" type="submit" value="Cercar" />
			</form><!-- .searchbox -->
		</div>

        <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_1719901806" class="button-login e62 lightboxAraRegistration_btn" href="https://criatures.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1719901806").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1719901806", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1719901806").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1719901806").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1719901806").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1719901806").attr("href", "https://criatures.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1719901806").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1719901806").attr("href");
        });
    }

</script>

</div>

		<div class="ara-c-nav_mobile" id="navigation_mobile">
					<div class="nav-item c1">
				<a href="/embaras_i_crianca/" title="Embaràs i criança" class="lnk gdatalayer_com_menu" target="">Embaràs i criança</a>
			</div>
					<div class="nav-item c1">
				<a href="https://criatures.ara.cat/etiquetes/ara_kids.html" title="Ara Kids" class="lnk gdatalayer_com_menu" target="">Ara Kids</a>
			</div>
					<div class="nav-item c1">
				<a href="/infancia/" title="Infància" class="lnk gdatalayer_com_menu" target="">Infància</a>
			</div>
					<div class="nav-item c1">
				<a href="/adolescencia/" title="Adolescència" class="lnk gdatalayer_com_menu" target="">Adolescència</a>
			</div>
					<div class="nav-item c1">
				<a href="/familia/" title="Família" class="lnk gdatalayer_com_menu" target="">Família</a>
			</div>
					<div class="nav-item c1">
				<a href="/escola/" title="Escola" class="lnk gdatalayer_com_menu" target="">Escola</a>
			</div>
					<div class="nav-item c1">
				<a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu" target="">Opinió</a>
			</div>
					<div class="nav-item c1">
				<a href="/lectura/" title="Lectura" class="lnk gdatalayer_com_menu" target="">Lectura</a>
			</div>
					<div class="nav-item c1">
				<a href="/oci/" title="Oci" class="lnk gdatalayer_com_menu" target="">Oci</a>
			</div>
					<div class="nav-item c1">
				<a href="/blogs/" title="Blogs" class="lnk gdatalayer_com_menu" target="">Blogs</a>
			</div>
				</div><!-- /.ara-c-nav_mobile -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/aracriatures" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/criatures" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://instagram.com/criaturesarallegim" title="Instagram"
               class="lnk ara-tracking-social-instagram-foote" target="_blank">
                <span class="ara-icon-ig"> </span><span class="hide">Instagram</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://pinterest.com/criatures/" title="Pinterest"
               class="lnk ara-tracking-social-pinterest-footer" target="_blank">
                <span class="ara-icon-pt"> </span><span class="hide">Pinterest</span>
            </a>
        </li>
    
    
    
    </ul>

	</div><!-- /.mobilehead-layer -->
</div>

</header>

<main id="main" class="detail">

  <article class="limiter detail">

	<div class="row content">
		<div class="col732">
			<div class="flex-wrap">
				<div class="box">

					<div class="aperture-header small">
	<div class="header">
		<div class="infor">

			
							<div class="signature x15" aria-hidden="false">

					
											<span class="ara-icon-autor author x15">A.F.</span>
					
				</div>
			
			
							<time class="datatime" datetime="08/05/2020">
					<span class="ara-icon-data date">08/05/2020</span>
				</time><!-- .datatime -->
			
		</div><!-- .infor -->

		
		<h1 class="headline t2">La 6a Festa de la Ciència de la UB, a domicili</h1>

					  <h2 class="subtitle x13">Es podrà seguir a través del portal web i el canal de YouTube La UB Divulga</h2>
		
	</div>

			<figure class="mg ">
  <span class="obj-img lightbox">

          
    <a class="img-item"
       	        href="/2020/05/08/oci/VI-Festa-Ciencia-sera-virtual_2449565168_71694116_500x707.png"
              title="La 6a Festa de la Ciència serà virtual / UB">
       <img src="/2020/05/08/oci/VI-Festa-Ciencia-sera-virtual_2449565168_71694150_340x510.png" width="340" height="510" alt="La 6a Festa de la Ciència serà virtual / UB" />
    </a>
          <a href="/2020/05/08/oci/VI-Festa-Ciencia-sera-virtual_2449565168_71694150_340x510.png" class="lightbox-trigger ara-icon-c-mes" title="La 6a Festa de la Ciència serà virtual / UB"><span>Zoom</span></a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
	
	
			<div class="signature" aria-hidden="true">
							<span class="ara-icon-autor author x15">A.F.</span>
					</div><!-- .signature -->
	
	
</div>

				</div>
			</div>

			<div class="flex-wrap">
				<div class="col150">
					<div class="box sticky">
						<div class="md-social-left md">

    <div class="mt">
        <div class="item"><a href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_92013ea6%3Fs%3Dt&amp;via=aracriatures&amp;text=La%206a%20Festa%20de%20la%20Ci%C3%A8ncia%20de%20la%20UB%2C%20a%20domicili" target="popup" class="lnk ara-icon-c-tw ara-tracking-share-twitter"><span>Twitter</span></a></div>
        <div class="item"><a href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_92013ea6?s=f" class="lnk ara-icon-c-fb ara-tracking-share-facebook" target="popup"><span>Facebook</span></a></div>
        <div class="item shr-whatsapp comparteixWhatsapp">
            <a class="lnk ara-icon-c-wp" href="https://wa.me/?text=La%206a%20Festa%20de%20la%20Ci%C3%A8ncia%20de%20la%20UB%2C%20a%20domicili%3A%20http%3A%2F%2Fara.cat%2F_92013ea6%3Fs%3Dw" title="compartir en Whatsapp">
                <span>Whatsapp</span>
            </a>
        </div>
        <div class="item shr-email send">
            <a class="lnk ara-icon-mail" href="mailto:?subject=Criatures: La 6a Festa de la Ciència de la UB, a domicili&amp;body=La 6a Festa de la Ciència de la UB, a domicili - http://ara.cat/_92013ea6?s=e" title="compartir per e-mail">
                <span>Compartir per email</span>
            </a>
        </div>
    </div>

    <div class="hd">
        <span class="title m1">Comenta</span>
        <span class="count m2 bb-numComments-published">0</span>
    </div>

    <div class="mt">
        <div class="item"><a href="#comments" class="lnk ara-icon-comentari"><span>Comenta</span></a></div>
    </div>

    <div id="ara-user-bookmark-cnt" class="ara-save-article">

    <div class="hd">
        <span class="title m1 ara-user-bookmark-text">Guarda</span>
    </div>

    <div class="mt">
        <div class="item">
            <a id="ara-user-bookmark-btn"
               href="#"
               data-contentid="ARANWS20200508_0090"
               class="lnk gly-save">
            </a>
        </div>
    </div>

</div><!-- #ara-user-bookmark-cnt -->
</div>

<script type="text/javascript">
    jQuery(document).ready(function () {

        reloadComments = function () {
            jQuery("#md-comments-comunitats a.lnk.m1").click();
            jQuery(document).scrollTop(jQuery("#md-comments-comunitats").offset().top);
            jQuery(window).trigger("gdatalayer_com_comment");
        }

        jQuery("a.ara-icon-comentari").on("click", function (event) {
            reloadComments();
        });

        if (location.hash == "#comments") {
            setTimeout(function () {
                reloadComments();
            }, 1000);
        }
    });
</script>
					</div>
				</div>

				<div class="col532">
					<div class="box">
						<div class="mce-body"><p class="mce"><span class="mce">La 6a Festa de la Ci&egrave;ncia de la Universitat de Barcelona es reinventa per arribar a tota la ciutadania, perqu&egrave; la crisi sanit&agrave;ria causada per la covid-19 no permet la celebraci&oacute; d&rsquo;aquesta activitat tal com la coneix&iacute;em fins ara. La Festa vol seguir sent una <strong class="mce">cita ineludible per a qui vulgui con&egrave;ixer de primera m&agrave; la recerca que es fa a la Universitat</strong> i, per aquest motiu, la Unitat de Cultura Cient&iacute;fica i Innovaci&oacute; (UCC+i) ha decidit <strong class="mce">adaptar-la al format virtual</strong> i fer-la possible tot i el tancament de l&rsquo;Edifici Hist&ograve;ric. Aix&iacute; doncs, durant tot el dia d'avui<strong class="mce"> tothom que ho vulgui podr&agrave; participar en la Festa a trav&eacute;s del <a href="http://www.ub.edu/laubdivulga/festacienciaub/" target="_blank" rel="noopener" class="mce gdatalayer_com_lnk">portal web</a> i el canal de <a href="https://www.youtube.com/channel/UCmDDrA2htiw9v_Go5kRZMaw/featured" target="_blank" rel="noopener" class="mce gdatalayer_com_lnk">YouTube</a> La UB Divulga</strong>, on es publicaran de manera simult&agrave;nia m&eacute;s d&rsquo;una trentena de tallers que els investigadors han enregistrat en v&iacute;deo.</span></p><h2 class="mce">Una trentena de tallers en format v&iacute;deo</h2><p class="mce"><span class="mce">En aquesta sisena edici&oacute;, petits i grans podran gaudir a casa, i en fam&iacute;lia, d&rsquo;un <strong class="mce">tastet de la versi&oacute; presencial d&rsquo;aquest esdeveniment anual, que pret&eacute;n potenciar l&rsquo;inter&egrave;s social per la ci&egrave;ncia, fomentar la cultura cient&iacute;fica i contribuir a despertar vocacions</strong>. I &eacute;s que precisament ara s&rsquo;evidencia m&eacute;s que mai que sense cultura cient&iacute;fica no es poden prendre decisions basades en el coneixement, una de les premisses defensades per l&rsquo;organitzaci&oacute; de la Festa.</span></p><p class="mce"><span class="mce"></span></p><blockquote class="blockquote mce"><figure><p class="x9">La Unitat de Cultura Cient&iacute;fica i Innovaci&oacute; (UCC+i) de la UB ha decidit adaptar la Festa al format virtual</p></figure></blockquote><p class="mce"><span class="mce"></span></p><p class="mce"><span class="mce">A m&eacute;s, <strong class="mce">tots els v&iacute;deos quedaran publicats a la web</strong> i en una <a href="https://www.youtube.com/watch?v=YZvTT8lGqmY&amp;list=PL4St1S6pcSAMOpoFrl9btMThTY0YwhIWj&amp;index=1" target="_blank" rel="noopener" class="mce gdatalayer_com_lnk">llista de reproducci&oacute;</a> al canal de YouTube La UB Divulga, de manera que podran ser consultats tant per centres escolars com per fam&iacute;lies, i poden ser, aix&iacute;, un bon recurs educatiu, especialment en aquests moments de confinament.</span></p><h2 class="mce">La Festa no descuida cap disciplina</h2><p class="mce"><span class="mce">Els <strong class="mce">v&iacute;deos, que s&oacute;n eminentment divulgatius i l&uacute;dics, estan dinamitzats per investigadors de totes les &agrave;rees del coneixement</strong> i, per tant, les tem&agrave;tiques s&oacute;n molt diverses i la Festa no descuida cap disciplina.</span></p><p class="mce"><span class="mce">Per exemple, proposa un <strong class="mce">viatge per explorar el m&oacute;n de la cer&agrave;mica i com els arque&ograve;legs la utilitzen per reconstruir el passat</strong>. De la m&agrave; de les investigadores Marta Valls, Judith Peix, J&uacute;lia Coso i S&ograve;nia Pujals, del departament d&rsquo;hist&ograve;ria i arqueologia, el v&iacute;deo mostra algunes cer&agrave;miques produ&iuml;des a Barcelona durant diversos segles i explica com se&rsquo;n pot obtenir informaci&oacute; observant-les.</span></p><p class="mce"><span class="mce"></span></p><blockquote class="blockquote mce"><figure><p class="x9">En aquesta sisena edici&oacute;, petits i grans podran gaudir a casa, i en fam&iacute;lia, d&rsquo;un tastet de la versi&oacute; presencial d&rsquo;aquest esdeveniment anual</p></figure></blockquote><p class="mce"><span class="mce"></span></p><p class="mce"><span class="mce">Aix&iacute; mateix, Bruno Porras, del Grup de Recerca sobre Aplicacions de la Realitat Virtual i Altres Noves Tecnologies en la Psicologia Cl&iacute;nica i de la Salut, demostra en el seu v&iacute;deo els <strong class="mce">beneficis d&rsquo;aplicar la realitat virtual al tractament dels trastorns de la conducta aliment&agrave;ria, espec&iacute;ficament de l&rsquo;anor&egrave;xia nerviosa</strong>.<strong class="mce"> </strong>I e</span><span class="mce">n un altre v&iacute;deo, Joan Gu&agrave;rdia, investigador responsable del Grup de Recerca en Psicologia Quantitativa, explica <strong class="mce">com funciona el cervell i com l&rsquo;estad&iacute;stica i les matem&agrave;tiques poden ajudar a estudiar-lo</strong> i proposa una activitat per posar a prova la connexi&oacute; que tenim entre l&rsquo;atenci&oacute; i la motricitat.&nbsp;</span><span class="mce">I, aix&iacute;, <strong class="mce">fins a una trentena de v&iacute;deos d&rsquo;all&ograve; m&eacute;s variats.</strong>&nbsp;</span></p><p class="mce"><span class="mce">La Festa de la Ci&egrave;ncia est&agrave; organitzada per la Universitat de Barcelona, a trav&eacute;s de la Unitat de Cultura Cient&iacute;fica i Innovaci&oacute; (UCC+i), amb el suport de la Fundaci&oacute; Espanyola per a la Ci&egrave;ncia i la Tecnologia - Ministeri de Ci&egrave;ncia i Innovaci&oacute; i l&rsquo;Ajuntament de Barcelona. A m&eacute;s, en l&rsquo;edici&oacute; actual hi col&middot;laboren les empreses Panreac AppliChem ITW Reagents Division, PCE Instruments i Aig&uuml;es de Barcelona.</span></p></div>					</div>

					<div class="box">
						<section class="md tagbar">
  <ul>
    	    <li>
		    <a href="/etiquetes/infancia.html"
		       class="tag x17"
		       title="Infància"><span>Infància</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/ciencia.html"
		       class="tag x17"
		       title="ciència"><span>ciència</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/lleure.html"
		       class="tag x17"
		       title="lleure"><span>lleure</span></a>
	    </li>
      </ul>
</section>
					</div>
				</div>
			</div>
		</div>

		<aside class="col300">

			<div class="box sticky">
				<div class="md-ad-dfp md no-caption no-border">
    <div id="bbt-ad-slot-Roba1" class="bbt-adv-container" style="display:none;">
</div><!-- #Roba1 -->
</div><!-- .md-ad-dfp.md -->
							</div>

			<div class="box">
								<!-- mt = 1588929196 -->
<div class="md-topmost md">
  <h2 class="m-title-md m1">EL + VIST</h2>

  <ol class="list m3">
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://criatures.ara.cat/blogs/una-familia-nombrosa/TELETREBALL-NO-EDUCAR_6_2448415136.html" title="FER TELETREBALL NO ES EDUCAR">FER TELETREBALL NO ES EDUCAR</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://criatures.ara.cat/escola/Sis-estrategies-motivar-nens-aprendre-confinament-coronavirus-covid-19_0_2448955160.html" title="Sis estratègies per motivar la canalla a aprendre des de casa">Sis estratègies per motivar la canalla a aprendre des de casa</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://criatures.ara.cat/infancia/com-es-amistat-infants-tres-anys_0_2445955391.html" title="L’amistat quan es va a P-3">L’amistat quan es va a P-3</a>
      </li>
      </ol>
</div>
<!-- /mt = 1588929196 -->
			</div>
		</aside>
	</div>

</article>

<div class="row nomargin">
	<div class="limiter">
		<div class="box">
			<section id="md-comments-comunitats" class="md-comments md">
  <div class="md-toggle">
    <a href="#" class="lnk m1 gdatalayer_com_comment" title="Desplega els comentaris">
      Desplega els comentaris <span class="ara-icon-desplega"></span>
    </a>
    <div class="comment-count m2">
      <span class="ara-icon-comentari"></span>
      <span class="count bb-numComments-published">0</span>
    </div>
  </div>

  <div class="md-content">
    



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "/comment/entityComments/2020/05/08/ARANWS20200508_0090/comments.json?commentsPage=1&limit=20");
  });
</script>

  </div>
</section>
		</div>
	</div>
</div>

<!-- mt = 1588929084 -->
<div class="row full">
  <div class="limiter">
    <div class="box">
      <div class="md md-rel-2">

	<div class="hd">
		<h2 class="md-title">
      <span class="tx">
	TAMBÉ ET POT INTERESSAR
      </span>
		</h2>
	</div>

	<div class="bd">
		
			<div class="box" data-gdatalayerlabel="1 La 6a Festa de la Ciència de la UB, a domicili">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="La 6a Festa de la Ciència de la UB, a domicili" href="https://criatures.ara.cat/oci/VI-Festa-Ciencia-UB-domicili_0_2449555110.html"
								   target="_self">La 6a Festa de la Ciència de la UB, a domicili</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/05/08/oci/VI-Festa-Ciencia-sera-virtual_2449565168_71694145_399x224.png">La 6a Festa de la Ciència de la UB, a domicili</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/oci/VI-Festa-Ciencia-UB-domicili_0_2449555110.html" title="La 6a Festa de la Ciència de la UB, a domicili">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/05/08/oci/VI-Festa-Ciencia-sera-virtual_2449565168_71694145_399x224.png"
                             width="399"
                             height="224"
                             alt="La 6a Festa de la Ciència de la UB, a domicili"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="2 Juguem amb l&#039;Astèrix!">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Juguem amb l&#039;Astèrix!" href="https://criatures.ara.cat/oci/Juguem-Asterix-coronavirus-covid-19_0_2443555695.html"
								   target="_self">Juguem amb l&#039;Astèrix!</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/04/28/oci/Activitats-jocs-comics-tota-familia_2443565724_71472148_399x224.png">Juguem amb l&#039;Astèrix!</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/oci/Juguem-Asterix-coronavirus-covid-19_0_2443555695.html" title="Juguem amb l&#039;Astèrix!">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/04/28/oci/Activitats-jocs-comics-tota-familia_2443565724_71472148_399x224.png"
                             width="399"
                             height="224"
                             alt="Juguem amb l&#039;Astèrix!"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="3 &#039;Escape room&#039; en família">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="&#039;Escape room&#039; en família" href="https://criatures.ara.cat/oci/Escape-room-familia_0_2432756768.html"
								   target="_self">&#039;Escape room&#039; en família</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/04/10/oci/Fundesplai-proposa-escape-room-familia_2432766796_71093165_399x224.jpg">&#039;Escape room&#039; en família</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/oci/Escape-room-familia_0_2432756768.html" title="&#039;Escape room&#039; en família">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/04/10/oci/Fundesplai-proposa-escape-room-familia_2432766796_71093165_399x224.jpg"
                             width="399"
                             height="224"
                             alt="&#039;Escape room&#039; en família"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
			</div>

</div>

    </div>
  </div>
</div>

<div class="limiter detail">
  <div class="row">
    <div class="box">
      <div class="md md-rel-3">

    <div class="hd">
        <h2 class="md-title">
      <span class="tx">
	Més continguts de criatures
      </span>
        </h2>
    </div>

    <div class="bd">
                    <div class="box" data-gdatalayerlabel="1 On i quan s’ha de parlar de la mort?">
                

<div class="md md-news-small md-typeR-3">

  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/opinio/ha-parlar-mort_0_2449555107.html" class="lnk gdatalayer_com_mes_contents">On i quan s’ha de parlar de la mort?</a>
    </h2>

          <div class="signature">
	<a href="/firmes/maria_jesus_comellas/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">M. Jesús Comellas</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="2 Confinats en família: taller d&#039;arquitectura">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/05/07/oci/Confinats-familia-taller-arquitectura_2448965183_71666092_315x177.jpg">Confinats en família: taller d&#039;arquitectura</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/oci/Confinats-familia-taller-arquitectura-coronavirus-covid-19_0_2448955168.html" title="Confinats en família: taller d&#039;arquitectura">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/05/07/oci/Confinats-familia-taller-arquitectura_2448965183_71666092_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Confinats en família: taller d&#039;arquitectura"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/oci/Confinats-familia-taller-arquitectura-coronavirus-covid-19_0_2448955168.html" class="lnk gdatalayer_com_mes_contents">Confinats en família: taller d&#039;arquitectura</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="3 Sis estratègies per motivar la canalla a aprendre des de casa">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/05/07/escola/Sis-estrategies-motivar-nens-aprendre_2448965180_71665857_315x177.jpg">Sis estratègies per motivar els nens a aprendre des de casa</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/escola/Sis-estrategies-motivar-nens-aprendre-confinament-coronavirus-covid-19_0_2448955160.html" title="Sis estratègies per motivar els nens a aprendre des de casa">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/05/07/escola/Sis-estrategies-motivar-nens-aprendre_2448965180_71665857_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Sis estratègies per motivar els nens a aprendre des de casa"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/escola/Sis-estrategies-motivar-nens-aprendre-confinament-coronavirus-covid-19_0_2448955160.html" class="lnk gdatalayer_com_mes_contents">Sis estratègies per motivar la canalla a aprendre des de casa</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="4 Kids - Passatemps - Bandera Pirata">
                

<div class="md md-news-small md-typeR-3">

  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/2020/05/07/CRIATURES_20200509-11_Passatemps-AraPrimera.pdf?hash=fc9373939a453c9ef0673707bf45d9900e364290" class="lnk gdatalayer_com_mes_contents">Kids - Passatemps - Bandera Pirata</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="5 Confinats en família: per jugar i aprendre!">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/05/06/imatges/Propostes-jugar-familia_2448365260_71645029_315x177.png">Propostes per jugar en família</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/familia/Confinats-familia-jocs-coronavirus-covid-19_0_2448355242.html" title="Propostes per jugar en família">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/05/06/imatges/Propostes-jugar-familia_2448365260_71645029_315x177.png"
                             width="300"
                             height="169"
                             alt="Propostes per jugar en família"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/familia/Confinats-familia-jocs-coronavirus-covid-19_0_2448355242.html" class="lnk gdatalayer_com_mes_contents">Confinats en família: per jugar i aprendre!</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="6 Triar els estudis del futur (virtualment)">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/05/05/escola/FiraCampusVirtual-plataforma-digital-Ensenyament-Futura_2447765302_71622852_315x177.jpg">FiraCampusVirtual és una plataforma digital que reunirà l&#039;oferta del Saló de l&#039;Ensenyament i el Saló Futura</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/escola/Triar-estudis-futur-virtualment-educacio-fira-barcelona-coronavirus-covid-19_0_2447755277.html" title="FiraCampusVirtual és una plataforma digital que reunirà l&#039;oferta del Saló de l&#039;Ensenyament i el Saló Futura">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/05/05/escola/FiraCampusVirtual-plataforma-digital-Ensenyament-Futura_2447765302_71622852_315x177.jpg"
                             width="300"
                             height="169"
                             alt="FiraCampusVirtual és una plataforma digital que reunirà l&#039;oferta del Saló de l&#039;Ensenyament i el Saló Futura"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/escola/Triar-estudis-futur-virtualment-educacio-fira-barcelona-coronavirus-covid-19_0_2447755277.html" class="lnk gdatalayer_com_mes_contents">Triar els estudis del futur (virtualment)</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="7 Un curt contra els estereotips de gènere">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/05/04/infancia/curt-contra-binarisme-genere_2447165389_71600135_315x177.png">Un curt contra el binarisme de gènere</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/infancia/curt-contra-binarisme-genere_0_2447155339.html" title="Un curt contra el binarisme de gènere">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/05/04/infancia/curt-contra-binarisme-genere_2447165389_71600135_315x177.png"
                             width="300"
                             height="169"
                             alt="Un curt contra el binarisme de gènere"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/infancia/curt-contra-binarisme-genere_0_2447155339.html" class="lnk gdatalayer_com_mes_contents">Un curt contra els estereotips de gènere</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="8 Com fer sushi amb la família?">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/05/02/familia/sushi-familia_2445965538_71564008_315x177.jpg">Com fer sushi amb la família?</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/familia/sushi-familia_0_2445955530.html" title="Com fer sushi amb la família?">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/05/02/familia/sushi-familia_2445965538_71564008_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Com fer sushi amb la família?"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/familia/sushi-familia_0_2445955530.html" class="lnk gdatalayer_com_mes_contents">Com fer sushi amb la família?</a>
    </h2>

      </div>

</div>


            </div>
            </div>

</div>

    </div>
  </div>
</div>
<!-- /mt = 1588929084 -->

<div class="row full">
	<div class="limiter">
		<div class="box">
			<!-- mt = 1588929214 -->

<div class="md md-rel-blogs">

	<div class="hd">
		<h2 class="md-title m6">
			<span class="tx">
				Els Blogs de criatures
			</span>
		</h2>
		<div class="viewmore x14">
			<a href="/blogs/" class="lnk gdatalayer_com_mes_blogs">MÉS BLOGS</a>
		</div>
	</div>

	<div class="bd">
					<div class="box" data-gdatalayerlabel="1 JitsiMeetZoom 2020">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/lapuntdocent/" class="lnk gdatalayer_com_blog">
	L&#039;apunt docent
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="https://criatures.ara.cat/blogs/lapuntdocent/JitsiMeetZoom_6_2448415135.html" class="lnk gdatalayer_com_blog">JitsiMeetZoom 2020</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/lapuntdocent/" class="lnk gdatalayer_com_blog">
	<span class="author">Jordi Roca i Font</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="2 FER TELETREBALL NO ES EDUCAR">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/una-familia-nombrosa/" class="lnk gdatalayer_com_blog">
	Una família nombrosa
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="https://criatures.ara.cat/blogs/una-familia-nombrosa/TELETREBALL-NO-EDUCAR_6_2448415136.html" class="lnk gdatalayer_com_blog">FER TELETREBALL NO ES EDUCAR</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/una-familia-nombrosa/" class="lnk gdatalayer_com_blog">
	<span class="author">Marina Sancho</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="3 Un tastet de programació amb Blockly Games">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/tecnologiacreativa/" class="lnk gdatalayer_com_blog">
	Tecnologia creativa
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="https://criatures.ara.cat/blogs/tecnologiacreativa/tastet-programacio-Blockly-Games_6_2444815495.html" class="lnk gdatalayer_com_blog">Un tastet de programació amb Blockly Games</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/tecnologiacreativa/" class="lnk gdatalayer_com_blog">
	<span class="author">Xavier Rosell</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="4 COVID-19 o pares i mares que no suporten els seus fills">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/escola-de-pares/" class="lnk gdatalayer_com_blog">
	Escola de pares
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="https://criatures.ara.cat/blogs/escola-de-pares/COVID-19-pares-mares-suporten-fills_6_2444215555.html" class="lnk gdatalayer_com_blog">COVID-19 o pares i mares que no suporten els seus fills</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/escola-de-pares/" class="lnk gdatalayer_com_blog">
	<span class="author">Jordi @novulltwiter</span>
      </a>
    </div>
  
</div>


			</div>
			</div>

</div>
<!-- /mt = 1588929214 -->
		</div>
	</div>
</div>


</main>

<footer class="ara-c-footer " id="footer">

	<div class="footer-row limiter">

		<!-- mt = 1588929058 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/12/criatures2x_b.png?hash=531bb9060227b3edee465f72ba87b29c6b30c1bc" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1588929058 -->

		<div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_897319576" class="button-login e62 lightboxAraRegistration_btn" href="https://criatures.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_897319576").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_897319576", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_897319576").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_897319576").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_897319576").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_897319576").attr("href", "https://criatures.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_897319576").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_897319576").attr("href");
        });
    }

</script>

</div>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">
		<nav class="ara-c-footernav">
			<div class="footernav-panel">
									<div class="nav-item c5">
						<a href="/embaras_i_crianca/" title="Embaràs i criança" class="lnk" target="_self" >Embaràs i criança</a>
					</div>
									<div class="nav-item c5">
						<a href="/infancia/" title="Infància" class="lnk" target="_self" >Infància</a>
					</div>
									<div class="nav-item c5">
						<a href="/adolescencia/" title="Adolescència" class="lnk" target="_self" >Adolescència</a>
					</div>
									<div class="nav-item c5">
						<a href="/familia/" title="Família" class="lnk" target="_self" >Família</a>
					</div>
									<div class="nav-item c5">
						<a href="/escola/" title="Escola" class="lnk" target="_self" >Escola</a>
					</div>
									<div class="nav-item c5">
						<a href="/opinio/" title="Opinió" class="lnk" target="_self" >Opinió</a>
					</div>
									<div class="nav-item c5">
						<a href="/lectura/" title="Lectura" class="lnk" target="_self" >Lectura</a>
					</div>
									<div class="nav-item c5">
						<a href="/oci/" title="Oci" class="lnk" target="_self" >Oci</a>
					</div>
									<div class="nav-item c5">
						<a href="/blogs/" title="Blogs" class="lnk" target="_self" >Blogs</a>
					</div>
							</div><!-- /.footernav-panel -->
		</nav><!-- #navigation -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/aracriatures" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/criatures" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://instagram.com/criaturesarallegim" title="Instagram"
               class="lnk ara-tracking-social-instagram-foote" target="_blank">
                <span class="ara-icon-ig"> </span><span class="hide">Instagram</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://pinterest.com/criatures/" title="Pinterest"
               class="lnk ara-tracking-social-pinterest-footer" target="_blank">
                <span class="ara-icon-pt"> </span><span class="hide">Pinterest</span>
            </a>
        </li>
    
    
    
    </ul>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">

		<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

		<ul class="ara-c-brandnav">
							<li class="item">
					<a href="http://www.ara.cat/qui_som.html" title="Qui som" class="lnk" target="_blank" rel="nofollow">Qui som</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/publicitat.html" title="Publicitat" class="lnk" target="_blank" rel="nofollow">Publicitat</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/avis_legal.html" title="Avís legal" class="lnk" target="_blank" rel="nofollow">Avís legal</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/contacte.html" title="Contacte" class="lnk" target="_blank" rel="nofollow">Contacte</a>
				</li>
					</ul><!-- /.ara-c-social -->
		<p class="ara-c-gencat">
			<a href="http://presidencia.gencat.cat/" title="Anar la Departament de la Presidència" class="lnk">
				<img src="/static/ARAComunitats/images/generalitat_catalunya.png?hash=882f6bac838dbf90ebfb2b758a884469" alt="Generalitat de Catalunya - Departament de la Presidència" width="203">
			</a><!-- /.lnk -->
		</p><!-- /.ara-c-gencat -->
	</div><!-- /.footer-row -->

</footer>


<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'Oci';
    _sf_async_config.authors = 'A.F.';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/oci/VI-Festa-Ciencia-UB-domicili_0_2449555110.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>
<script type='text/javascript'>
    var chartbeatUserType = "anon";
    if (typeof tipo != "undefined" && tipo == "subscriptor") {
        chartbeatUserType = "paid";
    } else if (typeof tipo != "undefined" && tipo == "normal") {
        chartbeatUserType = "lgdin";
    }

    var _cbq = window._cbq || [];
    _cbq.push(['_acct', chartbeatUserType]);
</script>




<script src="/static/ARAComunitats/js/inits.js?hash=e0beb37af42fbc0bb8d8073a430ca4d8" type="text/javascript"></script>
<script src="/static/ARAComunitats/js/inits.theirs.js?hash=ea3786898e18320988efe8a45356977c" type="text/javascript"></script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=1000204" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=1000204&rand=1643177149" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARANWS20200508_0090" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARANWS20200508_0090&rand=479089522" />
</noscript>
</body>
</html>