<!doctype html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ca"> <![endif]--><!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ca"> <![endif]--><!--[if IE 8]>    <html class="no-js lt-ie9" lang="ca"> <![endif]--><!--[if gt IE 8]><!--> <html class="no-js" lang="ca"> <!--<![endif]--><head>

        <meta name="lang" content="ca"/>

    <link href="/2016/07/12/criatures_fav.png?hash=ef8654e91df2434e389d1c206001a7355f39c167" rel="shortcut icon" type="image/x-icon">

    <title>Bons hàbits i recerca per a una alimentació millor</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2017-04-25T13:01:43+02:00"/>
  <meta property="article:published_time" content="2017-04-25T12:35:52+02:00"/>
  <meta property="article:section" content="Infància"/>
  <meta property="article:tag" content="Salut,alimentació"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="La Fundació Alícia dona a conèixer les seves darreres contribucions per millorar l’alimentació de les persones"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Bons,habits,recerca,millor,alimentacio,fundacio,alicia"/>
  <meta name="news_keywords" content="Bons, habits, recerca, millor, alimentacio, fundacio, alicia"/>
  <meta property="og:description" content="La Fundació Alícia dona a conèixer les seves darreres contribucions per millorar l’alimentació de les persones&amp;nbsp;"/>
  <meta property="og:image" content="http://criatures.ara.cat/2017/04/25/imatges/nens-berenar_1784231690_40395117_651x366.jpg"/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="Bons hàbits i recerca per a una alimentació millor"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://criatures.ara.cat/infancia/Bons-habits-recerca-millor-alimentacio-fundacio-alicia_0_1784221679.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="La Fundació Alícia dona a conèixer les seves darreres contribucions per millorar l’alimentació de les persones&amp;nbsp;"/>
  <meta name="twitter:image" content="http://criatures.ara.cat/2017/04/25/imatges/nens-berenar_1784231690_40395117_651x366.jpg"/>
  <meta name="twitter:site" content="@aracriatures"/>
  <meta name="twitter:title" content="Bons hàbits i recerca per a una alimentació millor"/>


    
        <!-- mt = 1493124477 -->
<link href="//static1.ara.cat/static/ARAComunitats/css/ara_comunitats.css?hash=53d767747413c87083fcdd74f3938d1d" rel="stylesheet" type="text/css" />
<!-- /mt = 1493124477 -->
    <!-- mt = 1493124477 -->
<link href="http://criatures.ara.cat/aracomunitats/theme.css?hash=1b01497ae8216a4a75e48771b842fd74" rel="stylesheet" type="text/css" />
<!-- /mt = 1493124477 -->

    <!-- mt = 1493118105 -->
<!-- /mt = 1493118105 -->

    
    <script type="application/ld+json">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</script>

        <!-- mt = 1493124477 -->
<script type="text/javascript" src="//static2.ara.cat/static/ARACatRD/addons/jwplayer/jwplayer.js?hash=a0473a89698c07a35cbc4ac29b4f704f"></script>
<!-- /mt = 1493124477 -->
    <!-- mt = 1493124477 -->
<script type="text/javascript" src="//static1.ara.cat/static/ARAComunitats/min/comunitats_ara_output.js?hash=bfe168249990a9705eb588c1658aeef5"></script>
<!-- /mt = 1493124477 -->
    <!-- mt = 1493124409 -->
<script type="text/javascript" src="//static2.ara.cat/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1493124409 -->
    <!-- mt = 1493124409 -->
<script type="text/javascript" src="//static1.ara.cat/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1493124409 -->
    <!-- mt = 1493124409 -->
<script type="text/javascript" src="//static2.ara.cat/static/ARAComments/js/ara.comments.js?hash=20c6e9df3f026462be100fabf7b3986c"></script>
<!-- /mt = 1493124409 -->
    <!-- mt = 1493124409 -->
<script type="text/javascript" src="//static2.ara.cat/static/ARAUser/js/ara.user.js?hash=8d2a0aae5bc6a8ea1464c6d45c15aa6b"></script>
<!-- /mt = 1493124409 -->
    <!-- mt = 1493124409 -->
<script type="text/javascript" src="//static2.ara.cat/static/ARAUser/js/ara.user.form.validation.js?hash=9bec4c0c4c796c3de10e3522c912e6ac"></script>
<!-- /mt = 1493124409 -->
    <!-- mt = 1493124409 -->
<script type="text/javascript" src="//static1.ara.cat/static/ARAComunitats/js/ara.paywall.js?hash=799407e3bc3d03cc80c89dc92914a85d"></script>
<!-- /mt = 1493124409 -->
    <!-- mt = 1493124409 -->
<script type="text/javascript" src="//static1.ara.cat/static/ARACat15/js/hogan.js?hash=a5fb0259091676c9e23c667af5a00835"></script>
<!-- /mt = 1493124409 -->
    <!-- mt = 1493124477 -->
<script type="text/javascript" src="//static1.ara.cat/static/ARALogin/js/ara.login.lightbox.js?hash=28fdd35348672a6257e17f567a54f94b"></script>
<!-- /mt = 1493124477 -->
    <!-- mt = 1493124477 -->
<script type="text/javascript" src="//static2.ara.cat/static/ARAHeaderRD2/js/ara.header.js?hash=de2aab8249a8f545678c40b934deb3fb"></script>
<!-- /mt = 1493124477 -->
    <!-- mt = 1493124477 -->
<script type="text/javascript" src="//static2.ara.cat/static/ARAHeaderRD2/js/ara.header.prj.js?hash=b0fd3894c886ba4cc36fd1edab2a2387"></script>
<!-- /mt = 1493124477 -->


    
    
            <link rel="alternate" title="Infància" href="/rss/section/1000504/" type="application/rss+xml"/>
    
            <meta http-equiv="x-ua-compatible" content="ie=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
            <link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/54ce8053-7ddb-488b-b425-55c372817038.css"/>
            <link rel="alternate" title="Infància" href="/rss/infancia/" type="application/rss+xml"/>
            <link rel="canonical" href="http://criatures.ara.cat/infancia/Bons-habits-recerca-millor-alimentacio-fundacio-alicia_0_1784221679.html"/>
    
    <!-- BOTTOM HEAD SCRIPTS -->

</head>
<!-- t = 1493118106 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->



<!-- Google Data Layer -->
<script>

var userId =  jQuery.cookie('94eeba890704f7d16d70d280662b60fd');
if (userId == null) {
    userId = "";
}

var tipo =  jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
var tipoUsuario = "no registrado";
if (tipo == "subscriptor") {
    tipoUsuario = "registrado suscrito";
} else if (tipo == "normal") {
    tipoUsuario = "registrado no suscrito";
}

var cmsUserType = jQuery.cookie('14536d1159e786f2378a749c1e906bf2');
var dataLayerObject = {
    'idUsuario':userId,
    'tipoUsuario':tipoUsuario,
    'tipoUsuarioCMS': cmsUserType,
    
    'dominio':'criatures.ara.cat', 
    'tipoContenido':'premium', 
    'tipoContenidoNoticia':'noticia', 
    'idNoticia':'ARANWS20170425_0119', 
    'fechaPublicacionNoticia':'25-04-2017', 
    'autorNoticia':'a.f.', 
    'idAutorNoticia':'50428', 
    'tipoEditorNoticia':'redactor', 
    'seccionNoticia':'infància', 
    'subseccionNoticia':'', 
    'etiquetaNoticia':'salut,alimentació', 
    'formatoNoticia':'digital', 
    'uri':'http://criatures.ara.cat/infancia/Bons-habits-recerca-millor-alimentacio-fundacio-alicia_0_1784221679.html', 
    'tipoConsumo':'premium_not_allowed', 
};

if (typeof ARA !== "undefined"
    && typeof ARA.paywall !== "undefined") {
    dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
}

dataLayer = [dataLayerObject];

var publishDate = "1493071200";
if (!isNaN(parseFloat(publishDate))
    && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayer[0].diasPublicacionNoticia = days;
}

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->

<!-- OAS SETUP begin -->
<script type="text/javascript">
<!--
     //configuration
     OAS_url = 'http://p.ara.cat/RealMedia/ads/';
     OAS_sitepage = 'ara.cat/criatures';
     OAS_listpos = 'Right,Right1,Right2,Right3,Middle1';
     OAS_target = '_top';
     //end of configuration
     OAS_version = 10;

     OAS_query='subscriber=no';
     var tipo =  jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
     if (tipo == "subscriptor") {
        OAS_query='subscriber=yes';
     }

     OAS_rn = '001234567890'; OAS_rns = '1234567890';
     OAS_rn = new String (Math.random()); OAS_rns = OAS_rn.substring (2, 11);
     function OAS_NORMAL(pos) {
     document.write('<a href="' + OAS_url + 'click_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" target=' + OAS_target + '>');
     document.write('<img src="' + OAS_url + 'adstream_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" border="0"></a>');
}
 //-->
</script>
<script type="text/javascript">
<!--
       OAS_version = 11;
       if ((navigator.userAgent.indexOf('Mozilla/3') != -1) || (navigator.userAgent.indexOf('Mozilla/4.0 WebTV') != -1))
        OAS_version = 10;
	if (OAS_version >= 11)
	document.write('<scr' + 'ipt type="text/javascript" src="' + OAS_url + 'adstream_mjx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '?' + OAS_query + '"><\/script>');
//-->
</script>
<script type="text/javascript">
<!--
      document.write('');
      function OAS_AD(pos) {
      if (OAS_version >= 11)
       OAS_RICH(pos);
       else
        OAS_NORMAL(pos);
	}
//-->
</script>
<!-- OAS SETUP end -->

<!-- JWPlayer advertising configuration -->
<script type="text/javascript">
  var jwplayerpub = true;
</script>

<header class="ara-c-header article desktop" id="header">


	<div class="limiter">
		<div class="masthead">

	<!-- mt = 1493124407 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="http://www.ara.cat/2016/07/12/criatures2x.png?hash=2ffe5817358c409ab8b760d192e8b5b6b7a9c533" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1493124407 -->

			<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>
	
    <div class="login-tools c2">
  <span class="user-not-logged">
    <a id="lightboxLoginBtn_1429255715" class="lightboxAraRegistration_btn lnk" href="https://criatures.ara.cat/login.html " rel="nofollow" >Accedeix</a>
    <a href="https://subscripcions.ara.cat/" class="lnk">Subscriu-t'hi</a>
  </span>

  <span class="user-logged" style="display: none;">
    <a class="user-logged-name lnk" href='https://www.ara.cat/usuari/perfil/general.html'></a>
    <a href="/logout.json" class="lnk sk-close login-tools-logout">Tanca Sessió</a>
  </span>
</div>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1429255715").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1429255715", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1429255715").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == "" && jQuery("#lightboxLoginBtn_1429255715").closest("#comentslogin_form").length == 1) {
                backUrl = window.location.href + "#comments";
            }

            jQuery("#lightboxLoginBtn_1429255715").attr("href", "https://criatures.ara.cat/login.html?backURL=" + backUrl);
        }

        jQuery("#lightboxLoginBtn_1429255715").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1429255715").attr("href");
        });
    }

</script>
</div>


		<!-- mt = 1493124408 -->
<div class="subhead">

            <nav class="ara-c-navigation" id="navigation">
            
                <div class="nav-item c1">
                    <a href="/embaras_i_crianca/" title="Embaràs i criança" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Embaràs i criança</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/infancia/" title="Infància" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Infància</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/adolescencia/" title="Adolescència" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Adolescència</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/familia/" title="Família" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Família</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/escola/" title="Escola" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Escola</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Opinió</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/lectura/" title="Lectura" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Lectura</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/oci/" title="Oci" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Oci</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/blogs/" title="Blogs" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Blogs</a>
                </div>

            
            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </nav>
    

            <div class="subhead-blk">

            <!-- mt = 1493124407 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="http://www.ara.cat/2016/07/12/criatures2x.png?hash=2ffe5817358c409ab8b760d192e8b5b6b7a9c533" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1493124407 -->

            <p class="subhead-title t9  dev-content "></p>

            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </div>
    
</div>
<!-- /mt = 1493124408 -->

	</div><!-- /.limiter -->

	<div class="mobilehead">

	<div class="burger">
		<a href="#" title="Menú" class="lnk ara-icon-burger">
			<span class="hide">Menú</span>
		</a>
	</div><!-- /.burger -->

	<div class="search">
		<a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
			<span class="hide">Cerca</span>
		</a><!-- /.lnk -->
	</div><!-- /.search -->

	<div class="mobilehead-layer" style="display: none;">

		<div class="login-tools c2">
  <span class="user-not-logged">
    <a id="lightboxLoginBtn_1906127239" class="lightboxAraRegistration_btn lnk" href="https://criatures.ara.cat/login.html " rel="nofollow" >Accedeix</a>
    <a href="https://subscripcions.ara.cat/" class="lnk">Subscriu-t'hi</a>
  </span>

  <span class="user-logged" style="display: none;">
    <a class="user-logged-name lnk" href='https://www.ara.cat/usuari/perfil/general.html'></a>
    <a href="/logout.json" class="lnk sk-close login-tools-logout">Tanca Sessió</a>
  </span>
</div>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1906127239").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1906127239", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1906127239").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == "" && jQuery("#lightboxLoginBtn_1906127239").closest("#comentslogin_form").length == 1) {
                backUrl = window.location.href + "#comments";
            }

            jQuery("#lightboxLoginBtn_1906127239").attr("href", "https://criatures.ara.cat/login.html?backURL=" + backUrl);
        }

        jQuery("#lightboxLoginBtn_1906127239").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1906127239").attr("href");
        });
    }

</script>
		<div class="ara-c-nav_mobile" id="navigation_mobile">
					<div class="nav-item c1">
				<a href="/embaras_i_crianca/" title="Embaràs i criança" class="lnk gdatalayer_com_menu" target="">Embaràs i criança</a>
			</div>
					<div class="nav-item c1">
				<a href="/infancia/" title="Infància" class="lnk gdatalayer_com_menu" target="">Infància</a>
			</div>
					<div class="nav-item c1">
				<a href="/adolescencia/" title="Adolescència" class="lnk gdatalayer_com_menu" target="">Adolescència</a>
			</div>
					<div class="nav-item c1">
				<a href="/familia/" title="Família" class="lnk gdatalayer_com_menu" target="">Família</a>
			</div>
					<div class="nav-item c1">
				<a href="/escola/" title="Escola" class="lnk gdatalayer_com_menu" target="">Escola</a>
			</div>
					<div class="nav-item c1">
				<a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu" target="">Opinió</a>
			</div>
					<div class="nav-item c1">
				<a href="/lectura/" title="Lectura" class="lnk gdatalayer_com_menu" target="">Lectura</a>
			</div>
					<div class="nav-item c1">
				<a href="/oci/" title="Oci" class="lnk gdatalayer_com_menu" target="">Oci</a>
			</div>
					<div class="nav-item c1">
				<a href="/blogs/" title="Blogs" class="lnk gdatalayer_com_menu" target="">Blogs</a>
			</div>
				</div><!-- /.ara-c-nav_mobile -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/aracriatures" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/criatures" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
            <li class="item">
            <a href="https://pinterest.com/criatures/" title="Pinterest"
               class="lnk ara-tracking-social-pinterest-footer" target="_blank">
                <span class="ara-icon-pt"> </span><span class="hide">Pinterest</span>
            </a>
        </li>
    
    
    
    </ul>

	</div><!-- /.mobilehead-layer -->
</div>

</header>

<main id="main" class="detail">

  <article class="limiter detail">

	<div class="row content">
		<div class="col732">
			<div class="flex-wrap">
				<div class="box">

					<div class="aperture-header small">
	<div class="header">
		<div class="infor">

			
							<div class="signature x15" aria-hidden="false">

					
											<span class="ara-icon-autor author x15">A.F.</span>
					
				</div>
			
			
							<time class="datatime" datetime="25/04/2017">
					<span class="ara-icon-data date">25/04/2017</span>
				</time><!-- .datatime -->
			
		</div><!-- .infor -->

		
		<h1 class="headline t2">Bons hàbits i recerca per a una alimentació millor</h1>

					  <h2 class="subtitle x13">La Fundació Alícia dona a conèixer les seves darreres contribucions per millorar l’alimentació de les persones&nbsp;</h2>
		
	</div>

			<figure class="mg ">
  <span class="obj-img lightbox">

          
    <a class="img-item"
       	        href="/2017/04/25/imatges/nens-berenar_1784231690_40395104_2715x1810.jpg"
              title="nens berenar / GETTY">
       <img src="/2017/04/25/imatges/nens-berenar_1784231690_40395177_732x412.jpg" width="732" height="412" alt="nens berenar / GETTY" />
    </a>
          <a href="/2017/04/25/imatges/nens-berenar_1784231690_40395177_732x412.jpg" class="lightbox-trigger ara-icon-c-mes" title="nens berenar / GETTY"><span>Zoom</span></a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
	
	
			<div class="signature" aria-hidden="true">
							<span class="ara-icon-autor author x15">A.F.</span>
					</div><!-- .signature -->
	
	
</div>

				</div>
			</div>

			<div class="flex-wrap">
				<div class="col150">
					<div class="box sticky">
						<div class="md-social-left md">

  <div class="hd">
    <span class="title m1">Comparteix</span>
    <span class="tool-item-counter count m2"></span>
  </div>

  <div class="mt">
    <div class="item"><a href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_6a590fef%3Fs%3Dt&amp;via=aracriatures&amp;text=Bons%20h%C3%A0bits%20i%20recerca%20per%20a%20una%20alimentaci%C3%B3%20millor" target="popup" class="lnk ara-icon-c-tw ara-tracking-share-twitter"><span>Twitter</span></a></div>
    <div class="item"><a href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_6a590fef?s=f" class="lnk ara-icon-c-fb ara-tracking-share-facebook" target="popup"><span>Facebook</span></a></div>
    <div class="item shr-whatsapp comparteixWhatsapp">
        <a class="lnk ara-icon-c-wp" href="whatsapp://send?text=Bons%20h%C3%A0bits%20i%20recerca%20per%20a%20una%20alimentaci%C3%B3%20millor%3A%20http%3A%2F%2Fara.cat%2F_6a590fef%3Fs%3Dw" title="compartir en Whatsapp">
          <span>Whatsapp</span>
        </a>
    </div>
    <div class="item shr-email send">
        <a class="lnk ara-icon-mail" href="mailto:?subject=Bons hàbits i recerca per a una alimentació millor&amp;body=http://ara.cat/_6a590fef?s=e" title="compartir por email">
            <span>Compartir per email</span>
        </a>
    </div>
  </div>

  <div class="hd">
    <span class="title m1">Comenta</span>
    <span class="count m2 bb-numComments-published">0</span>
  </div>

  <div class="mt">
    <div class="item"><a href="#comments" class="lnk ara-icon-comentari"><span>Comenta</span></a></div>
  </div>

</div>

<script type="text/javascript">



    jQuery(document).ready(function() {

        reloadComments = function () {
            jQuery("#md-comments-comunitats a.lnk.m1").click();
            jQuery(document).scrollTop( jQuery("#md-comments-comunitats").offset().top );
            jQuery(window).trigger("gdatalayer_com_comment");
        }

     if (ara.showNumShares.$el == null) {
         ara.showNumShares.initialize("http://criatures.ara.cat/infancia/Bons-habits-recerca-millor-alimentacio-fundacio-alicia_0_1784221679.html");
     }

     jQuery("a.ara-icon-comentari").on("click", function(event) {
         reloadComments();
     });

      if (location.hash == "#comments") {
          setTimeout(function() {
              reloadComments();
          }, 1000);
      }

 });


</script>
					</div>
				</div>

				<div class="col532">
					<div class="box">
						<div class="mce-body"><p class="mce">La Fundaci&oacute; Al&iacute;cia presenta avui&nbsp;els projectes, investigacions, treballs i accions que est&agrave; duent a terme en col&middot;laboraci&oacute; amb hospitals, entitats privades, institucions p&uacute;bliques i centres de recerca per <strong class="mce">millorar l'alimentaci&oacute; de les persones</strong>. Sota el t&iacute;tol 'Millor menjar, m&eacute;s salut', la jornada, que arriba a la tercera edici&oacute;, se celebra a l'Auditori de la Pedrera.</p><p class="mce">La trobada, organitzada per la Fundaci&oacute; Catalunya-La Pedrera, t&eacute; l<strong class="mce">&rsquo;objectiu d&rsquo;oferir una perspectiva integral de les actuacions que desenvolupen els professionals de la Fundaci&oacute; Al&iacute;cia</strong>, tant en el camp de la difusi&oacute; dels bons h&agrave;bits alimentaris entre la poblaci&oacute; en general com en la millora de l'alimentaci&oacute; de col&middot;lectius amb necessitats especials. Tamb&eacute; inclou una presentaci&oacute; de les investigacions cient&iacute;fiques relacionades amb la salut que compten amb la participaci&oacute; de la fundaci&oacute;.</p><blockquote class="blockquote mce"><figure><p class="x9">Es presenten 12 projectes sobre recerca cl&iacute;nica en alimentaci&oacute; i salut</p></figure></blockquote><p class="mce">Al llarg de la jornada <strong class="mce">es presentaran un total de 17 projectes vinculats a la millora de la salut</strong>, amb quatre taules rodones: recerca cl&iacute;nica en alimentaci&oacute; i salut, bons h&agrave;bits per a infants i joves, publicacions per menjar millor i respostes culin&agrave;ries a situacions especials.</p><h3 class="mce">Recerca cl&iacute;nica en alimentaci&oacute; i salut</h3><p class="mce">Un dels treballs que es donar&agrave; a con&egrave;ixer en el marc de la jornada &eacute;s l&rsquo;estudi cl&iacute;nic, que s&rsquo;est&agrave; duent a terme en col&middot;laboraci&oacute; amb l&rsquo;Hospital Sant Joan de D&eacute;u de Barcelona, per <strong class="mce">millorar l'acceptaci&oacute; dels aliments dels infants afectats per un c&agrave;ncer</strong>. El projecte es basa a canviar la preparaci&oacute; i la manera com es presenten i s'elaboren els aliments per disminuir el rebuig del menjar que pot provocar el tractament de quimioter&agrave;pia, i ajudar d'aquesta manera a millorar l'estat nutricional i general dels infants en aquesta situaci&oacute;.</p><blockquote class="blockquote mce"><figure><p class="x9">Es donar&agrave; a con&egrave;ixer la tasca que fan en bons h&agrave;bits per a infants i joves i per trobar respostes culin&agrave;ries per a situacions especials</p></figure></blockquote><p class="mce">En el camp de la recerca en alimentaci&oacute; i salut, tamb&eacute; es donar&agrave; a con&egrave;ixer la investigaci&oacute; feta amb l&rsquo;Institut d&rsquo;Investigacions Biom&egrave;diques August Pi i Sunyer (Idibaps) sobre els <strong class="mce">efectes beneficiosos de la quinoa en la prevenci&oacute; de la Diabetis Mellitus tipus 2</strong>; aix&iacute; com l&rsquo;estudi que s&rsquo;est&agrave; duent a terme amb l&rsquo;Hospital de Matar&oacute; sobre com adaptar l&rsquo;alimentaci&oacute; tradicional a ancians amb disf&agrave;gia.</p><h3 class="mce">Vuit volums</h3><p class="mce">En poc m&eacute;s d'un any, Al&iacute;cia ha col&middot;laborat en diverses publicacions adre&ccedil;ades a millorar l'alimentaci&oacute; de la poblaci&oacute; general o de col&middot;lectius espec&iacute;fics. Un dels nous volums que es presentar&agrave; &eacute;s la <strong class="mce">quarta guia de la col&middot;lecci&oacute; 'Menjar durant el tractament del c&agrave;ncer'</strong>, elaborada conjuntament amb l'Institut Catal&agrave; d'Oncologia i impulsada per la Fundaci&oacute; Catalunya-La Pedrera. En aquest cas, s&oacute;n recomanacions dieteticoculin&agrave;ries per als afectats de c&agrave;ncer de cap i coll.</p><p class="mce">Pel que fa a la resta de publicacions que es presentaran, destaca 'La cuina dels llegums', publicada amb l'Editorial Planeta; la 'Cuina sana amb el m&egrave;tode del plat', de l'Editorial Amat; la 'Guia pr&agrave;ctica de gastronomia triturada', feta amb l'Ag&egrave;ncia de Salut P&uacute;blica de Catalunya (ASPCAT), o la <strong class="mce">"Guia per a una alimentaci&oacute; infantil saludable i equilibrada", de l'Hospital Sant Joan de D&eacute;u</strong>.</p><h3 class="mce">Bons h&agrave;bits des de petits</h3><p class="mce">Per a Al&iacute;cia, <strong class="mce">educar en bons h&agrave;bits &eacute;s clau per gaudir d'una bona alimentaci&oacute; i, per tant, una salut millor</strong>. Entre els exemples que es donaran a con&egrave;ixer hi ha l'aposta del <strong class="mce">Col&middot;legi Oms i de Prat de Manresa</strong>, per convertir-lo en <strong class="mce">model d'escola saludable</strong>, dotant d'eines la comunitat educativa per educar en estils de vida sans a l'hora de promoure l'alimentaci&oacute; sana, sostenible i bona.</p><p class="mce">Un altre dels projectes presents a la jornada ser&agrave; el que s'est&agrave; realitzant amb la<strong class="mce"> Fundaci&oacute;&nbsp;Tomillo&nbsp;</strong>de Madrid per <strong class="mce">promoure els bons h&agrave;bits entre els joves en risc d'exclusi&oacute; social</strong> amb una metodologia basada a fomentar el seu empoderament sobre la seva alimentaci&oacute;.</p><h3 class="mce">Respostes culin&agrave;ries per a col&middot;lectius especials</h3><p class="mce">Pel que fa a la millora de l&rsquo;alimentaci&oacute; per a col&middot;lectius especials, en el marc de la jornada es donar&agrave; a con&egrave;ixer el <strong class="mce">projecte que s'est&agrave; duent a terme amb l'Hospital Sant Joan de D&eacute;u de Barcelona per convertir el centre sanitari tamb&eacute; en hospital de refer&egrave;ncia en alimentaci&oacute;</strong>. La Fundaci&oacute; Al&iacute;cia ha posat al servei de l'hospital la seva experi&egrave;ncia per ajudar a renovar el servei de cuina amb l'objectiu de <strong class="mce">fer m&eacute;s atractives les dietes restrictives dels nens i nenes ingressats</strong>.</p></div>					</div>

					<div class="box">
						<section class="md tagbar">
  <ul>
    	    <li>
		    <a href="/etiquetes/salut.html"
		       class="tag x17"
		       title="Salut"><span>Salut</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/alimentacio.html"
		       class="tag x17"
		       title="alimentació"><span>alimentació</span></a>
	    </li>
      </ul>
</section>
					</div>
				</div>
			</div>
		</div>

		<aside class="col300">

			<div class="box sticky">
				<div class="ad-holder">
    <div class="ad">
        <script type="text/javascript">
OAS_AD('Right1');
</script>
    </div>
</div>

							</div>

			<div class="box">
								<!-- mt = 1493124408 -->
<div class="md-topmost md">
  <h2 class="m-title-md m1">EL + VIST</h2>

  <ol class="list m3">
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="http://criatures.ara.cat/opinio/premi-inesperat-com-a-metode-educatiu_0_1782421759.html" title="Un premi inesperat">Un premi inesperat</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="http://criatures.ara.cat/infancia/primer-any-escola-bressol-virus-a-dojo_0_1782421753.html" title="Primer any d’escola  bressol: virus a dojo!">Primer any d’escola  bressol: virus a dojo!</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="http://criatures.ara.cat/infancia/triar-escola-bressol_0_1782421743.html" title="Com una segona llar">Com una segona llar</a>
      </li>
      </ol>
</div>
<!-- /mt = 1493124408 -->
			</div>
		</aside>
	</div>

</article>

<div class="row nomargin">
	<div class="limiter">
		<div class="box">
			<section id="md-comments-comunitats" class="md-comments md">
  <div class="md-toggle">
    <a href="#" class="lnk m1 gdatalayer_com_comment" title="Desplega els comentaris">
      Desplega els comentaris <span class="ara-icon-desplega"></span>
    </a>
    <div class="comment-count m2">
      <span class="ara-icon-comentari"></span>
      <span class="count bb-numComments-published">0</span>
    </div>
  </div>

  <div class="md-content">
    



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "/comment/entityComments/2017/04/25/ARANWS20170425_0119/comments.json?commentsPage=1&limit=20");
  });
</script>

  </div>
</section>
		</div>
	</div>
</div>

<!-- mt = 1493124347 -->
<div class="row full">
  <div class="limiter">
    <div class="box">
      <div class="md md-rel-2">

	<div class="hd">
		<h2 class="md-title">
      <span class="tx">
	TAMBÉ ET POT INTERESSAR
      </span>
		</h2>
	</div>

	<div class="bd">
		
			<div class="box" data-gdatalayerlabel="1 Bons hàbits i recerca per a una alimentació millor">
				<div class="md md-news-small md-typeR-2">

					
					<div class="mt">

						
						<h2 class="headline t4">
							<a class="lnk gdatalayer_com_interesar"
							   title="Bons hàbits i recerca per a una alimentació millor" href="http://criatures.ara.cat/infancia/Bons-habits-recerca-millor-alimentacio-fundacio-alicia_0_1784221679.html"
							   target="_self">Bons hàbits i recerca per a una alimentació millor</a>
						</h2>

						
					</div>

					
						<figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/04/25/imatges/nens-berenar_1784231690_40395125_399x224.jpg">Bons hàbits i recerca per a una alimentació millor</a>

                            
                    <a class="img-item" href="http://criatures.ara.cat/infancia/Bons-habits-recerca-millor-alimentacio-fundacio-alicia_0_1784221679.html" title="Bons hàbits i recerca per a una alimentació millor">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/04/25/imatges/nens-berenar_1784231690_40395125_399x224.jpg"
                             width="399"
                             height=""
                             alt="Bons hàbits i recerca per a una alimentació millor"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

					
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="2 Primer any d’escola  bressol: virus a dojo!">
				<div class="md md-news-small md-typeR-2">

					
					<div class="mt">

						
						<h2 class="headline t4">
							<a class="lnk gdatalayer_com_interesar"
							   title="Primer any d’escola  bressol: virus a dojo!" href="http://criatures.ara.cat/infancia/primer-any-escola-bressol-virus-a-dojo_0_1782421753.html"
							   target="_self">Primer any d’escola  bressol: virus a dojo!</a>
						</h2>

						
					</div>

					
						<figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/04/22/reduir-lefecte-virus-descola-bressol_1782431759_40247720_399x224.jpg">Primer any d’escola  bressol: virus a dojo!</a>

                            
                    <a class="img-item" href="http://criatures.ara.cat/infancia/primer-any-escola-bressol-virus-a-dojo_0_1782421753.html" title="Primer any d’escola  bressol: virus a dojo!">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/04/22/reduir-lefecte-virus-descola-bressol_1782431759_40247720_399x224.jpg"
                             width="399"
                             height=""
                             alt="Primer any d’escola  bressol: virus a dojo!"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

					
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="3 Com una segona llar">
				<div class="md md-news-small md-typeR-2">

					
					<div class="mt">

						
						<h2 class="headline t4">
							<a class="lnk gdatalayer_com_interesar"
							   title="Com una segona llar" href="http://criatures.ara.cat/infancia/triar-escola-bressol_0_1782421743.html"
							   target="_self">Com una segona llar</a>
						</h2>

						
					</div>

					
						<figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/04/22/segona-aconseguir-avantatges-lescola-bressol_1782431757_40247234_399x224.jpg">Com una segona llar</a>

                            
                    <a class="img-item" href="http://criatures.ara.cat/infancia/triar-escola-bressol_0_1782421743.html" title="Com una segona llar">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/04/22/segona-aconseguir-avantatges-lescola-bressol_1782431757_40247234_399x224.jpg"
                             width="399"
                             height=""
                             alt="Com una segona llar"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

					
				</div>
			</div>
			</div>

</div>

    </div>
  </div>
</div>

<div class="limiter detail">
  <div class="row">
    <div class="box">
      <div class="md md-rel-3">

  <div class="hd">
    <h2 class="md-title">
      <span class="tx">
	Més continguts de criatures
      </span>
    </h2>
  </div>

  <div class="bd">
          <div class="box" data-gdatalayerlabel="1 Què no
 és autisme">
	

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/04/22/Que-no-autisme_1782431762_40305452_300x169.jpg">Què no
 és autisme</a>

                            
                    <a class="img-item" href="http://criatures.ara.cat/Que-no-autisme_0_1782421789.html" title="Què no
 és autisme">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/04/22/Que-no-autisme_1782431762_40305452_300x169.jpg"
                             width="300"
                             height=""
                             alt="Què no
 és autisme"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="http://criatures.ara.cat/Que-no-autisme_0_1782421789.html" class="lnk gdatalayer_com_mes_contents">Què no
 és autisme</a>
    </h2>

      </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="2 Camps de treball marins per a joves">
	

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/04/22/Camps-treball-Esport-diversio-pedagogia_1782431756_40247210_300x169.jpg">Esport, diversió  i pedagogia</a>

                            
                    <a class="img-item" href="http://criatures.ara.cat/adolescencia/Camps-treball-marins-joves_0_1782421754.html" title="Esport, diversió  i pedagogia">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/04/22/Camps-treball-Esport-diversio-pedagogia_1782431756_40247210_300x169.jpg"
                             width="300"
                             height=""
                             alt="Esport, diversió  i pedagogia"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="http://criatures.ara.cat/adolescencia/Camps-treball-marins-joves_0_1782421754.html" class="lnk gdatalayer_com_mes_contents">Camps de treball marins per a joves</a>
    </h2>

      </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="3 Aigua i alcohol">
	

<div class="md md-news-small md-typeR-3">

  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">EL PARE QUE ET VA MATRICULAR</span>
	</p>
    <h2 class="headline t4">
      <a href="http://criatures.ara.cat/opinio/Aigua-alcohol-avions_0_1782421741.html" class="lnk gdatalayer_com_mes_contents">Aigua i alcohol</a>
    </h2>

          <div class="signature">
	<a href="/firmes/lluis_gavalda/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Lluís Gavaldà</span>
	</a>
      </div>
      </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="4 Ser el més petit de la classe és un problema?">
	

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/04/22/classe-problema-funciona-cervell-petits_1782431752_40235370_300x169.jpg">Els fills de l&#039;Anna i el Josep són dels petits de classe</a>

                            
                    <a class="img-item" href="http://criatures.ara.cat/infancia/ser-el-petit-de-la-classe_0_1782421755.html" title="Els fills de l&#039;Anna i el Josep són dels petits de classe">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/04/22/classe-problema-funciona-cervell-petits_1782431752_40235370_300x169.jpg"
                             width="300"
                             height=""
                             alt="Els fills de l&#039;Anna i el Josep són dels petits de classe"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="http://criatures.ara.cat/infancia/ser-el-petit-de-la-classe_0_1782421755.html" class="lnk gdatalayer_com_mes_contents">Ser el més petit de la classe és un problema?</a>
    </h2>

      </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="5 I l’educació en valors?">
	

<div class="md md-news-small md-typeR-3">

  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">L’EXPLORADOR REPRIMIT</span>
	</p>
    <h2 class="headline t4">
      <a href="http://criatures.ara.cat/opinio/educacio-en-valors-molta-feina-per-fer_0_1782421745.html" class="lnk gdatalayer_com_mes_contents">I l’educació en valors?</a>
    </h2>

          <div class="signature">
	<a href="/firmes/jaume_funes/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Jaume Funes</span>
	</a>
      </div>
      </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="6 Llibres formiguer">
	

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/04/21/Llibres-formiguer-mil-coses-descobrir_1781832000_40302454_300x169.jpg">Llibres formiguer, mil coses per descobrir</a>

                            
                    <a class="img-item" href="http://criatures.ara.cat/lectura/Llibres-formiguer_0_1782421756.html" title="Llibres formiguer, mil coses per descobrir">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/04/21/Llibres-formiguer-mil-coses-descobrir_1781832000_40302454_300x169.jpg"
                             width="300"
                             height=""
                             alt="Llibres formiguer, mil coses per descobrir"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">TRIBUNA OBERTA</span>
	</p>
    <h2 class="headline t4">
      <a href="http://criatures.ara.cat/lectura/Llibres-formiguer_0_1782421756.html" class="lnk gdatalayer_com_mes_contents">Llibres formiguer</a>
    </h2>

      </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="7 Parlar-los del dolor">
	

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/04/22/Parlar-los-Del-dolor_1782431744_40226780_300x169.jpg">Parlar-los del dolor</a>

                            
                    <a class="img-item" href="http://criatures.ara.cat/opinio/parlar-dolor-mort-esser-estimat-als-fills_0_1782421748.html" title="Parlar-los del dolor">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/04/22/Parlar-los-Del-dolor_1782431744_40226780_300x169.jpg"
                             width="300"
                             height=""
                             alt="Parlar-los del dolor"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">LA PITJOR MARE DEL MÓN</span>
	</p>
    <h2 class="headline t4">
      <a href="http://criatures.ara.cat/opinio/parlar-dolor-mort-esser-estimat-als-fills_0_1782421748.html" class="lnk gdatalayer_com_mes_contents">Parlar-los del dolor</a>
    </h2>

          <div class="signature">
	<a href="/firmes/anna_manso/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Anna Manso</span>
	</a>
      </div>
      </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="8 Vida i literatura">
	

<div class="md md-news-small md-typeR-3">

  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">HORMONES, GUIX, ETC.</span>
	</p>
    <h2 class="headline t4">
      <a href="http://criatures.ara.cat/opinio/ensenyar-literatura-vida_0_1782421750.html" class="lnk gdatalayer_com_mes_contents">Vida i literatura</a>
    </h2>

          <div class="signature">
	<a href="/firmes/david_cirici/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">David Cirici</span>
	</a>
      </div>
      </div>

</div>


      </div>
      </div>

</div>

    </div>
  </div>
</div>
<!-- /mt = 1493124347 -->

<div class="row full">
	<div class="limiter">
		<div class="box">
			<!-- mt = 1493124477 -->

<div class="md md-rel-blogs">

	<div class="hd">
		<h2 class="md-title m6">
			<span class="tx">
				Els Blogs de criatures
			</span>
		</h2>
		<div class="viewmore x14">
			<a href="/blogs/" class="lnk gdatalayer_com_mes_blogs">MÉS BLOGS</a>
		</div>
	</div>

	<div class="bd">
					<div class="box" data-gdatalayerlabel="1 Dansa i escola">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/trivium/" class="lnk gdatalayer_com_blog">
	Trivium
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="http://criatures.ara.cat/blogs/trivium/educacio-dansa-escola-aprenentatge-familia_6_1771682815.html" class="lnk gdatalayer_com_blog">Dansa i escola</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/trivium/" class="lnk gdatalayer_com_blog">
	<span class="author">Trivium</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="2 Regalar hores">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/una-familia-nombrosa/" class="lnk gdatalayer_com_blog">
	Una família nombrosa
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="http://criatures.ara.cat/blogs/una-familia-nombrosa/Regalar-hores_6_1783681615.html" class="lnk gdatalayer_com_blog">Regalar hores</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/una-familia-nombrosa/" class="lnk gdatalayer_com_blog">
	<span class="author">Marina Sancho</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="3 La meva particular llegenda de Sant Jordi">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/manualitats-infantils/" class="lnk gdatalayer_com_blog">
	Manualitats infantils
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="http://criatures.ara.cat/blogs/manualitats-infantils/llegenda-sant-jordi-actual_6_1783081675.html" class="lnk gdatalayer_com_blog">La meva particular llegenda de Sant Jordi</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/manualitats-infantils/" class="lnk gdatalayer_com_blog">
	<span class="author">Aina Cabau Vallverdú</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="4 Per Sant Jordi ens meravellem..!">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/la-convivencia-un-trencaclosques/" class="lnk gdatalayer_com_blog">
	La convivència, un trencaclosques
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="http://criatures.ara.cat/blogs/la-convivencia-un-trencaclosques/Sant-Jordi-meravellem_6_1781881795.html" class="lnk gdatalayer_com_blog">Per Sant Jordi ens meravellem..!</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/la-convivencia-un-trencaclosques/" class="lnk gdatalayer_com_blog">
	<span class="author">Victòria Cardona</span>
      </a>
    </div>
  
</div>


			</div>
			</div>

</div>
<!-- /mt = 1493124477 -->
		</div>
	</div>
</div>


</main>

<footer class="ara-c-footer " id="footer">

	<div class="footer-row limiter">

		<!-- mt = 1493124407 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="http://www.ara.cat/2016/07/12/criatures2x_b.png?hash=531bb9060227b3edee465f72ba87b29c6b30c1bc" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1493124407 -->

		<div class="login-tools c2">
  <span class="user-not-logged">
    <a id="lightboxLoginBtn_1916987537" class="lightboxAraRegistration_btn lnk" href="https://criatures.ara.cat/login.html " rel="nofollow" >Accedeix</a>
    <a href="https://subscripcions.ara.cat/" class="lnk">Subscriu-t'hi</a>
  </span>

  <span class="user-logged" style="display: none;">
    <a class="user-logged-name lnk" href='https://www.ara.cat/usuari/perfil/general.html'></a>
    <a href="/logout.json" class="lnk sk-close login-tools-logout">Tanca Sessió</a>
  </span>
</div>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1916987537").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1916987537", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1916987537").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == "" && jQuery("#lightboxLoginBtn_1916987537").closest("#comentslogin_form").length == 1) {
                backUrl = window.location.href + "#comments";
            }

            jQuery("#lightboxLoginBtn_1916987537").attr("href", "https://criatures.ara.cat/login.html?backURL=" + backUrl);
        }

        jQuery("#lightboxLoginBtn_1916987537").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1916987537").attr("href");
        });
    }

</script>
	</div><!-- /.footer-row -->

	<div class="footer-row limiter">
		<nav class="ara-c-footernav">
			<div class="footernav-panel">
									<div class="nav-item c5">
						<a href="/embaras_i_crianca/" title="Embaràs i criança" class="lnk" target="_self" >Embaràs i criança</a>
					</div>
									<div class="nav-item c5">
						<a href="/infancia/" title="Infància" class="lnk" target="_self" >Infància</a>
					</div>
									<div class="nav-item c5">
						<a href="/adolescencia/" title="Adolescència" class="lnk" target="_self" >Adolescència</a>
					</div>
									<div class="nav-item c5">
						<a href="/familia/" title="Família" class="lnk" target="_self" >Família</a>
					</div>
									<div class="nav-item c5">
						<a href="/escola/" title="Escola" class="lnk" target="_self" >Escola</a>
					</div>
									<div class="nav-item c5">
						<a href="/opinio/" title="Opinió" class="lnk" target="_self" >Opinió</a>
					</div>
									<div class="nav-item c5">
						<a href="/lectura/" title="Lectura" class="lnk" target="_self" >Lectura</a>
					</div>
									<div class="nav-item c5">
						<a href="/oci/" title="Oci" class="lnk" target="_self" >Oci</a>
					</div>
									<div class="nav-item c5">
						<a href="/blogs/" title="Blogs" class="lnk" target="_self" >Blogs</a>
					</div>
							</div><!-- /.footernav-panel -->
		</nav><!-- #navigation -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/aracriatures" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/criatures" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
            <li class="item">
            <a href="https://pinterest.com/criatures/" title="Pinterest"
               class="lnk ara-tracking-social-pinterest-footer" target="_blank">
                <span class="ara-icon-pt"> </span><span class="hide">Pinterest</span>
            </a>
        </li>
    
    
    
    </ul>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">

		<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

		<ul class="ara-c-brandnav">
							<li class="item">
					<a href="http://www.ara.cat/qui_som.html" title="Qui som" class="lnk" target="_blank" rel="nofollow">Qui som</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/publicitat.html" title="Publicitat" class="lnk" target="_blank" rel="nofollow">Publicitat</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/avis_legal.html" title="Avís legal" class="lnk" target="_blank" rel="nofollow">Avís legal</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/contacte.html" title="Contacte" class="lnk" target="_blank" rel="nofollow">Contacte</a>
				</li>
					</ul><!-- /.ara-c-social -->
		<p class="ara-c-gencat">
			<a href="http://presidencia.gencat.cat/" title="Anar la Departament de la Presidència" class="lnk">
				<img src="//static2.ara.cat/static/ARAComunitats/images/gencat-presidencia.png?hash=d20843cdd2b87334f8bd4ab59b15ada8" alt="Generalitat de Catalunya - Departament de la Presidència" width="203">
			</a><!-- /.lnk -->
		</p><!-- /.ara-c-gencat -->
	</div><!-- /.footer-row -->

</footer>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "13181123" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="//b.scorecardresearch.com/p?c1=2&c2=13181123&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<div id="adviceCookies" class="advice-cookies" style="display: none;">
	L'Ara.cat utilitza "cookies" per a millorar l'experiència de navegació. Si segueixes navegant entendrem que ho acceptes.
	<a href="http://www.ara.cat/cookies.html" class="lnk">Més Informació</a>
	<a href="" class="advice-cookies-close btn">D'acord</a>
</div><!--  .ara-header-cookies-advice -->

<script type="text/javascript">

	var jCookieMsg = jQuery("#adviceCookies");
	var cookieExists = jQuery.cookie("fa2ec7ba1bffdd2dbdb3461fbfb95818");

	if (cookieExists) {
		jCookieMsg.remove();
	} else {

		jCookieMsg.find('.advice-cookies-close').click(function() {
			setCookie();
			jCookieMsg.remove();
			return false;
		});

		jCookieMsg.show();
		console.log(jCookieMsg);
	}

	function setCookie () {
		var date = new Date();
		date.setTime(date.getTime() + (60 * 60 * 24 * 365 * 10 * 1000));
		var cookieMsg = jQuery.cookie('fa2ec7ba1bffdd2dbdb3461fbfb95818', 1, { expires: date, path: "/" });
		return cookieMsg;
	}

</script>


<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'Bons hàbits i recerca per a una alimentació millor';
    _sf_async_config.authors = 'A.F.';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/infancia/Bons-habits-recerca-millor-alimentacio-fundacio-alicia_0_1784221679.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>


<script src="//static2.ara.cat/static/ARAComunitats/js/inits.js?hash=cdbe166eb549d9ba5fc1417027035081" type="text/javascript"></script>
<script src="//static2.ara.cat/static/ARAComunitats/js/inits.theirs.js?hash=cf338e9a3b676fcef58ff526da915889" type="text/javascript"></script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=1000504" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=1000504&rand=988164052" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARANWS20170425_0119" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARANWS20170425_0119&rand=1778155950" />
</noscript>
</body>
</html>