<!doctype html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ca"> <![endif]--><!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ca"> <![endif]--><!--[if IE 8]>    <html class="no-js lt-ie9" lang="ca"> <![endif]--><!--[if gt IE 8]><!--> <html class="no-js" lang="ca"> <!--<![endif]--><head>

        <meta name="lang" content="ca"/>

    <link href="/2016/07/12/criatures_fav.png?hash=ef8654e91df2434e389d1c206001a7355f39c167" rel="shortcut icon" type="image/x-icon">

    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/2016/07/12/criatures_fav.png?hash=ef8654e91df2434e389d1c206001a7355f39c167">

    <link rel="apple-touch-icon" href="/2016/07/12/criatures_fav.png?hash=ef8654e91df2434e389d1c206001a7355f39c167">

    <title>“El meu món era massa diferent del seu” (Francesc Orteu)</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2020-07-04T00:00:53+02:00"/>
  <meta property="article:published_time" content="2020-07-04T00:00:00+02:00"/>
  <meta property="article:section" content="Família"/>
  <meta property="article:tag" content="Així fa de pare"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Francesc Orteu conversa sobre la paternitat amb Marc Planas, mestre de l’Escola Thau de Barcelona"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="entrevista,paternitat,marc,planas,mestre"/>
  <meta name="news_keywords" content="entrevista, paternitat, marc, planas, mestre"/>
  <meta property="og:description" content="Mestre de l’Escola Thau de Barcelona i pare de l’Alba i el Roger, de 18 i 15 anys. Publica amb Miquel Pagès ‘Parlar al món des de l’escola. L’experiència de Thau TV’ (Eumo), on s’explica com es crea una televisió escolar. Mireu iccic.edu/thau-tv"/>
  <meta property="og:image" content="https://criatures.ara.cat/2020/07/04/opinio/mon-massa-diferent-del_2483761609_72842077_651x366.jpg"/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="“El meu món era massa diferent del seu”"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://criatures.ara.cat/familia/entrevista-paternitat-marc-planas-mestre_0_2483751602.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="Mestre de l’Escola Thau de Barcelona i pare de l’Alba i el Roger, de 18 i 15 anys. Publica amb Miquel Pagès ‘Parlar al món des de l’escola. L’experiència de Thau TV’ (Eumo), on s’explica com es crea una televisió escolar. Mireu iccic.edu/thau-tv"/>
  <meta name="twitter:image" content="https://criatures.ara.cat/2020/07/04/opinio/mon-massa-diferent-del_2483761609_72842077_651x366.jpg"/>
  <meta name="twitter:site" content="@aracriatures"/>
  <meta name="twitter:title" content="“El meu món era massa diferent del seu”"/>


    
        <!-- mt = 1593818375 -->
<link href="/static/ARAComunitats/css/ara_comunitats.css?hash=4ed674857653b7adecc817552a8f3ff7" rel="stylesheet" type="text/css" />
<!-- /mt = 1593818375 -->
    <!-- mt = 1593818375 -->
<link href="https://criatures.ara.cat/aracomunitats/theme.css?hash=4f8b2f50b22d47dd8b3bb2a605cb34bf" rel="stylesheet" type="text/css" />
<!-- /mt = 1593818375 -->

<!-- mt = 1593818118 -->
<!-- /mt = 1593818118 -->

<!-- mt = 1593818365 -->
<!-- /mt = 1593818365 -->

    <!-- mt = 1593813656 -->
<!-- /mt = 1593813656 -->

    
    <script type="application/ld+json">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</script>
        <!-- mt = 1593818375 -->
<script type="text/javascript" src="/static/ARAVideoRD/addons/jwplayer/jwplayer.js?hash=026b6ef61ec2a6cca21594cb0b3fe3be"></script>
<!-- /mt = 1593818375 -->
    <!-- mt = 1593818375 -->
<script type="text/javascript" src="/static/ARAComunitats/min/comunitats_ara_output.js?hash=bca5cacfc4a6b0fda0d0392526872db0"></script>
<!-- /mt = 1593818375 -->
    <!-- mt = 1593818375 -->
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1593818375 -->
    <!-- mt = 1593818375 -->
<script type="text/javascript" src="/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1593818375 -->
    <!-- mt = 1593818375 -->
<script type="text/javascript" src="/static/ARAComments/js/ara.comments.js?hash=709a36f66675bb497b04303f0bcbda33"></script>
<!-- /mt = 1593818375 -->
    <!-- mt = 1593818375 -->
<script type="text/javascript" src="/static/ARAUser/js/ara.user.form.validation.js?hash=9bec4c0c4c796c3de10e3522c912e6ac"></script>
<!-- /mt = 1593818375 -->
    <!-- mt = 1593818375 -->
<script type="text/javascript" src="/static/ARAPaywall/js/ara.paywall.js?hash=b81b8b9c2f02240288842f8495fbc090"></script>
<!-- /mt = 1593818375 -->
    <!-- mt = 1593818375 -->
<script type="text/javascript" src="/static/ARACat15/js/hogan.js?hash=a5fb0259091676c9e23c667af5a00835"></script>
<!-- /mt = 1593818375 -->
    <!-- mt = 1593818375 -->
<script type="text/javascript" src="/static/ARALogin/js/ara.login.lightbox.js?hash=4b2a7b5f0a2d04de1cb91a5ac52c02f5"></script>
<!-- /mt = 1593818375 -->
    <!-- mt = 1593818375 -->
<script type="text/javascript" src="/static/ARAFacebookLogin/js/ara.facebookLogin.js?hash=74b3b51fc2746b0a9ffddb15de13aec2"></script>
<!-- /mt = 1593818375 -->
    <!-- mt = 1593818375 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.js?hash=88ffd140b8cab553a444b4f41c636edb"></script>
<!-- /mt = 1593818375 -->
    <!-- mt = 1593818375 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.prj.js?hash=07c2ee13f0f363ace9b89bdc9328bae8"></script>
<!-- /mt = 1593818375 -->


    
            <link rel="alternate" title="Família" href="/rss/section/1000404/" type="application/rss+xml"/>
    

            <meta http-equiv="x-ua-compatible" content="ie=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
            <link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/54ce8053-7ddb-488b-b425-55c372817038.css"/>
            <link rel="alternate" title="Família" href="/rss/familia/" type="application/rss+xml"/>
            <link rel="canonical" href="https://criatures.ara.cat/familia/entrevista-paternitat-marc-planas-mestre_0_2483751602.html"/>
            <link rel="amphtml" href="https://criatures.ara.cat/familia/entrevista-paternitat-marc-planas-mestre_0_2483751602.amp.html"/>
    
    <!-- mt = 1593818118 -->
<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
                appId: "cc2c8a1d-6ce4-4be7-974b-6b9f68f616d7",
                                autoRegister: false,
        promptOptions: {
            actionMessage: "Vols activar els avisos del navegador per rebre les notícies d'última hora?",
            acceptButtonText: "Sí",
            cancelButtonText: "No, gràcies"
        },
        welcomeNotification: {
            title: "Ara.cat",
            message: "Gràcies per apuntar-te a les notificacions de l'Ara.cat"
        },
        persistNotification: false
    }]);

    OneSignal.push(function() {
                OneSignal.setDefaultTitle("Ara.cat");

        if (!ARAUser.userIsLogged()) {
            OneSignal.sendTag("userType", "0");
        } else {

            var userType = ARAUser.getUserType();
            if (userType == "subscriptor") {
                OneSignal.sendTag("userType", "2");
            } else {
                OneSignal.sendTag("userType", "1");
            }
        }
    });

    OneSignal.push(["addListenerForNotificationOpened", function(data) {
        OneSignal.getUserId( function(userId) {
            var event = {
                eventAction: data.id,
                eventLabel: userId
            };

            jQuery(window).trigger("gdatalayer_event_notification_clicked", [event]);
        });
    }]);
</script>
<!-- /mt = 1593818118 -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {

            var map_mega = googletag.sizeMapping().
            addSize([1000, 200], [[980,90],[980,250]]).
            addSize([750, 200], [728,90]).
            addSize([0,0], [300, 250]).
            build();

        
                                        
        googletag.defineSlot('/21675759561/criatures.ara.cat/Mega2',[[980, 90], [980, 250]],'bbt-ad-slot-Mega2')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/criatures.ara.cat/Mega3',[[980, 90], [980, 250]],'bbt-ad-slot-Mega3')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/criatures.ara.cat/Mega4',[[980, 90], [980, 250]],'bbt-ad-slot-Mega4')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/criatures.ara.cat/Roba1',[[300, 250], [300, 300], [300, 600]],'bbt-ad-slot-Roba1')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/criatures.ara.cat/Roba2',[[300, 250], [300, 300]],'bbt-ad-slot-Roba2')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/criatures.ara.cat/Roba3',[[300, 250], [300, 300]],'bbt-ad-slot-Roba3')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/criatures.ara.cat/Roba4',[[300, 250], [300, 300]],'bbt-ad-slot-Roba4')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                googletag.defineOutOfPageSlot('/21675759561/criatures.ara.cat/Layer', 'bbt-ad-slot-Layer').addService(googletag.pubads());
        
                googletag.pubads().setTargeting('pageType', 'contenido');
                googletag.pubads().setTargeting('section', 'Família');
                googletag.pubads().setTargeting('subsection', '');
                googletag.pubads().setTargeting('author', 'Francesc Orteu');
                googletag.pubads().setTargeting('tags', ['Així fa de pare']);
                googletag.pubads().setTargeting('contentId', 'ARANWS20200704_0002');
                var userIsLogged = ARAUser.userIsLogged();

if (userIsLogged) {
var type = jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
var subscriberType = jQuery.cookie('03751caf15ab4a221dafa6edce195327');
googletag.pubads().setTargeting('subscriber', 'yes');
googletag.pubads().setTargeting('subscribertype', subscriberType);
} else {
googletag.pubads().setTargeting('subscriber', 'no');
googletag.pubads().setTargeting('subscribertype', '');
}

        googletag.pubads().collapseEmptyDivs(true);
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<script>
(function () {
  var domain = "https://criatures.ara.cat/";
  var cookieName = "bbt-purge-redirect";

  function getCookie(name) {
    var value = "; " + document.cookie;
    var parts = value.split("; " + name + "=");
    if (parts.length === 2) return parts.pop().split(";").shift();
  }

  if (!getCookie(cookieName)) {
    var xhr = new XMLHttpRequest();
    xhr.open("GET", domain, true);
    xhr.setRequestHeader("Cache-Control", "max-age=0");
    xhr.send();
    document.cookie = cookieName + "=1";
  }
})();
</script>

</head>
<!-- t = 1593813659 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->

<script id="paywallMessageType0" type="text/x-underscore-template">

    <section class="ara-paywall-container">

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] <style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]
        [[#button1Color]][[#button2Color]]
        .paywall {
            background-color: [[button1Color]];
            color: [[button2Color]];
        }
        .paywall svg .st0 {
            fill: [[button2Color]];
            stroke: [[button2Color]];
        }
        [[/button2Color]][[/button1Color]]

        [[#button1Color]]
        @media only screen and (min-width: 768px) and (orientation: landscape) {
            .paywall {
                background-color: [[button1Color]];
            }
        }

        .paywall.small {
            background-color: [[button1Color]];
        }
        [[/button1Color]]


        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnprimary {
            background-color: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

        [[#araButton3Color]]
        .paywall .btnprimary:hover {
            background-color: [[araButton3Color]];
        }

        .paywall .btnsecondary {
            border: 1px solid [[araButton3Color]];
            color: [[araButton3Color]];
        }
        [[/araButton3Color]]

        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnsecondary:hover {
            background: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] </style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]

        <div class="paywall small">
            <div class="paywall-container mobile">
                <div class="paywall-toggle">
                    <span><ico class="ara-icon-plega"></ico></span>
                    <span><ico class="ara-icon-desplega"></ico></span>
                </div>
                <div class="md-container">
                    <div class="text">
                        <p>[[description]]</p>
                        <p>[[text]]</p>
                    </div>
                    <div class="btngroup">
                        <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>
                        <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                    </div>
                </div>
                <div class="tooltip hidden">
                    <div>
                        <p>Tens accés a 5 articles mensuals gratuïts.</p>
                        <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                    </div>
                    <span><i class="ara-icon-close"></i></span>
                </div>
                <div class="paywall-info">
                    <span class="tooltip-button">
                        <i id="paywallSmallButton" class="ara-icon-info"></i>
                    </span>
                    <b>[[remainingContents]]</b> ARTICLES PER LLEGIR
                    <div class="spacer"></div>
                </div>
            </div>
            <div class="paywall-info__tooltip">
                <i class="paywall-info__tooltip--icon ara-icon-info"></i>
                <i class="paywall-info__tooltip--icon-hover ara-icon-info-hover"></i>
                <div class="paywall-info__tooltip--message">
                    <p>Tens accés a 5 articles mensuals gratuïts.</p>
                    <span class="arrow"></span>
                    <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                </div>
            </div>
            <div class="paywall-container desktop">
                <div class="paywall-info">
                    <p>[[remainingContents]]</p>
                    <div>
                        <p>ARTICLES</p>
                        <p>PER LLEGIR</p>
                    </div>
                </div>
                <div class="text">
                    <p>[[description]]</p>
                    <p>[[text]]</p>
                </div>

                <div class="paywall-toggle">
                    <i class="ara-icon-prev"></i>
                    <i class="ara-icon-next"></i>
                </div>

                <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>

            </div>

        </div><!-- \#paywallSmall -->
    </section>

</script>

<script id="paywallMessageType2" type="text/x-underscore-template">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</script>

<script id="paywallMessageType4" type="text/x-underscore-template">
    <div class="md-suscriptionV3 md-suscriptionV2-exp md ara-paywall">
        <div class="hd">
        </div>

        <div class="bd">
            <h2 class="md-title">[[description]]</h2>
            <p class="md-kicker">[[text]]</p>

            <div class="subscribe">
                <p class="md-button-line">
                    <a title="[[buttonText]]" class="btn bt1 ara-tracking-premium-suscriber btn-primary" href="[[buttonURL]]">[[buttonText]]</a>
                </p>

                <p class="md-tx">
                    Ja ets subscriptor?
                    <a class="lnk btn-secondary" href="[[secondaryButtonURL]]">[[secondaryButtonText]]</a>
                </p>
            </div>
        </div>
    </div>
</script>



<!-- Google Data Layer -->
<script>

var cookie = (function () {
    if (typeof app  != "undefined" && app.cookie) {
        return {
            get: function (name) {
                return app.cookie.get(name);
            }
        }
    } else {
        return {
            get: function (name) {
                return jQuery.cookie(name)
            }
        }
    }
})();

var userId =  cookie.get('94eeba890704f7d16d70d280662b60fd');
if (userId == null) {
    userId = "";
}

var tipo =  cookie.get('10234305a561fdb1b5883b55f3da2222');
var tipoUsuario = "no registrado";
if (tipo == "subscriptor") {
    tipoUsuario = "registrado suscrito";
} else if (tipo == "normal") {
    tipoUsuario = "registrado no suscrito";
}

var cmsUserType = cookie.get('14536d1159e786f2378a749c1e906bf2');
var dataLayerObject = {
    'idUsuario':userId,
    'tipoUsuario':tipoUsuario,
    'tipoUsuarioCMS': cmsUserType,
    
    'dominio':'criatures.ara.cat', 
    'tipoContenido':'premium', 
    'tipoContenidoNoticia':'noticia', 
    'idNoticia':'ARANWS20200704_0002', 
    'fechaPublicacionNoticia':'04-07-2020', 
    'autorNoticia':'francesc orteu', 
    'idAutorNoticia':'', 
    'tipoEditorNoticia':'redactor', 
    'seccionNoticia':'família', 
    'subseccionNoticia':'', 
    'etiquetaNoticia':'així fa de pare', 
    'formatoNoticia':'papel', 
    'uri':'/familia/entrevista-paternitat-marc-planas-mestre_0_2483751602.html', 
    'tipoNoticia':'', 
    'tipoConsumo':'premium_not_allowed', 
    'tiempoLectura':'3', 
};

if (typeof ARA !== "undefined"
    && typeof ARA.paywall !== "undefined") {
    dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
}

dataLayer = [dataLayerObject];

var publishDate = "1593813600";
if (!isNaN(parseFloat(publishDate))
    && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayer[0].diasPublicacionNoticia = days;
}

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->

<header class="ara-c-header article" id="header">


	<div class="limiter">
		<div class="masthead">

    <div class="burger">
        <a href="#" title="Menú" class="lnk ara-icon-burger">
            <span class="hide">Menú</span>
        </a>
    </div><!-- /.burger -->

    <!-- mt = 1593818129 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/12/criatures2x.png?hash=2ffe5817358c409ab8b760d192e8b5b6b7a9c533" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1593818129 -->

    <span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

    <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_1799313750" class="button-login e62 lightboxAraRegistration_btn" href="https://criatures.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1799313750").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1799313750", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1799313750").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1799313750").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1799313750").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1799313750").attr("href", "https://criatures.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1799313750").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1799313750").attr("href");
        });
    }

</script>

</div>

</div>


		<!-- mt = 1593818129 -->
<div class="subhead">

            <nav class="ara-c-navigation" id="navigation">
            
                <div class="nav-item c1">
                    <a href="/embaras_i_crianca/" title="Embaràs i criança" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Embaràs i criança</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="https://criatures.ara.cat/etiquetes/ara_kids.html" title="Ara Kids" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Ara Kids</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/infancia/" title="Infància" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Infància</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/adolescencia/" title="Adolescència" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Adolescència</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/familia/" title="Família" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Família</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/escola/" title="Escola" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Escola</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Opinió</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/lectura/" title="Lectura" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Lectura</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/oci/" title="Oci" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Oci</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/blogs/" title="Blogs" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Blogs</a>
                </div>

            
            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </nav>
    

            <div class="subhead-blk">

            <!-- mt = 1593818129 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/12/criatures2x.png?hash=2ffe5817358c409ab8b760d192e8b5b6b7a9c533" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1593818129 -->

            <p class="subhead-title t9  dev-content "></p>

            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </div>
    
</div>
<!-- /mt = 1593818129 -->

	</div><!-- /.limiter -->

	<div class="mobilehead">

	<div class="mobilehead-layer" style="display: none;">

		<div class="tool-line">
			<form id="mainSearch" class="searchbox" name="mainSearchForm" method="get" action="/cercador/">
				<label for="mainSearchField">Cerca:</label>
				<input id="mainSearchField"
				       class="search-input e57"
				       name="text"
				       type="text"
				       placeholder="Cerca..." />
				<input id="mainSearchSubmit" class="search-button" type="submit" value="Cercar" />
			</form><!-- .searchbox -->
		</div>

        <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_1863562041" class="button-login e62 lightboxAraRegistration_btn" href="https://criatures.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1863562041").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1863562041", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1863562041").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1863562041").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1863562041").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1863562041").attr("href", "https://criatures.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1863562041").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1863562041").attr("href");
        });
    }

</script>

</div>

		<div class="ara-c-nav_mobile" id="navigation_mobile">
					<div class="nav-item c1">
				<a href="/embaras_i_crianca/" title="Embaràs i criança" class="lnk gdatalayer_com_menu" target="">Embaràs i criança</a>
			</div>
					<div class="nav-item c1">
				<a href="https://criatures.ara.cat/etiquetes/ara_kids.html" title="Ara Kids" class="lnk gdatalayer_com_menu" target="">Ara Kids</a>
			</div>
					<div class="nav-item c1">
				<a href="/infancia/" title="Infància" class="lnk gdatalayer_com_menu" target="">Infància</a>
			</div>
					<div class="nav-item c1">
				<a href="/adolescencia/" title="Adolescència" class="lnk gdatalayer_com_menu" target="">Adolescència</a>
			</div>
					<div class="nav-item c1">
				<a href="/familia/" title="Família" class="lnk gdatalayer_com_menu" target="">Família</a>
			</div>
					<div class="nav-item c1">
				<a href="/escola/" title="Escola" class="lnk gdatalayer_com_menu" target="">Escola</a>
			</div>
					<div class="nav-item c1">
				<a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu" target="">Opinió</a>
			</div>
					<div class="nav-item c1">
				<a href="/lectura/" title="Lectura" class="lnk gdatalayer_com_menu" target="">Lectura</a>
			</div>
					<div class="nav-item c1">
				<a href="/oci/" title="Oci" class="lnk gdatalayer_com_menu" target="">Oci</a>
			</div>
					<div class="nav-item c1">
				<a href="/blogs/" title="Blogs" class="lnk gdatalayer_com_menu" target="">Blogs</a>
			</div>
				</div><!-- /.ara-c-nav_mobile -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/aracriatures" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/criatures" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://instagram.com/criaturesarallegim" title="Instagram"
               class="lnk ara-tracking-social-instagram-foote" target="_blank">
                <span class="ara-icon-ig"> </span><span class="hide">Instagram</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://pinterest.com/criatures/" title="Pinterest"
               class="lnk ara-tracking-social-pinterest-footer" target="_blank">
                <span class="ara-icon-pt"> </span><span class="hide">Pinterest</span>
            </a>
        </li>
    
    
    
    </ul>

	</div><!-- /.mobilehead-layer -->
</div>

</header>

<main id="main" class="detail">

  <article class="limiter detail">

    <div class="row content">
        <div class="col732">
            <div class="flex-wrap">
                <div class="box">

                    <div class="aperture-header small interview interview">
	<div class="header">
		<div class="infor">

			
							<div class="signature x15" aria-hidden="false">

											<span class="photo-author">
							<figure class="mg">
  <span class="obj-img">
    <a class="img-item" href="/firmes/francesc_orteu/" title="Francesc Orteu">
      <img src="https://www.ara.cat/2016/07/12/c_francesc_orteu.jpg?hash=605245dbfa832def43797f2052e226aecfd6b7d9" width="40" height="40" alt="Francesc Orteu">
    </a>
  </span>
</figure>
						</span>
					
											<a href="/firmes/francesc_orteu/" class="lnk">
							<span class="ara-icon-autor author x15">Francesc Orteu</span>
						</a>
					
				</div>
			
			
							<time class="datatime" datetime="04/07/2020">
					<span class="ara-icon-data date">04/07/2020</span>
				</time><!-- .datatime -->
			
		</div><!-- .infor -->

					<span class="interviewee t12">Marc Planas</span><!-- .interviewee -->
		
		<h1 class="headline t2">“El meu món era massa diferent del seu”</h1>

					  <h2 class="subtitle x13">Mestre de l’Escola Thau de Barcelona i pare de l’Alba i el Roger, de 18 i 15 anys. Publica amb Miquel Pagès ‘Parlar al món des de l’escola. L’experiència de Thau TV’ (Eumo), on s’explica com es crea una televisió escolar. Mireu iccic.edu/thau-tv</h2>
		
	</div>

			<figure class="mg ">
  <span class="obj-img lightbox">

          
    <a class="img-item"
       	        href="/2020/07/04/opinio/mon-massa-diferent-del_2483761609_72842063_1500x1126.jpg"
              title="Marc Planas és mestre / ISABEL GARCIA">
       <img src="/2020/07/04/opinio/mon-massa-diferent-del_2483761609_72842074_766x431.jpg" width="766" height="431" alt="Marc Planas és mestre / ISABEL GARCIA" />
    </a>
          <a href="/2020/07/04/opinio/mon-massa-diferent-del_2483761609_72842074_766x431.jpg" class="lightbox-trigger ara-icon-c-mes" title="Marc Planas és mestre / ISABEL GARCIA"><span>Zoom</span></a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
	
	
			<div class="signature" aria-hidden="true">
							<a href="/firmes/francesc_orteu/" class="lnk">
					<span class="ara-icon-autor author x15">Francesc Orteu</span>
				</a>
					</div><!-- .signature -->
	
	
</div>

                </div>
            </div>

            <div class="flex-wrap">
                <div class="col150">
                    <div class="box sticky">
                        <div class="md-social-left md">

    <div class="mt">
        <div class="item"><a href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_940b0ab2%3Fs%3Dt&amp;via=aracriatures&amp;text=%E2%80%9CEl%20meu%20m%C3%B3n%20era%20massa%20diferent%20del%20seu%E2%80%9D" target="popup" class="lnk ara-icon-c-tw ara-tracking-share-twitter"><span>Twitter</span></a></div>
        <div class="item"><a href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_940b0ab2?s=f" class="lnk ara-icon-c-fb ara-tracking-share-facebook" target="popup"><span>Facebook</span></a></div>
        <div class="item shr-whatsapp comparteixWhatsapp">
            <a class="lnk ara-icon-c-wp" href="https://wa.me/?text=%E2%80%9CEl%20meu%20m%C3%B3n%20era%20massa%20diferent%20del%20seu%E2%80%9D%3A%20http%3A%2F%2Fara.cat%2F_940b0ab2%3Fs%3Dw" title="compartir en Whatsapp">
                <span>Whatsapp</span>
            </a>
        </div>
        <div class="item shr-email send">
            <a class="lnk ara-icon-mail" href="mailto:?subject=Criatures: “El meu món era massa diferent del seu”&amp;body=“El meu món era massa diferent del seu” - http://ara.cat/_940b0ab2?s=e" title="compartir per e-mail">
                <span>Compartir per email</span>
            </a>
        </div>
    </div>

    <div class="hd">
        <span class="title m1">Comenta</span>
        <span class="count m2 bb-numComments-published">0</span>
    </div>

    <div class="mt">
        <div class="item"><a href="#comments" class="lnk ara-icon-comentari"><span>Comenta</span></a></div>
    </div>

    <div id="ara-user-bookmark-cnt" class="ara-save-article">

    <div class="hd">
        <span class="title m1 ara-user-bookmark-text">Guarda</span>
    </div>

    <div class="mt">
        <div class="item">
            <a id="ara-user-bookmark-btn"
               href="#"
               data-contentid="ARANWS20200704_0002"
               class="lnk gly-save">
            </a>
        </div>
    </div>

</div><!-- #ara-user-bookmark-cnt -->
</div>

<script type="text/javascript">
    jQuery(document).ready(function () {

        reloadComments = function () {
            jQuery("#md-comments-comunitats a.lnk.m1").click();
            jQuery(document).scrollTop(jQuery("#md-comments-comunitats").offset().top);
            jQuery(window).trigger("gdatalayer_com_comment");
        }

        jQuery("a.ara-icon-comentari").on("click", function (event) {
            reloadComments();
        });

        if (location.hash == "#comments") {
            setTimeout(function () {
                reloadComments();
            }, 1000);
        }
    });
</script>
                    </div>
                </div>

                <div class="col532">
                    <div class="box">
                        <div class="mce-body"><p class="answer mce">L&rsquo;espurna per crear un canal televisiu escolar sorgeix de les aplicacions de la tauleta iPad i de l&rsquo;experimentaci&oacute; amb els seus recursos. Busc&agrave;vem capacitar els alumnes en la comunicaci&oacute; oral, en la desimboltura parlant davant del p&uacute;blic, i un canal de televisi&oacute; facilitava les compet&egrave;ncies ling&uuml;&iacute;stiques i la creativitat.</p><p class="question mce">Fer televisi&oacute; &eacute;s alguna cosa m&eacute;s que penjar v&iacute;deos.</p><p class="answer mce">Actualment de v&iacute;deos en fa tothom. Penjar v&iacute;deos a la web de l&rsquo;escola no seria tenir un canal de TV escolar. Una televisi&oacute; exigeix organitzaci&oacute;, una graella de programes, planificaci&oacute;, seguiment, formaci&oacute; t&egrave;cnica. Els alumnes escriuen els guions, els interpreten, planifiquen, creen els decorats, duen les c&agrave;meres. &Eacute;s una experi&egrave;ncia pedag&ograve;gica total.</p><p class="question mce">Fa gaire que emeteu?</p><p class="answer mce">Vam comen&ccedil;ar fa quatre anys amb una sabata i una espardenya i vam anar progressant en funci&oacute; de les possibilitats. Amb pocs mitjans t&egrave;cnics i econ&ograve;mics es pot arribar a fer una televisi&oacute; digna. L&rsquo;experi&egrave;ncia i la implicaci&oacute; ens han perm&egrave;s arribar fins on som ara. Hi ha moltes maneres de fer televisi&oacute; i totes s&oacute;n v&agrave;lides.</p><p class="question mce">&iquest;Els teus fills opinen sobre Thau TV?</p><p class="answer mce">Sobretot des del punt de vista est&egrave;tic. Mentre els ensenyo alguna producci&oacute;, alguns comentaris seus aparentment insignificants em poden fer repensar la manera de presentar un projecte perqu&egrave; els alumnes tinguin en compte q&uuml;estions que no se m&rsquo;havien acudit.</p><p class="question mce">Qu&egrave; et sorpr&egrave;n de la manera com miren imatges?</p><p class="answer mce">La velocitat en el consum d&rsquo;informaci&oacute; i el poc temps per processar-la. Quan els veig utilitzar Instagram i observo la rapidesa amb qu&egrave; passen d&rsquo;una cosa a l&rsquo;altra i com van posant <em class="mce"> likes</em>, m&rsquo;esparvero. Jo necessitaria fer alguna pausa. Ells m&rsquo;asseguren que els seus actes no s&oacute;n impulsius, que saben perfectament de qu&egrave; es tracta quan posen <em class="mce">m&rsquo;agrada</em>. De vegades intento comparar els seus interessos amb els que jo tenia a la seva edat, per&ograve; de seguida me&rsquo;n desdic. El meu m&oacute;n era massa diferent del seu. No s&oacute;n comparables.</p><p class="question mce">Els nostres fills fan servir les imatges per socialitzar-se.</p><p class="answer mce">L&rsquo;etapa de l&rsquo;adolesc&egrave;ncia &eacute;s molt delicada. Hem d&rsquo;ajudar els fills i filles a aprendre a acceptar-se com s&oacute;n, hem d&rsquo;ajudar-los a crear personalitats segures i emocionalment fortes perqu&egrave; puguin anar decidint amb criteri sobre tot el que se&rsquo;ls presenta i presentar&agrave; al llarg de la vida.</p><p class="question mce">Explica&rsquo;m un element clau de la paternitat.</p><p class="answer mce">En els meus fills, i en els meus alumnes, m&rsquo;agrada fomentar l&rsquo;esperit cr&iacute;tic, que no s&rsquo;acontentin amb la primera informaci&oacute; que troben, que siguin capa&ccedil;os de contrastar-la i formar-se un criteri propi. Aquest mateix principi serveix per als continguts a la xarxa.</p><p class="question mce">&iquest;Et refereixes a cap perill en concret?</p><p class="answer mce">A les xarxes socials pots exhibir-te de manera compulsiva, com malauradament he vist en alguns menors. La influ&egrave;ncia del grup en aquesta edat pot ser molt poderosa. Nom&eacute;s els demano que s&agrave;piguen distingir les situacions que arribin en funci&oacute; d&rsquo;aquest criteri cr&iacute;tic i dels valors que han apr&egrave;s a casa.</p></div>                    </div>

                    <div class="box">
                        <section class="md tagbar">
  <ul>
    	    <li>
		    <a href="/etiquetes/aixi_fa_de_pare.html"
		       class="tag x17"
		       title="Així fa de pare"><span>Així fa de pare</span></a>
	    </li>
      </ul>
</section>
                    </div>
                </div>
            </div>
        </div>

        <aside class="col300">

            <div class="box sticky">
                <div class="md-ad-dfp md no-caption no-border">
    <div id="bbt-ad-slot-Roba1" class="bbt-adv-container" style="display:none;">
</div><!-- #Roba1 -->
</div><!-- .md-ad-dfp.md -->
	            		            <!-- mt = 1593818313 -->

<div class="md-author-entries md">

	<figure class="mg">
  <span class="obj-img">
    <a class="img-item" href="/firmes/francesc_orteu/" title="Francesc Orteu">
      <img src="https://www.ara.cat/2016/07/12/c_francesc_orteu.jpg?hash=605245dbfa832def43797f2052e226aecfd6b7d9" width="90" height="90" alt="Francesc Orteu">
    </a>
  </span>
</figure>

	<div class="hd">
		<h2 class="md-title x15">
			<a href="/firmes/francesc_orteu/" class="lnk">Francesc Orteu</a>
		</h2><!-- /.md-title.m1 -->
	</div><!--.hd -->

	<div class="bd">
				<h3 class="headline t7">
			<a class="lnk" href="https://criatures.ara.cat/familia/entrevista-paternitat-marc-planas-mestre_0_2483751602.html">
				“El meu món era massa diferent del seu”
			</a>
		</h3><!-- /.headline -->
				<h3 class="headline t7">
			<a class="lnk" href="https://criatures.ara.cat/familia/entrevista-paternitat-xavi-freire-music-gertrudis_0_2479552025.html">
				“M’estic acostumant  a patir”
			</a>
		</h3><!-- /.headline -->
			</div><!-- /.bd -->


	<!-- mt = 1593818250 -->
<!-- /mt = 1593818250 -->

</div><!-- .md-author-blog -->
<!-- /mt = 1593818313 -->
	                        </div>

            <div class="box">
                                <!-- mt = 1593818375 -->
<div class="md-topmost md">
  <h2 class="m-title-md m1">EL + VIST</h2>

  <ol class="list m3">
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://criatures.ara.cat/blogs/paraules/Ara-quarantenarem_6_2481411835.html" title="Ara quarantenarem?">Ara quarantenarem?</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://criatures.ara.cat/opinio/coses-que-funcionen-qualsevol-escola_0_2479552021.html" title="7 coses que funcionen, sigui com sigui l’escola">7 coses que funcionen, sigui com sigui l’escola</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://criatures.ara.cat/adolescencia/Dia-Campus-Periodisme-ARA-Fundesplai_0_2481952011.html" title="Dia 3 del Campus de Periodisme de l’ARA i Fundesplai: descobrim la redacció i muntem una portada">Dia 3 del Campus de Periodisme de l’ARA i Fundesplai: descobrim la redacció i muntem una portada</a>
      </li>
      </ol>
</div>
<!-- /mt = 1593818375 -->
            </div>
        </aside>
    </div>

</article>

<div class="row nomargin">
    <div class="limiter">
        <div class="box">
            <section id="md-comments-comunitats" class="md-comments md">
  <div class="md-toggle">
    <a href="#" class="lnk m1 gdatalayer_com_comment" title="Desplega els comentaris">
      Desplega els comentaris <span class="ara-icon-desplega"></span>
    </a>
    <div class="comment-count m2">
      <span class="ara-icon-comentari"></span>
      <span class="count bb-numComments-published">0</span>
    </div>
  </div>

  <div class="md-content">
    



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "/comment/entityComments/2020/07/04/ARANWS20200704_0002/comments.json?commentsPage=1&limit=20");
  });
</script>

  </div>
</section>
        </div>
    </div>
</div>

<!-- mt = 1593818094 -->
<div class="row full">
  <div class="limiter">
    <div class="box">
      <div class="md md-rel-2">

	<div class="hd">
		<h2 class="md-title">
      <span class="tx">
	TAMBÉ ET POT INTERESSAR
      </span>
		</h2>
	</div>

	<div class="bd">
		
			<div class="box" data-gdatalayerlabel="1 “El meu món era massa diferent del seu”">
				<div class="md md-interview-small md-typeR-2">

                    
                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia " itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/07/04/opinio/mon-massa-diferent-del_2483761609_72842092_399x224.jpg">“El meu món era massa diferent del seu”</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/familia/entrevista-paternitat-marc-planas-mestre_0_2483751602.html" title="“El meu món era massa diferent del seu”">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/07/04/opinio/mon-massa-diferent-del_2483761609_72842092_399x224.jpg"
                             width="399"
                             height="224"
                             alt="“El meu món era massa diferent del seu”"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

							<div class="mt thm-br-100">

                                									<span class="interviewee t13">Marc Planas</span>
                                
								<h2 class="headline t10">
									<a class="lnk gdatalayer_com_interesar"
									   title="“El meu món era massa diferent del seu”" href="https://criatures.ara.cat/familia/entrevista-paternitat-marc-planas-mestre_0_2483751602.html"
									   target="_self">“El meu món era massa diferent del seu”</a>
								</h2>

                                									<div class="signature">
										<a class="lnk" href="/firmes/francesc_orteu/">
											<span class="ara-icon-autor author x15">Francesc Orteu</span>
										</a>
									</div>
                                
							</div>

                        
					
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="2 Fills consentits i adults insegurs. Estem davant la ‘generació tova’?">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Fills consentits i adults insegurs. Estem davant la ‘generació tova’?" href="https://criatures.ara.cat/familia/generacio-tova-adults-insegurs-fills-consentits_0_2475352450.html"
								   target="_self">Fills consentits i adults insegurs. Estem davant la ‘generació tova’?</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/06/20/FILLS-CONSENTITS-ADULTS-INSEGURS-davant_2475362449_72557980_399x224.jpg">Fills consentits i adults insegurs. Estem davant la ‘generació tova’?</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/familia/generacio-tova-adults-insegurs-fills-consentits_0_2475352450.html" title="Fills consentits i adults insegurs. Estem davant la ‘generació tova’?">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/06/20/FILLS-CONSENTITS-ADULTS-INSEGURS-davant_2475362449_72557980_399x224.jpg"
                             width="399"
                             height="224"
                             alt="Fills consentits i adults insegurs. Estem davant la ‘generació tova’?"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="3 Platges a prova d&#039;infants">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Platges a prova d&#039;infants" href="https://criatures.ara.cat/familia/platges-segures-Prevencio-Platges-banderes_0_2483751611.html"
								   target="_self">Platges a prova d&#039;infants</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/07/04/platges-segures-Prevencio-Platges-banderes_2483761610_72842795_399x224.jpg">Platges a prova d&#039;infants</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/familia/platges-segures-Prevencio-Platges-banderes_0_2483751611.html" title="Platges a prova d&#039;infants">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/07/04/platges-segures-Prevencio-Platges-banderes_2483761610_72842795_399x224.jpg"
                             width="399"
                             height="224"
                             alt="Platges a prova d&#039;infants"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
			</div>

</div>

    </div>
  </div>
</div>

<div class="limiter detail">
  <div class="row">
    <div class="box">
      <div class="md md-rel-3">

    <div class="hd">
        <h2 class="md-title">
      <span class="tx">
	Més continguts de criatures
      </span>
        </h2>
    </div>

    <div class="bd">
                    <div class="box" data-gdatalayerlabel="1 La vista dels nens no només millora amb ulleres">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/07/01/exercici-treballar-mobilitat-ocular_2481961956_72857949_315x177.jpg">Un exercici per treballar la mobilitat ocular</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/infancia/terapia-visual-optometristes-per-millorar-salut-infants_0_2483751601.html" title="Un exercici per treballar la mobilitat ocular">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/07/01/exercici-treballar-mobilitat-ocular_2481961956_72857949_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Un exercici per treballar la mobilitat ocular"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/infancia/terapia-visual-optometristes-per-millorar-salut-infants_0_2483751601.html" class="lnk gdatalayer_com_mes_contents">La vista dels nens no només millora amb ulleres</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="2 Jardiner">
                

<div class="md md-news-small md-typeR-3">

  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">EL PARE QUE ET VA MATRICULAR</span>
	</p>
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/opinio/jardineria-hobby-nacional-anglaterra_0_2483751603.html" class="lnk gdatalayer_com_mes_contents">Jardiner</a>
    </h2>

          <div class="signature">
	<a href="/firmes/lluis_gavalda/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Lluís Gavaldà</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="3 Només els peus i prou">
                

<div class="md md-news-small md-typeR-3">

  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">LA PITJOR MARE DEL MÓN</span>
	</p>
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/opinio/impossibilitat-aconseguir-nens-petits-obeeixin-segons-quines-ordres_0_2483751604.html" class="lnk gdatalayer_com_mes_contents">Només els peus i prou</a>
    </h2>

          <div class="signature">
	<a href="/firmes/anna_manso/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Anna Manso</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="4 Recuperar els clàssics juvenils">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/07/04/RECUPERAR-CLASSICS-JUVENILS_2483761608_72841054_315x177.jpg">L&#039;Altra Tribu ha publicat aquesta nova revisió del clàssic de Jack London</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/lectura/recuperar-els-classics-juvenils_0_2483751605.html" title="L&#039;Altra Tribu ha publicat aquesta nova revisió del clàssic de Jack London">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/07/04/RECUPERAR-CLASSICS-JUVENILS_2483761608_72841054_315x177.jpg"
                             width="300"
                             height="169"
                             alt="L&#039;Altra Tribu ha publicat aquesta nova revisió del clàssic de Jack London"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/lectura/recuperar-els-classics-juvenils_0_2483751605.html" class="lnk gdatalayer_com_mes_contents">Recuperar els clàssics juvenils</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="5 La segona oportunitat">
                

<div class="md md-news-small md-typeR-3">

  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">UN EPISODI I A DORMIR</span>
	</p>
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/opinio/critica-seria-tv-infantil-summer-camp-island-hbo_0_2483751606.html" class="lnk gdatalayer_com_mes_contents">La segona oportunitat</a>
    </h2>

          <div class="signature">
	<a href="/firmes/toni_de_la_torre/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Toni de la Torre</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="6 Els beneficis de fer tele a l&#039;escola">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/07/01/televisio-aprenent-treballant-transversal-cohesionant_2481961961_72858339_315x177.jpg">Fer tele permet treballar de manera transversal i cohesionar l’alumnat</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/escola/beneficis-de-fer-tv-escola_0_2483751607.html" title="Fer tele permet treballar de manera transversal i cohesionar l’alumnat">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/07/01/televisio-aprenent-treballant-transversal-cohesionant_2481961961_72858339_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Fer tele permet treballar de manera transversal i cohesionar l’alumnat"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/escola/beneficis-de-fer-tv-escola_0_2483751607.html" class="lnk gdatalayer_com_mes_contents">Els beneficis de fer tele a l&#039;escola</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="7 El tacte">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/07/04/tacte_2483761612_72861499_315x177.jpg">El tacte / MARTA CAYUELA</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/ara-kids/tacte-curiositats-passatemps_0_2483751610.html" title="El tacte / MARTA CAYUELA">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/07/04/tacte_2483761612_72861499_315x177.jpg"
                             width="300"
                             height="169"
                             alt="El tacte / MARTA CAYUELA"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/ara-kids/tacte-curiositats-passatemps_0_2483751610.html" class="lnk gdatalayer_com_mes_contents">El tacte</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="8 Quan la por em pot">
                

<div class="md md-news-small md-typeR-3">

  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">FLORS DE BACH</span>
	</p>
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/opinio/com-podem-combatre-la-por_0_2483751612.html" class="lnk gdatalayer_com_mes_contents">Quan la por em pot</a>
    </h2>

          <div class="signature">
	<a href="/firmes/eva_bach/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Eva Bach</span>
	</a>
      </div>
      </div>

</div>


            </div>
            </div>

</div>

    </div>
  </div>
</div>
<!-- /mt = 1593818094 -->

<div class="row full">
    <div class="limiter">
        <div class="box">
            <!-- mt = 1593818259 -->

<div class="md md-rel-blogs">

	<div class="hd">
		<h2 class="md-title m6">
			<span class="tx">
				Els Blogs de criatures
			</span>
		</h2>
		<div class="viewmore x14">
			<a href="/blogs/" class="lnk gdatalayer_com_mes_blogs">MÉS BLOGS</a>
		</div>
	</div>

	<div class="bd">
					<div class="box" data-gdatalayerlabel="1 Renovar-se">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/una-familia-nombrosa/" class="lnk gdatalayer_com_blog">
	Una família nombrosa
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="https://criatures.ara.cat/blogs/una-familia-nombrosa/Renovar-se_6_2482011775.html" class="lnk gdatalayer_com_blog">Renovar-se</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/una-familia-nombrosa/" class="lnk gdatalayer_com_blog">
	<span class="author">Marina Sancho</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="2 Ara quarantenarem?">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/paraules/" class="lnk gdatalayer_com_blog">
	ParAules (PARlant des de les AULES)
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="https://criatures.ara.cat/blogs/paraules/Ara-quarantenarem_6_2481411835.html" class="lnk gdatalayer_com_blog">Ara quarantenarem?</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/paraules/" class="lnk gdatalayer_com_blog">
	<span class="author">Jordi Sedó</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="3 Carta oberta al públic de la Cia. Katakrak: “Sou essencials en el nostre treball”">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/creixent-amb-escena-familiar/" class="lnk gdatalayer_com_blog">
	Creixent amb Escena Familiar
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="https://criatures.ara.cat/blogs/creixent-amb-escena-familiar/Carta-Cia-Katakrak-Sou-essencials_6_2477212255.html" class="lnk gdatalayer_com_blog">Carta oberta al públic de la Cia. Katakrak: “Sou essencials en el nostre treball”</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/creixent-amb-escena-familiar/" class="lnk gdatalayer_com_blog">
	<span class="author">EscenaFamiliar.cat</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="4 Viure en un parèntesi">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/aprenent-a-ser-felicos/" class="lnk gdatalayer_com_blog">
	Aprenent a ser feliços
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="https://criatures.ara.cat/blogs/aprenent-a-ser-felicos/Viure-parentesi_6_2469413035.html" class="lnk gdatalayer_com_blog">Viure en un parèntesi</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/aprenent-a-ser-felicos/" class="lnk gdatalayer_com_blog">
	<span class="author">Júlia Prunes</span>
      </a>
    </div>
  
</div>


			</div>
			</div>

</div>
<!-- /mt = 1593818259 -->
        </div>
    </div>
</div>


</main>

<footer class="ara-c-footer " id="footer">

	<div class="footer-row limiter">

		<!-- mt = 1593818365 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/12/criatures2x_b.png?hash=531bb9060227b3edee465f72ba87b29c6b30c1bc" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1593818365 -->

		<div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_908784821" class="button-login e62 lightboxAraRegistration_btn" href="https://criatures.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_908784821").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_908784821", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_908784821").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_908784821").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_908784821").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_908784821").attr("href", "https://criatures.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_908784821").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_908784821").attr("href");
        });
    }

</script>

</div>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">
		<nav class="ara-c-footernav">
			<div class="footernav-panel">
									<div class="nav-item c5">
						<a href="/embaras_i_crianca/" title="Embaràs i criança" class="lnk" target="_self" >Embaràs i criança</a>
					</div>
									<div class="nav-item c5">
						<a href="/infancia/" title="Infància" class="lnk" target="_self" >Infància</a>
					</div>
									<div class="nav-item c5">
						<a href="/adolescencia/" title="Adolescència" class="lnk" target="_self" >Adolescència</a>
					</div>
									<div class="nav-item c5">
						<a href="/familia/" title="Família" class="lnk" target="_self" >Família</a>
					</div>
									<div class="nav-item c5">
						<a href="/escola/" title="Escola" class="lnk" target="_self" >Escola</a>
					</div>
									<div class="nav-item c5">
						<a href="/opinio/" title="Opinió" class="lnk" target="_self" >Opinió</a>
					</div>
									<div class="nav-item c5">
						<a href="/lectura/" title="Lectura" class="lnk" target="_self" >Lectura</a>
					</div>
									<div class="nav-item c5">
						<a href="/oci/" title="Oci" class="lnk" target="_self" >Oci</a>
					</div>
									<div class="nav-item c5">
						<a href="/blogs/" title="Blogs" class="lnk" target="_self" >Blogs</a>
					</div>
							</div><!-- /.footernav-panel -->
		</nav><!-- #navigation -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/aracriatures" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/criatures" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://instagram.com/criaturesarallegim" title="Instagram"
               class="lnk ara-tracking-social-instagram-foote" target="_blank">
                <span class="ara-icon-ig"> </span><span class="hide">Instagram</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://pinterest.com/criatures/" title="Pinterest"
               class="lnk ara-tracking-social-pinterest-footer" target="_blank">
                <span class="ara-icon-pt"> </span><span class="hide">Pinterest</span>
            </a>
        </li>
    
    
    
    </ul>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">

		<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

		<ul class="ara-c-brandnav">
							<li class="item">
					<a href="http://www.ara.cat/qui_som.html" title="Qui som" class="lnk" target="_blank" rel="nofollow">Qui som</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/publicitat.html" title="Publicitat" class="lnk" target="_blank" rel="nofollow">Publicitat</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/avis_legal.html" title="Avís legal" class="lnk" target="_blank" rel="nofollow">Avís legal</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/contacte.html" title="Contacte" class="lnk" target="_blank" rel="nofollow">Contacte</a>
				</li>
					</ul><!-- /.ara-c-social -->
		<p class="ara-c-gencat">
			<a href="http://presidencia.gencat.cat/" title="Anar la Departament de la Presidència" class="lnk">
				<img src="/static/ARAComunitats/images/generalitat_catalunya.png?hash=882f6bac838dbf90ebfb2b758a884469" alt="Generalitat de Catalunya - Departament de la Presidència" width="203">
			</a><!-- /.lnk -->
		</p><!-- /.ara-c-gencat -->
	</div><!-- /.footer-row -->

</footer>


<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'Família';
    _sf_async_config.authors = 'FRANCESC ORTEU';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/familia/entrevista-paternitat-marc-planas-mestre_0_2483751602.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>
<script type='text/javascript'>
    var chartbeatUserType = "anon";
    if (typeof tipo != "undefined" && tipo == "subscriptor") {
        chartbeatUserType = "paid";
    } else if (typeof tipo != "undefined" && tipo == "normal") {
        chartbeatUserType = "lgdin";
    }

    var _cbq = window._cbq || [];
    _cbq.push(['_acct', chartbeatUserType]);
</script>




<script src="/static/ARAComunitats/js/inits.js?hash=e0beb37af42fbc0bb8d8073a430ca4d8" type="text/javascript"></script>
<script src="/static/ARAComunitats/js/inits.theirs.js?hash=ea3786898e18320988efe8a45356977c" type="text/javascript"></script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=1000404" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=1000404&rand=1897521948" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARANWS20200704_0002" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARANWS20200704_0002&rand=1789812958" />
</noscript>
</body>
</html>