<!doctype html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ca"> <![endif]--><!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ca"> <![endif]--><!--[if IE 8]>    <html class="no-js lt-ie9" lang="ca"> <![endif]--><!--[if gt IE 8]><!--> <html class="no-js" lang="ca"> <!--<![endif]--><head>

        <meta name="lang" content="ca"/>

    <link href="/2016/07/12/criatures_fav.png?hash=ef8654e91df2434e389d1c206001a7355f39c167" rel="shortcut icon" type="image/x-icon">

    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/2016/07/12/criatures_fav.png?hash=ef8654e91df2434e389d1c206001a7355f39c167">

    <link rel="apple-touch-icon" href="/2016/07/12/criatures_fav.png?hash=ef8654e91df2434e389d1c206001a7355f39c167">

    <title>Dia 2 del Campus de Periodisme de l’ARA i Fundesplai: entrevistem els xefs Ada Parellada i Albert Mendiola</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2019-07-02T21:34:59+02:00"/>
  <meta property="article:published_time" content="2019-07-02T19:04:53+02:00"/>
  <meta property="article:section" content="Adolescència"/>
  <meta property="article:tag" content="Campus de Periodisme de l&#039;ARA"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Els nois i noies també han visitat els Espigoladors i el projecte del Parc de les Olors, on han fet de petits investigadors"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Periodisme,ARA,Fundesplai,Parellada,Mendiola"/>
  <meta name="news_keywords" content="Periodisme, ARA, Fundesplai, Parellada, Mendiola"/>
  <meta property="og:description" content="Els nois i noies també han visitat els Espigoladors i el projecte del Parc de les Olors, on han fet de petits investigadors"/>
  <meta property="og:image" content="https://criatures.ara.cat/2019/07/02/imatges/Ada-Parellada-conversa-Campus-Periodisme_2262983934_63943769_651x366.jpg"/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="Dia 2 del Campus de Periodisme de l’ARA i Fundesplai: entrevistem els xefs Ada Parellada i Albert Mendiola"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://criatures.ara.cat/adolescencia/Periodisme-ARA-Fundesplai-Parellada-Mendiola_0_2262973888.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="Els nois i noies també han visitat els Espigoladors i el projecte del Parc de les Olors, on han fet de petits investigadors"/>
  <meta name="twitter:image" content="https://criatures.ara.cat/2019/07/02/imatges/Ada-Parellada-conversa-Campus-Periodisme_2262983934_63943769_651x366.jpg"/>
  <meta name="twitter:site" content="@aracriatures"/>
  <meta name="twitter:title" content="Dia 2 del Campus de Periodisme de l’ARA i Fundesplai: entrevistem els xefs Ada Parellada i Albert Mendiola"/>


    
        <!-- mt = 1562123363 -->
<link href="/static/ARAComunitats/css/ara_comunitats.css?hash=9ba2cee09590f5f641f7046fec7338bb" rel="stylesheet" type="text/css" />
<!-- /mt = 1562123363 -->
    <!-- mt = 1562123363 -->
<link href="https://criatures.ara.cat/aracomunitats/theme.css?hash=09dbd278b3291ce02e9b044bf05dab2b" rel="stylesheet" type="text/css" />
<!-- /mt = 1562123363 -->

<!-- mt = 1562123363 -->
<!-- /mt = 1562123363 -->

<!-- mt = 1562123656 -->
<!-- /mt = 1562123656 -->

    <!-- mt = 1562115788 -->
<!-- /mt = 1562115788 -->

    
    <script type="application/ld+json">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</script>
        <!-- mt = 1562123363 -->
<script type="text/javascript" src="/static/ARAVideoRD/addons/jwplayer/jwplayer.js?hash=026b6ef61ec2a6cca21594cb0b3fe3be"></script>
<!-- /mt = 1562123363 -->
    <!-- mt = 1562123363 -->
<script type="text/javascript" src="/static/ARAComunitats/min/comunitats_ara_output.js?hash=2add30497cf9abf09c1777fd700cfc70"></script>
<!-- /mt = 1562123363 -->
    <!-- mt = 1562123363 -->
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1562123363 -->
    <!-- mt = 1562123363 -->
<script type="text/javascript" src="/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1562123363 -->
    <!-- mt = 1562123365 -->
<script type="text/javascript" src="/static/ARAComments/js/ara.comments.js?hash=709a36f66675bb497b04303f0bcbda33"></script>
<!-- /mt = 1562123365 -->
    <!-- mt = 1562123363 -->
<script type="text/javascript" src="/static/ARAUser/js/ara.user.form.validation.js?hash=9bec4c0c4c796c3de10e3522c912e6ac"></script>
<!-- /mt = 1562123363 -->
    <!-- mt = 1562123365 -->
<script type="text/javascript" src="/static/ARAPaywall/js/ara.paywall.js?hash=9242fb9f05bfbebd6137b8c6ee8cee9c"></script>
<!-- /mt = 1562123365 -->
    <!-- mt = 1562123365 -->
<script type="text/javascript" src="/static/ARACat15/js/hogan.js?hash=a5fb0259091676c9e23c667af5a00835"></script>
<!-- /mt = 1562123365 -->
    <!-- mt = 1562123365 -->
<script type="text/javascript" src="/static/ARALogin/js/ara.login.lightbox.js?hash=d3fd0f9392a1704f90de31f3784c2b26"></script>
<!-- /mt = 1562123365 -->
    <!-- mt = 1562123365 -->
<script type="text/javascript" src="/static/ARAFacebookLogin/js/ara.facebookLogin.js?hash=74b3b51fc2746b0a9ffddb15de13aec2"></script>
<!-- /mt = 1562123365 -->
    <!-- mt = 1562123365 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.js?hash=88ffd140b8cab553a444b4f41c636edb"></script>
<!-- /mt = 1562123365 -->
    <!-- mt = 1562123365 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.prj.js?hash=d4b39c98090e7fb6442091ad0dad472f"></script>
<!-- /mt = 1562123365 -->


    
            <link rel="alternate" title="Adolescència" href="/rss/section/1000104/" type="application/rss+xml"/>
    

            <meta http-equiv="x-ua-compatible" content="ie=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
            <link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/54ce8053-7ddb-488b-b425-55c372817038.css"/>
            <link rel="alternate" title="Adolescència" href="/rss/adolescencia/" type="application/rss+xml"/>
            <link rel="canonical" href="https://criatures.ara.cat/adolescencia/Periodisme-ARA-Fundesplai-Parellada-Mendiola_0_2262973888.html"/>
            <link rel="amphtml" href="https://criatures.ara.cat/adolescencia/Periodisme-ARA-Fundesplai-Parellada-Mendiola_0_2262973888.amp.html"/>
    
    <!-- mt = 1562123364 -->
<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
                appId: "cc2c8a1d-6ce4-4be7-974b-6b9f68f616d7",
                                autoRegister: false,
        promptOptions: {
            actionMessage: "Vols activar els avisos del navegador per rebre les notícies d'última hora?",
            acceptButtonText: "Sí",
            cancelButtonText: "No, gràcies"
        },
        welcomeNotification: {
            title: "Ara.cat",
            message: "Gràcies per apuntar-te a les notificacions de l'Ara.cat"
        },
        persistNotification: false
    }]);

    OneSignal.push(function() {
                OneSignal.setDefaultTitle("Ara.cat");

        if (!ARAUser.userIsLogged()) {
            OneSignal.sendTag("userType", "0");
        } else {

            var userType = ARAUser.getUserType();
            if (userType == "subscriptor") {
                OneSignal.sendTag("userType", "2");
            } else {
                OneSignal.sendTag("userType", "1");
            }
        }
    });

    OneSignal.push(["addListenerForNotificationOpened", function(data) {
        OneSignal.getUserId( function(userId) {
            var event = {
                eventAction: data.id,
                eventLabel: userId
            };

            jQuery(window).trigger("gdatalayer_event_notification_clicked", [event]);
        });
    }]);
</script>
<!-- /mt = 1562123364 -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {

            var map_mega = googletag.sizeMapping().
            addSize([1000, 200], [[980,90],[980,250]]).
            addSize([750, 200], [728,90]).
            addSize([0,0], [300, 250]).
            build();

        
                                        
        googletag.defineSlot('/21675759561/criatures.ara.cat/Mega2',[[980, 90], [980, 250]],'bbt-ad-slot-Mega2')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/criatures.ara.cat/Mega3',[[980, 90], [980, 250]],'bbt-ad-slot-Mega3')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/criatures.ara.cat/Mega4',[[980, 90], [980, 250]],'bbt-ad-slot-Mega4')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/criatures.ara.cat/Roba1',[[300, 250], [300, 300], [300, 600]],'bbt-ad-slot-Roba1')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/criatures.ara.cat/Roba2',[[300, 250], [300, 300]],'bbt-ad-slot-Roba2')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/criatures.ara.cat/Roba3',[[300, 250], [300, 300]],'bbt-ad-slot-Roba3')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/criatures.ara.cat/Roba4',[[300, 250], [300, 300]],'bbt-ad-slot-Roba4')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                googletag.defineOutOfPageSlot('/21675759561/criatures.ara.cat/Layer', 'bbt-ad-slot-Layer').addService(googletag.pubads());
        
                googletag.pubads().setTargeting('pageType', 'contenido');
                googletag.pubads().setTargeting('section', 'Adolescència');
                googletag.pubads().setTargeting('subsection', '');
                googletag.pubads().setTargeting('author', 'SELENA SORO');
                googletag.pubads().setTargeting('tags', ['Campus de Periodisme de lARA']);
                googletag.pubads().setTargeting('contentId', 'ARANWS20190702_0208');
                var userIsLogged = ARAUser.userIsLogged();

if (userIsLogged) {
var type = jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
var subscriberType = jQuery.cookie('03751caf15ab4a221dafa6edce195327');
googletag.pubads().setTargeting('subscriber', 'yes');
googletag.pubads().setTargeting('subscribertype', subscriberType);
} else {
googletag.pubads().setTargeting('subscriber', 'no');
googletag.pubads().setTargeting('subscribertype', '');
}

        googletag.pubads().collapseEmptyDivs(true);
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

</head>
<!-- t = 1562096102 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->

<script id="paywallMessageType0" type="text/x-underscore-template">

    <section class="ara-paywall-container">

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] <style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]
        [[#button1Color]][[#button2Color]]
        .paywall {
            background-color: [[button1Color]];
            color: [[button2Color]];
        }
        .paywall svg .st0 {
            fill: [[button2Color]];
            stroke: [[button2Color]];
        }
        [[/button2Color]][[/button1Color]]

        [[#button1Color]]
        @media only screen and (min-width: 768px) and (orientation: landscape) {
            .paywall {
                background-color: [[button1Color]];
            }
        }

        .paywall.small {
            background-color: [[button1Color]];
        }
        [[/button1Color]]


        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnprimary {
            background-color: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

        [[#araButton3Color]]
        .paywall .btnprimary:hover {
            background-color: [[araButton3Color]];
        }

        .paywall .btnsecondary {
            border: 1px solid [[araButton3Color]];
            color: [[araButton3Color]];
        }
        [[/araButton3Color]]

        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnsecondary:hover {
            background: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] </style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]

        <div class="paywall small">
            <div class="paywall-container mobile">
                <div class="paywall-toggle">
                    <span><ico class="ara-icon-plega"></ico></span>
                    <span><ico class="ara-icon-desplega"></ico></span>
                </div>
                <div class="md-container">
                    <div class="text">
                        <p>[[description]]</p>
                        <p>[[text]]</p>
                    </div>
                    <div class="btngroup">
                        <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>
                        <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                    </div>
                </div>
                <div class="tooltip hidden">
                    <div>
                        <p>Tens accés a 5 articles mensuals gratuïts.</p>
                        <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                    </div>
                    <span><i class="ara-icon-close"></i></span>
                </div>
                <div class="paywall-info">
                    <span class="tooltip-button">
                        <i id="paywallSmallButton" class="ara-icon-info"></i>
                    </span>
                    <b>[[remainingContents]]</b> ARTICLES PER LLEGIR
                    <div class="spacer"></div>
                </div>
            </div>
            <div class="paywall-info__tooltip">
                <i class="paywall-info__tooltip--icon ara-icon-info"></i>
                <i class="paywall-info__tooltip--icon-hover ara-icon-info-hover"></i>
                <div class="paywall-info__tooltip--message">
                    <p>Tens accés a 5 articles mensuals gratuïts.</p>
                    <span class="arrow"></span>
                    <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                </div>
            </div>
            <div class="paywall-container desktop">
                <div class="paywall-info">
                    <p>[[remainingContents]]</p>
                    <div>
                        <p>ARTICLES</p>
                        <p>PER LLEGIR</p>
                    </div>
                </div>
                <div class="text">
                    <p>[[description]]</p>
                    <p>[[text]]</p>
                </div>

                <div class="paywall-toggle">
                    <i class="ara-icon-prev"></i>
                    <i class="ara-icon-next"></i>
                </div>

                <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>

            </div>

        </div><!-- \#paywallSmall -->
    </section>

</script>

<script id="paywallMessageType2" type="text/x-underscore-template">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</script>

<script id="paywallMessageType4" type="text/x-underscore-template">

    <section class="ara-paywall-container">
        <div class="paywall final">
            <div class="paywall-header">
                <svg class="ara-icon" version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                     viewBox="0 0 205.4 38.7" xml:space="preserve">
                    <g>
	<g>
		<path class="st0" d="M34.4,36.6c3.8-0.1,5-1.7,5-3.3V11.7c0-2-0.7-3.2-4.5-3.3V7.7l14.7-0.8v6.2c2.1-4.1,5.7-6.4,9.3-6.4
			c4.1,0,6.4,2.5,6.4,6c0,3.5-2.2,5.8-5.3,5.8c-3.6,0-5.7-2.5-5.7-5.2c0-1,0.3-2.1,0.5-3c-1.6,0.1-3.9,1.9-5.2,4.1v19.4
			c0,1.6,1,2.5,6.1,2.7v1.3H34.4V36.6z"/>
	</g>
	<g>
		<path class="st0" d="M66.6,30c0-2.6,1.5-5.5,4.3-7c4.7-2.5,12.2-1.9,14.9-2.6v-6c0-4.5-1.3-6.4-4.6-6.4c-1.7,0-3.3,0.5-4.5,1.2
			c1.3,1.1,1.9,2.4,1.9,4c0,3.1-1.7,4.9-5.1,4.9c-2.8,0-5.1-2.1-5.1-4.9c0-4.1,4.2-6.6,14.5-6.6c8.7,0,13.1,3.2,13.1,11v14.3
			c0,3.3,1.3,4,4.8,2.5l0.4,0.7c-2.5,1.8-4.7,3-7.6,3c-4.5,0-6.5-1.7-7.2-5h-0.3c-2.3,2.7-5.4,5.1-9.9,5.1
			C69.5,38.2,66.6,33.9,66.6,30z M85.8,31.7v-10c-6.7,0.7-8.4,2.4-8.4,7.3c0,3.1,1.7,5,4.3,5C83.3,34,84.9,33,85.8,31.7z"/>
	</g>
	<g>
		<path class="st0" d="M103.8,33.9c0-2.6,2.2-4.9,5.1-4.9c2.9,0,5,2.2,5,4.8c0,2.6-2.2,4.9-5.1,4.9
			C105.9,38.7,103.8,36.5,103.8,33.9z"/>
	</g>
	<path class="st0" d="M115.4,22.9c0-10.4,7.2-16.4,17-16.4c9.5,0,13,4.1,13,7.6c0,3.2-1.9,5.4-5.2,5.4c-3.7,0-5.5-2.4-5.5-5.1
		c0-2.2,1.3-3.9,2.6-4.4c-0.6-1.1-2.1-2.3-4.5-2.3c-4.1,0-6.5,5.8-6.5,14.5c0,6.8,2.6,13.3,9.1,13.3c3.4,0,7.3-2,9.7-5.4l0.7,0.5
		c-3.1,4.8-7.5,7.7-14,7.7C121.7,38.4,115.4,32.7,115.4,22.9z"/>
	<path class="st0" d="M148.9,30c0-2.6,1.5-5.5,4.3-7c4.7-2.5,12.1-1.9,14.9-2.6v-6c0-4.5-1.3-6.4-4.6-6.4c-1.7,0-3.3,0.5-4.5,1.2
		c1.3,1.1,1.9,2.4,1.9,4c0,3.1-1.7,4.9-5.1,4.9c-2.8,0-5.1-2.1-5.1-4.9c0-4.1,4.2-6.6,14.5-6.6c8.7,0,13.1,3.2,13.1,11v14.3
		c0,3.3,1.3,4,4.8,2.5l0.4,0.7c-2.5,1.8-4.7,3-7.6,3c-4.5,0-6.5-1.7-7.2-5h-0.3c-2.3,2.7-5.4,5.1-9.9,5.1
		C151.8,38.2,148.9,33.9,148.9,30z M168.1,31.7v-10c-6.7,0.7-8.4,2.4-8.4,7.3c0,3.1,1.7,5,4.3,5C165.6,34,167.3,33,168.1,31.7z"/>
	<path class="st0" d="M29.4,31.9V17.6c0-7.8-4.3-11-13.1-11C6.1,6.7,1.9,9.2,1.9,13.3c0,2.7,2.3,4.9,5.1,4.9c3.3,0,5.1-1.9,5.1-4.9
		c0-1.6-0.6-2.9-1.9-4C11.3,8.5,12.9,8,14.6,8c3.3,0,4.6,1.9,4.6,6.4v6C16.5,21.1,9,20.4,4.3,23C1.5,24.5,0,27.4,0,30
		c0,3.9,2.9,8.2,9.6,8.2c4.5,0,7.6-2.5,9.9-5.1h0.3c0.7,3.3,2.5,4.8,7.2,4.8c0.1,0,7.4,0,7.4,0v-1.3C30.6,36.5,29.4,33.5,29.4,31.9z
		 M19.2,31.7C18.4,33,16.7,34,15.1,34c-2.6,0-4.3-1.9-4.3-5c0-4.9,1.7-6.6,8.4-7.3V31.7z"/>
	<path class="st0" d="M205,33.4c-1,1.3-2.3,2.1-3.7,2.1c-3,0-3.9-2.4-3.9-6.1V9.7h8.2V7.5h-8.2V0l-10.1,2.4v4.9l-5.9,1.2v1.3h5.8
		v18.9c0,7.2,4.6,9.6,10.1,9.6c4.1,0,6.6-1.4,8.4-4.2L205,33.4z"/>
</g>
                </svg>
                <a href="/">ANAR A LA PORTADA</a>
            </div>
            <div class="paywall-container">
                <div class="paywall-body">
                    <div class="text">
                        <p>Gràcies per gaudir del Diari ARA.</p>
                        <p>Has arribat el teu límit mensual d'articles gratuïts.</p>

                        <h2>[[description]]</h2>
                        <h2>[[text]]</h2>

                        <div class="btngroup">
                            <a href="[[buttonURL]]" class="btnprimary">[[buttonText]]</a>
                            <a href="[[secondaryButtonURL]]" class="btnsecondary">[[secondaryButtonText]]</a>
                        </div>

                        <a href="[[loginUrl]]">Ja soc subscriptor</a>

                    </div>
                    <span class="img cat-logo"></span>
                </div>
            </div>

            <div class="tooltip hidden">
                <div>
                    <p>Tens accés a 5 articles mensuals gratuïts.</p>
                    <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                </div>
                <span onclick="toggleTooltip()"><i class="ara-icon-close"></i></span>
            </div>

            <div class="paywall-info">
                <span class="tooltip-button" onclick="toggleTooltip()">
                    <i id="paywallBigButton" class="ara-icon-info"></i>
                </span>
                <b>[[remainingContents]]</b> ARTICLES PER LLEGIR
                <div class="spacer"></div>
            </div>

        </div><!-- \#paywallFinal -->
    </section>
</script>


<!-- Google Data Layer -->
<script>

var cookie = (function () {
    if (typeof app  != "undefined" && app.cookie) {
        return {
            get: function (name) {
                return app.cookie.get(name);
            }
        }
    } else {
        return {
            get: function (name) {
                return jQuery.cookie(name)
            }
        }
    }
})();

var userId =  cookie.get('94eeba890704f7d16d70d280662b60fd');
if (userId == null) {
    userId = "";
}

var tipo =  cookie.get('10234305a561fdb1b5883b55f3da2222');
var tipoUsuario = "no registrado";
if (tipo == "subscriptor") {
    tipoUsuario = "registrado suscrito";
} else if (tipo == "normal") {
    tipoUsuario = "registrado no suscrito";
}

var cmsUserType = cookie.get('14536d1159e786f2378a749c1e906bf2');
var dataLayerObject = {
    'idUsuario':userId,
    'tipoUsuario':tipoUsuario,
    'tipoUsuarioCMS': cmsUserType,
    
    'dominio':'criatures.ara.cat', 
    'tipoContenido':'premium', 
    'tipoContenidoNoticia':'noticia', 
    'idNoticia':'ARANWS20190702_0208', 
    'fechaPublicacionNoticia':'02-07-2019', 
    'autorNoticia':'selena soro', 
    'idAutorNoticia':'73789', 
    'tipoEditorNoticia':'redactor', 
    'seccionNoticia':'adolescència', 
    'subseccionNoticia':'', 
    'etiquetaNoticia':'campus de periodisme de l\'ara', 
    'formatoNoticia':'digital', 
    'uri':'/adolescencia/Periodisme-ARA-Fundesplai-Parellada-Mendiola_0_2262973888.html', 
    'tipoNoticia':'', 
    'tipoConsumo':'premium_not_allowed', 
};

if (typeof ARA !== "undefined"
    && typeof ARA.paywall !== "undefined") {
    dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
}

dataLayer = [dataLayerObject];

var publishDate = "1562018400";
if (!isNaN(parseFloat(publishDate))
    && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayer[0].diasPublicacionNoticia = days;
}

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->

<header class="ara-c-header article" id="header">


	<div class="limiter">
		<div class="masthead">

    <div class="burger">
        <a href="#" title="Menú" class="lnk ara-icon-burger">
            <span class="hide">Menú</span>
        </a>
    </div><!-- /.burger -->

    <!-- mt = 1562123558 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/12/criatures2x.png?hash=2ffe5817358c409ab8b760d192e8b5b6b7a9c533" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1562123558 -->

    <span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

    <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_434281524" class="button-login e62 lightboxAraRegistration_btn" href="https://criatures.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_434281524").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_434281524", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_434281524").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_434281524").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_434281524").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_434281524").attr("href", "https://criatures.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_434281524").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_434281524").attr("href");
        });
    }

</script>

</div>

</div>


		<!-- mt = 1562123634 -->
<div class="subhead">

            <nav class="ara-c-navigation" id="navigation">
            
                <div class="nav-item c1">
                    <a href="/embaras_i_crianca/" title="Embaràs i criança" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Embaràs i criança</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/infancia/" title="Infància" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Infància</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/adolescencia/" title="Adolescència" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Adolescència</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/familia/" title="Família" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Família</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/escola/" title="Escola" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Escola</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Opinió</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/lectura/" title="Lectura" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Lectura</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/oci/" title="Oci" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Oci</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/blogs/" title="Blogs" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Blogs</a>
                </div>

            
            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </nav>
    

            <div class="subhead-blk">

            <!-- mt = 1562123558 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/12/criatures2x.png?hash=2ffe5817358c409ab8b760d192e8b5b6b7a9c533" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1562123558 -->

            <p class="subhead-title t9  dev-content "></p>

            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </div>
    
</div>
<!-- /mt = 1562123634 -->

	</div><!-- /.limiter -->

	<div class="mobilehead">

	<div class="mobilehead-layer" style="display: none;">

		<div class="tool-line">
			<form id="mainSearch" class="searchbox" name="mainSearchForm" method="get" action="/cercador/">
				<label for="mainSearchField">Cerca:</label>
				<input id="mainSearchField"
				       class="search-input e57"
				       name="text"
				       type="text"
				       placeholder="Cerca..." />
				<input id="mainSearchSubmit" class="search-button" type="submit" value="Cercar" />
			</form><!-- .searchbox -->
		</div>

        <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_748990955" class="button-login e62 lightboxAraRegistration_btn" href="https://criatures.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_748990955").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_748990955", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_748990955").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_748990955").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_748990955").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_748990955").attr("href", "https://criatures.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_748990955").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_748990955").attr("href");
        });
    }

</script>

</div>

		<div class="ara-c-nav_mobile" id="navigation_mobile">
					<div class="nav-item c1">
				<a href="/embaras_i_crianca/" title="Embaràs i criança" class="lnk gdatalayer_com_menu" target="">Embaràs i criança</a>
			</div>
					<div class="nav-item c1">
				<a href="/infancia/" title="Infància" class="lnk gdatalayer_com_menu" target="">Infància</a>
			</div>
					<div class="nav-item c1">
				<a href="/adolescencia/" title="Adolescència" class="lnk gdatalayer_com_menu" target="">Adolescència</a>
			</div>
					<div class="nav-item c1">
				<a href="/familia/" title="Família" class="lnk gdatalayer_com_menu" target="">Família</a>
			</div>
					<div class="nav-item c1">
				<a href="/escola/" title="Escola" class="lnk gdatalayer_com_menu" target="">Escola</a>
			</div>
					<div class="nav-item c1">
				<a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu" target="">Opinió</a>
			</div>
					<div class="nav-item c1">
				<a href="/lectura/" title="Lectura" class="lnk gdatalayer_com_menu" target="">Lectura</a>
			</div>
					<div class="nav-item c1">
				<a href="/oci/" title="Oci" class="lnk gdatalayer_com_menu" target="">Oci</a>
			</div>
					<div class="nav-item c1">
				<a href="/blogs/" title="Blogs" class="lnk gdatalayer_com_menu" target="">Blogs</a>
			</div>
				</div><!-- /.ara-c-nav_mobile -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/aracriatures" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/criatures" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://instagram.com/criaturesarallegim" title="Instagram"
               class="lnk ara-tracking-social-instagram-foote" target="_blank">
                <span class="ara-icon-ig"> </span><span class="hide">Instagram</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://pinterest.com/criatures/" title="Pinterest"
               class="lnk ara-tracking-social-pinterest-footer" target="_blank">
                <span class="ara-icon-pt"> </span><span class="hide">Pinterest</span>
            </a>
        </li>
    
    
    
    </ul>

	</div><!-- /.mobilehead-layer -->
</div>

</header>

<main id="main" class="detail">

  <article class="limiter detail">

	<div class="row content">
		<div class="col732">
			<div class="flex-wrap">
				<div class="box">

					<div class="aperture-header small">
	<div class="header">
		<div class="infor">

			
							<div class="signature x15" aria-hidden="false">

					
											<span class="ara-icon-autor author x15">SELENA SORO</span>
					
				</div>
			
							<div class="location x16" aria-hidden="false">
					<span class="ara-icon-lloc place">Barcelona</span>
				</div><!-- .location -->
			
							<time class="datatime" datetime="02/07/2019">
					<span class="ara-icon-data date">02/07/2019</span>
				</time><!-- .datatime -->
			
		</div><!-- .infor -->

		
		<h1 class="headline t2">Dia 2 del Campus de Periodisme de l’ARA i Fundesplai: entrevistem els xefs Ada Parellada i Albert Mendiola</h1>

					  <h2 class="subtitle x13">Els nois i noies també han visitat els Espigoladors i el projecte del Parc de les Olors, on han fet de petits investigadors</h2>
		
	</div>

			<figure class="mg ">
  <span class="obj-img lightbox">

          
    <a class="img-item"
       	        href="/2019/07/02/imatges/Ada-Parellada-conversa-Campus-Periodisme_2262983934_63943757_1500x1125.jpg"
              title="La xef Ada Parellada conversa amb els alumnes del Campus de Periodisme / ARA">
       <img src="/2019/07/02/imatges/Ada-Parellada-conversa-Campus-Periodisme_2262983934_63943766_766x431.jpg" width="766" height="431" alt="La xef Ada Parellada conversa amb els alumnes del Campus de Periodisme / ARA" />
    </a>
          <a href="/2019/07/02/imatges/Ada-Parellada-conversa-Campus-Periodisme_2262983934_63943766_766x431.jpg" class="lightbox-trigger ara-icon-c-mes" title="La xef Ada Parellada conversa amb els alumnes del Campus de Periodisme / ARA"><span>Zoom</span></a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
	
	
			<div class="signature" aria-hidden="true">
							<span class="ara-icon-autor author x15">SELENA SORO</span>
					</div><!-- .signature -->
	
			<div class="location" aria-hidden="true">
			<span class="ara-icon-lloc place x16">Barcelona</span>
		</div><!-- .location -->
	
</div>

				</div>
			</div>

			<div class="flex-wrap">
				<div class="col150">
					<div class="box sticky">
						<div class="md-social-left md">

    <div class="mt">
        <div class="item"><a href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_86e23dc0%3Fs%3Dt&amp;via=aracriatures&amp;text=Dia%202%20del%20Campus%20de%20Periodisme%20de%20l%E2%80%99ARA%20i%20Fundesplai%3A%20entrevistem%20els%20xefs%20Ada%20Parellada%20i%20Albert%20Mendiola" target="popup" class="lnk ara-icon-c-tw ara-tracking-share-twitter"><span>Twitter</span></a></div>
        <div class="item"><a href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_86e23dc0?s=f" class="lnk ara-icon-c-fb ara-tracking-share-facebook" target="popup"><span>Facebook</span></a></div>
        <div class="item shr-whatsapp comparteixWhatsapp">
            <a class="lnk ara-icon-c-wp" href="whatsapp://send?text=Dia%202%20del%20Campus%20de%20Periodisme%20de%20l%E2%80%99ARA%20i%20Fundesplai%3A%20entrevistem%20els%20xefs%20Ada%20Parellada%20i%20Albert%20Mendiola%3A%20http%3A%2F%2Fara.cat%2F_86e23dc0%3Fs%3Dw" title="compartir en Whatsapp">
                <span>Whatsapp</span>
            </a>
        </div>
        <div class="item shr-email send">
            <a class="lnk ara-icon-mail" href="mailto:?subject=Criatures: Dia 2 del Campus de Periodisme de l’ARA i Fundesplai: entrevistem els xefs Ada Parellada i Albert Mendiola&amp;body=Dia 2 del Campus de Periodisme de l’ARA i Fundesplai: entrevistem els xefs Ada Parellada i Albert Mendiola - http://ara.cat/_86e23dc0?s=e" title="compartir per e-mail">
                <span>Compartir per email</span>
            </a>
        </div>
    </div>

    <div class="hd">
        <span class="title m1">Comenta</span>
        <span class="count m2 bb-numComments-published">0</span>
    </div>

    <div class="mt">
        <div class="item"><a href="#comments" class="lnk ara-icon-comentari"><span>Comenta</span></a></div>
    </div>

</div>

<script type="text/javascript">
    jQuery(document).ready(function () {

        reloadComments = function () {
            jQuery("#md-comments-comunitats a.lnk.m1").click();
            jQuery(document).scrollTop(jQuery("#md-comments-comunitats").offset().top);
            jQuery(window).trigger("gdatalayer_com_comment");
        }

        jQuery("a.ara-icon-comentari").on("click", function (event) {
            reloadComments();
        });

        if (location.hash == "#comments") {
            setTimeout(function () {
                reloadComments();
            }, 1000);
        }
    });
</script>
					</div>
				</div>

				<div class="col532">
					<div class="box">
						<div class="mce-body"><p class="mce">Amb les lli&ccedil;ons del primer dia encara fresques, els nois i noies del Campus de Periodisme i Fundesplai han comen&ccedil;at la segona jornada de tallers period&iacute;stics amb ganes de m&eacute;s. De bon mat&iacute;, els aprenents de periodistes s&rsquo;han preparat per entrevistar la xef Ada Parellada, del restaurant Semproniana, i Albert Mendiola, del Marimorena.&nbsp;</p><p class="mce"></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://criatures.ara.cat/2019/07/02/imatges/entrevistat-Ada-Parellada-restaurant-Semproniana_2262983935_63943831_1600x1200.jpg" class="img-item mce gdatalayer_com_lnk" title="Un dels grups que ha entrevistat Ada Parellada, del restaurant Semproniana">
			<img src="https://criatures.ara.cat/2019/07/02/imatges/entrevistat-Ada-Parellada-restaurant-Semproniana_2262983935_63943907_532x299.jpg" width="532" height="299" alt="Un dels grups que ha entrevistat Ada Parellada, del restaurant Semproniana"></a>
		<a href="https://criatures.ara.cat/2019/07/02/imatges/entrevistat-Ada-Parellada-restaurant-Semproniana_2262983935_63943831_1600x1200.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                Un dels grups que ha entrevistat Ada Parellada, del restaurant Semproniana
                <wbr></wbr>
                                    / <span class="author">ARA</span>
                            </p>
        </figcaption></figure><p class="mce"></p><p class="mce">Durant el taller, impartit per les periodistes Aure Farran i Noem&iacute; Prous, amb la col&middot;laboraci&oacute; de Xavi Aguilar i R&agrave;dio Estel, els nois i noies del Campus s&rsquo;han hagut de posar en diversos papers: els guionistes preparaven les preguntes, els productors rebien els convidats i els locutors gravaven l&rsquo;entrevista. &ldquo;Han sigut periodistes molt amables i respectuosos&rdquo;, ha celebrat Ada Parellada despr&eacute;s de la trobada. Mendiola, entrevistat per un altre grup, ha afirmat que fins i tot se li ha fet "curt&rdquo;. Al llarg del taller, els nois i noies han hagut de perdre la vergonya a l&rsquo;hora de fer preguntes i han apr&egrave;s la import&agrave;ncia de documentar-se abans de qualsevol entrevista.</p><p class="mce"></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://criatures.ara.cat/2019/07/02/imatges/Albert-Mendiola-autografs-despres-entrevista_2262983936_63943908_1600x1200.jpg" class="img-item mce gdatalayer_com_lnk" title="El xef Albert Mendiola ha signat aut&ograve;grafs despr&eacute;s de l'entrevista">
			<img src="https://criatures.ara.cat/2019/07/02/imatges/Albert-Mendiola-autografs-despres-entrevista_2262983936_63943984_532x387.jpg" width="532" height="387" alt="El xef Albert Mendiola ha signat aut&ograve;grafs despr&eacute;s de l'entrevista"></a>
		<a href="https://criatures.ara.cat/2019/07/02/imatges/Albert-Mendiola-autografs-despres-entrevista_2262983936_63943908_1600x1200.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                El xef Albert Mendiola ha signat aut&ograve;grafs despr&eacute;s de l'entrevista
                <wbr></wbr>
                                    / <span class="author">ARA</span>
                            </p>
        </figcaption></figure><p class="mce"></p><h3 class="mce">Petits reporters</h3><p class="mce">El segon taller de la jornada ha sigut el de reporterisme i investigaci&oacute;, en qu&egrave; els aprenents de periodista han hagut de sortir al carrer per contrastar diverses informacions. Un dels grups ha hagut d&rsquo;investigar qu&egrave; s&oacute;n els Espigoladors, mentre que l&rsquo;altre havia de descobrir el m&agrave;xim nombre de coses possibles sobre el projecte del Parc de les Olors, dues iniciatives arrelades al Prat de Llobregat, i en concret al barri de Sant Cosme.&nbsp;</p><p class="mce"></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://criatures.ara.cat/2019/07/02/imatges/Anna-Gras-Espigoladors-preguntes-Campus_2262983940_63944214_1600x1200.jpg" class="img-item mce gdatalayer_com_lnk" title="Anna Gras, d'Espigoladors, respon les preguntes dels nois i noies del Campus">
			<img src="https://criatures.ara.cat/2019/07/02/imatges/Anna-Gras-Espigoladors-preguntes-Campus_2262983940_63944238_532x400.jpg" width="532" height="400" alt="Anna Gras, d'Espigoladors, respon les preguntes dels nois i noies del Campus"></a>
		<a href="https://criatures.ara.cat/2019/07/02/imatges/Anna-Gras-Espigoladors-preguntes-Campus_2262983940_63944214_1600x1200.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                Anna Gras, d'Espigoladors, respon les preguntes dels nois i noies del Campus
                <wbr></wbr>
                                    / <span class="author">ARA</span>
                            </p>
        </figcaption></figure><p class="mce"></p><p class="mce">Despr&eacute;s de descartar les pistes falses i de trobar-se amb les fonts, els nois i noies han descobert que els <a href="http://www.espigoladors.cat/" target="_blank" rel="noopener" class="mce gdatalayer_com_lnk">Espigoladors </a>s&oacute;n una associaci&oacute; sense &agrave;nim de lucre que lluita des de Sant Cosme contra el malbaratament alimentar, aprofitant els aliments que els supermercats o els pagesos rebutgen i donant-los a entitats com el Banc dels Aliments i la Creu Roja. Gr&agrave;cies a l&rsquo;entrevista que han fet a l&rsquo;Anna Gras, els nens han descobert tamb&eacute; que de les <a href="http://www.espigoladors.cat/es-im-perfect/" target="_blank" rel="noopener" class="mce gdatalayer_com_lnk">fruites i verdures imperfectes se&rsquo;n fan melmelades i cremes</a>, i que les imperfeccions depenen dels ulls amb qu&egrave; es mirin.</p><p class="mce"></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://criatures.ara.cat/2019/07/02/imatges/aprenents-periodistes-preguntes-respostes-llibreta_2262983937_63943985_1600x900.jpg" class="img-item mce gdatalayer_com_lnk" title="Els aprenents de periodistes fan preguntes  i anoten totes les respostes a la llibreta">
			<img src="https://criatures.ara.cat/2019/07/02/imatges/aprenents-periodistes-preguntes-respostes-llibreta_2262983937_63944009_532x400.jpg" width="532" height="400" alt="Els aprenents de periodistes fan preguntes  i anoten totes les respostes a la llibreta"></a>
		<a href="https://criatures.ara.cat/2019/07/02/imatges/aprenents-periodistes-preguntes-respostes-llibreta_2262983937_63943985_1600x900.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                Els aprenents de periodistes fan preguntes  i anoten totes les respostes a la llibreta
                <wbr></wbr>
                                    / <span class="author">ARA</span>
                            </p>
        </figcaption></figure><p class="mce"></p><p class="mce">Al Parc de les Olors, d&rsquo;altra banda, els aprenents de periodista han pogut escoltar i veure de primera m&agrave; el projecte que la Fundaci&oacute; C&iacute;vica Esperanzah t&eacute; previst per a aquest espai, encara en construcci&oacute;: un gran pulm&oacute; verd amb arbres i plantes arom&agrave;tiques que estigui obert al barri i als ve&iuml;ns, amb un laberint de bamb&uacute;, un passeig terap&egrave;utic per fer descal&ccedil; i un mirador.</p><h3 class="mce">Dem&agrave;, visita al diari ARA i a SER Catalunya</h3><p class="mce">Dem&agrave;, tercer dia del Campus de Periodisme de l&rsquo;ARA i Fundesplai, els nois i noies visitaran la Cadena SER i la redacci&oacute; del diari ARA, on podran con&egrave;ixer els periodistes de la casa. A la tarda, els aprenents de periodista participaran en un joc de misteri al Born. Ahir els alumnes del Campus van participar en tres tallers de r&agrave;dio i xarxes socials i van aprendre a cantar els gols de la m&agrave; del periodista Antoni Bassas.</p><p class="mce">El Campus de Periodisme de l&rsquo;ARA i Fundesplai va comen&ccedil;ar dilluns i durar&agrave; fins al 6 de juliol. Compta amb el patrocini de Mercabarna i la col&middot;laboraci&oacute; de la SER Catalunya, R&agrave;dio Estel, Foto Casanova i Els 40. La primera edici&oacute;, el juny de l&rsquo;any passat, ja va ser tot un &egrave;xit.</p></div>					</div>

					<div class="box">
						<section class="md tagbar">
  <ul>
    	    <li>
		    <a href="/etiquetes/campus_de_periodisme_de_l-ara.html"
		       class="tag x17"
		       title="Campus de Periodisme de l&#039;ARA"><span>Campus de Periodisme de l&#039;ARA</span></a>
	    </li>
      </ul>
</section>
					</div>
				</div>
			</div>
		</div>

		<aside class="col300">

			<div class="box sticky">
				<div class="md-ad-dfp md no-caption no-border">
    <div id="bbt-ad-slot-Roba1" class="bbt-adv-container" style="display:none;">
</div><!-- #Roba1 -->
</div><!-- .md-ad-dfp.md -->
							</div>

			<div class="box">
								<!-- mt = 1562123365 -->
<div class="md-topmost md">
  <h2 class="m-title-md m1">EL + VIST</h2>

  <ol class="list m3">
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://criatures.ara.cat/adolescencia/Campus-Periodisme-ARA-Fundesplai_0_2262373947.html" title="Dia 1 del Campus de Periodisme de l’ARA i Fundesplai: ens posem davant dels micròfons amb Antoni Bassas">Dia 1 del Campus de Periodisme de l’ARA i Fundesplai: ens posem davant dels micròfons amb Antoni Bassas</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://criatures.ara.cat/infancia/Llegir-be-escriure-millor_0_2259374287.html" title="Llegir bé per escriure millor">Llegir bé per escriure millor</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://criatures.ara.cat/adolescencia/Periodisme-ARA-Fundesplai-Parellada-Mendiola_0_2262973888.html" title="Dia 2 del Campus de Periodisme de l’ARA i Fundesplai: entrevistem els xefs Ada Parellada i Albert Mendiola">Dia 2 del Campus de Periodisme de l’ARA i Fundesplai: entrevistem els xefs Ada Parellada i Albert Mendiola</a>
      </li>
      </ol>
</div>
<!-- /mt = 1562123365 -->
			</div>
		</aside>
	</div>

</article>

<div class="row nomargin">
	<div class="limiter">
		<div class="box">
			<section id="md-comments-comunitats" class="md-comments md">
  <div class="md-toggle">
    <a href="#" class="lnk m1 gdatalayer_com_comment" title="Desplega els comentaris">
      Desplega els comentaris <span class="ara-icon-desplega"></span>
    </a>
    <div class="comment-count m2">
      <span class="ara-icon-comentari"></span>
      <span class="count bb-numComments-published">0</span>
    </div>
  </div>

  <div class="md-content">
    



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "/comment/entityComments/2019/07/02/ARANWS20190702_0208/comments.json?commentsPage=1&limit=20");
  });
</script>

  </div>
</section>
		</div>
	</div>
</div>

<!-- mt = 1562123575 -->
<div class="row full">
  <div class="limiter">
    <div class="box">
      <div class="md md-rel-2">

	<div class="hd">
		<h2 class="md-title">
      <span class="tx">
	TAMBÉ ET POT INTERESSAR
      </span>
		</h2>
	</div>

	<div class="bd">
		
			<div class="box" data-gdatalayerlabel="1 Dia 2 del Campus de Periodisme de l’ARA i Fundesplai: entrevistem els xefs Ada Parellada i Albert Mendiola">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Dia 2 del Campus de Periodisme de l’ARA i Fundesplai: entrevistem els xefs Ada Parellada i Albert Mendiola" href="https://criatures.ara.cat/adolescencia/Periodisme-ARA-Fundesplai-Parellada-Mendiola_0_2262973888.html"
								   target="_self">Dia 2 del Campus de Periodisme de l’ARA i Fundesplai: entrevistem els xefs Ada Parellada i Albert Mendiola</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/07/02/imatges/Ada-Parellada-conversa-Campus-Periodisme_2262983934_63943783_399x224.jpg">Dia 2 del Campus de Periodisme de l’ARA i Fundesplai: entrevistem els xefs Ada Parellada i Albert Mendiola</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/adolescencia/Periodisme-ARA-Fundesplai-Parellada-Mendiola_0_2262973888.html" title="Dia 2 del Campus de Periodisme de l’ARA i Fundesplai: entrevistem els xefs Ada Parellada i Albert Mendiola">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/07/02/imatges/Ada-Parellada-conversa-Campus-Periodisme_2262983934_63943783_399x224.jpg"
                             width="399"
                             height="224"
                             alt="Dia 2 del Campus de Periodisme de l’ARA i Fundesplai: entrevistem els xefs Ada Parellada i Albert Mendiola"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="2 Arqueologia real per a joves preuniversitaris">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Arqueologia real per a joves preuniversitaris" href="https://criatures.ara.cat/adolescencia/Arqueologia-real-joves-preuniversitaris_0_2260574038.html"
								   target="_self">Arqueologia real per a joves preuniversitaris</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/06/28/imatges/ArqueUB-adreca-estudiants-secundaria-batxillerat_2260584077_63850173_399x224.jpg">Arqueologia real per a joves preuniversitaris</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/adolescencia/Arqueologia-real-joves-preuniversitaris_0_2260574038.html" title="Arqueologia real per a joves preuniversitaris">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/06/28/imatges/ArqueUB-adreca-estudiants-secundaria-batxillerat_2260584077_63850173_399x224.jpg"
                             width="399"
                             height="224"
                             alt="Arqueologia real per a joves preuniversitaris"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="3 Què senten els adolescents?">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Què senten els adolescents?" href="https://criatures.ara.cat/adolescencia/Que-senten-adolescents_0_2252174853.html"
								   target="_self">Què senten els adolescents?</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/06/14/adolescencia/Que-senten-adolescents_2252184902_63507809_399x224.jpg">Què senten els adolescents?</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/adolescencia/Que-senten-adolescents_0_2252174853.html" title="Què senten els adolescents?">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/06/14/adolescencia/Que-senten-adolescents_2252184902_63507809_399x224.jpg"
                             width="399"
                             height="224"
                             alt="Què senten els adolescents?"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
			</div>

</div>

    </div>
  </div>
</div>

<div class="limiter detail">
  <div class="row">
    <div class="box">
      <div class="md md-rel-3">

    <div class="hd">
        <h2 class="md-title">
      <span class="tx">
	Més continguts de criatures
      </span>
        </h2>
    </div>

    <div class="bd">
                    <div class="box" data-gdatalayerlabel="1 Tots aprenem de manera diferent">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/05/25/societat/estudiant-fent-deures-imatge-arxiu_2240186122_63026075_315x177.jpg">Un estudiant fent els deures en una imatge d’arxiu.</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/escola/Tots-aprenem-manera-diferent_0_2262973877.html" title="Un estudiant fent els deures en una imatge d’arxiu.">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/05/25/societat/estudiant-fent-deures-imatge-arxiu_2240186122_63026075_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Un estudiant fent els deures en una imatge d’arxiu."/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/escola/Tots-aprenem-manera-diferent_0_2262973877.html" class="lnk gdatalayer_com_mes_contents">Tots aprenem de manera diferent</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="2 Dia 1 del Campus de Periodisme de l’ARA i Fundesplai: ens posem davant dels micròfons amb Antoni Bassas">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/07/01/adolescencia/Natalia-Arroyo-indicacions-alumnes-Campus_2262383960_63921595_315x177.jpg">Natalia Arroyo dona indicacions a les alumnes del Campus</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/adolescencia/Campus-Periodisme-ARA-Fundesplai_0_2262373947.html" title="Natalia Arroyo dona indicacions a les alumnes del Campus">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/07/01/adolescencia/Natalia-Arroyo-indicacions-alumnes-Campus_2262383960_63921595_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Natalia Arroyo dona indicacions a les alumnes del Campus"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/adolescencia/Campus-Periodisme-ARA-Fundesplai_0_2262373947.html" class="lnk gdatalayer_com_mes_contents">Dia 1 del Campus de Periodisme de l’ARA i Fundesplai: ens posem davant dels micròfons amb Antoni Bassas</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="3 Llegir bé per escriure millor">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/06/26/infancia/Llegir-be-escriure-millor_2259384330_63807345_315x177.jpg">Llegir bé per escriure millor</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/infancia/Llegir-be-escriure-millor_0_2259374287.html" title="Llegir bé per escriure millor">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/06/26/infancia/Llegir-be-escriure-millor_2259384330_63807345_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Llegir bé per escriure millor"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/infancia/Llegir-be-escriure-millor_0_2259374287.html" class="lnk gdatalayer_com_mes_contents">Llegir bé per escriure millor</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="4 Al metge">
                

<div class="md md-news-small md-typeR-3">

  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">EL PARE QUE ET VA MATRICULAR</span>
	</p>
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/opinio/anar-al-metge-et-fa-sentir-vell_0_2261173861.html" class="lnk gdatalayer_com_mes_contents">Al metge</a>
    </h2>

          <div class="signature">
	<a href="/firmes/lluis_gavalda/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Lluís Gavaldà</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="5 IES batejats pel franquisme">
                

<div class="md md-news-small md-typeR-3">

  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">HORMONES, GUIX, ETC.</span>
	</p>
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/opinio/IES-batejats-pel-franquisme_0_2261173862.html" class="lnk gdatalayer_com_mes_contents">IES batejats pel franquisme</a>
    </h2>

          <div class="signature">
	<a href="/firmes/david_cirici/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">David Cirici</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="6 Misèries dels matins de fa anys">
                

<div class="md md-news-small md-typeR-3">

  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">LA PITJOR MARE DEL MÓN</span>
	</p>
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/opinio/Miseries-dels-matins-quan-nens-son-petits_0_2261173863.html" class="lnk gdatalayer_com_mes_contents">Misèries dels matins de fa anys</a>
    </h2>

          <div class="signature">
	<a href="/firmes/anna_manso/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Anna Manso</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="7 “Va morir el bebè
 I jo no”">
                

<div class="md md-news-small md-typeR-3">

  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">L’EXPLORADOR REPRIMIT</span>
	</p>
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/opinio/fracs-atencio-joves-refugiats_0_2261173864.html" class="lnk gdatalayer_com_mes_contents">“Va morir el bebè
 I jo no”</a>
    </h2>

          <div class="signature">
	<a href="/firmes/jaume_funes/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Jaume Funes</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="8 No m’ho van ensenyar">
                

<div class="md md-news-small md-typeR-3">

  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">FAMÍLIES... PARLEM-NE</span>
	</p>
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/opinio/No-mho-van-ensenyar-no-pot-ser-excusa_0_2261173865.html" class="lnk gdatalayer_com_mes_contents">No m’ho van ensenyar</a>
    </h2>

          <div class="signature">
	<a href="/firmes/maria_jesus_comellas/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">M. Jesús Comellas</span>
	</a>
      </div>
      </div>

</div>


            </div>
            </div>

</div>

    </div>
  </div>
</div>
<!-- /mt = 1562123575 -->

<div class="row full">
	<div class="limiter">
		<div class="box">
			<!-- mt = 1562123379 -->

<div class="md md-rel-blogs">

	<div class="hd">
		<h2 class="md-title m6">
			<span class="tx">
				Els Blogs de criatures
			</span>
		</h2>
		<div class="viewmore x14">
			<a href="/blogs/" class="lnk gdatalayer_com_mes_blogs">MÉS BLOGS</a>
		</div>
	</div>

	<div class="bd">
					<div class="box" data-gdatalayerlabel="1 Ser ecològics">
				

<div class="item">

      <div class="epigraph x14">
      <a href="https://criatures.ara.cat/blogs/una-familia-nombrosa/" class="lnk gdatalayer_com_blog">
	Una família nombrosa
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="https://criatures.ara.cat/blogs/una-familia-nombrosa/ecologics_6_2261233856.html" class="lnk gdatalayer_com_blog">Ser ecològics</a>
  </h2>

      <div class="signature x15">
      <a href="https://criatures.ara.cat/blogs/una-familia-nombrosa/" class="lnk gdatalayer_com_blog">
	<span class="author">Marina Sancho</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="2 Fem plegats el camí del dol">
				

<div class="item">

      <div class="epigraph x14">
      <a href="https://criatures.ara.cat/blogs/criatures-en-silenci/" class="lnk gdatalayer_com_blog">
	Criatures en silenci
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="https://criatures.ara.cat/blogs/criatures-en-silenci/plegats-cami-del-dol_6_2261233855.html" class="lnk gdatalayer_com_blog">Fem plegats el camí del dol</a>
  </h2>

      <div class="signature x15">
      <a href="https://criatures.ara.cat/blogs/criatures-en-silenci/" class="lnk gdatalayer_com_blog">
	<span class="author">Iolanda Sevillano</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="3 El Ferro">
				

<div class="item">

      <div class="epigraph x14">
      <a href="https://criatures.ara.cat/blogs/histories-menudes/" class="lnk gdatalayer_com_blog">
	Històries Menudes
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="https://criatures.ara.cat/blogs/histories-menudes/familia-pares-vellesa-llenties-converses-tendresa-demencia-amor-fills-records_6_2260633915.html" class="lnk gdatalayer_com_blog">El Ferro</a>
  </h2>

      <div class="signature x15">
      <a href="https://criatures.ara.cat/blogs/histories-menudes/" class="lnk gdatalayer_com_blog">
	<span class="author">Mireia Marés Vergés</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="4 Fomentem l&#039;amistat">
				

<div class="item">

      <div class="epigraph x14">
      <a href="https://criatures.ara.cat/blogs/la-convivencia-un-trencaclosques/" class="lnk gdatalayer_com_blog">
	La convivència, un trencaclosques
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="https://criatures.ara.cat/blogs/la-convivencia-un-trencaclosques/Fomentem-amistat_6_2260033975.html" class="lnk gdatalayer_com_blog">Fomentem l&#039;amistat</a>
  </h2>

      <div class="signature x15">
      <a href="https://criatures.ara.cat/blogs/la-convivencia-un-trencaclosques/" class="lnk gdatalayer_com_blog">
	<span class="author">Victòria Cardona</span>
      </a>
    </div>
  
</div>


			</div>
			</div>

</div>
<!-- /mt = 1562123379 -->
		</div>
	</div>
</div>


</main>

<footer class="ara-c-footer " id="footer">

	<div class="footer-row limiter">

		<!-- mt = 1562123558 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/12/criatures2x_b.png?hash=531bb9060227b3edee465f72ba87b29c6b30c1bc" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1562123558 -->

		<div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_507099261" class="button-login e62 lightboxAraRegistration_btn" href="https://criatures.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_507099261").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_507099261", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_507099261").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_507099261").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_507099261").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_507099261").attr("href", "https://criatures.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_507099261").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_507099261").attr("href");
        });
    }

</script>

</div>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">
		<nav class="ara-c-footernav">
			<div class="footernav-panel">
									<div class="nav-item c5">
						<a href="/embaras_i_crianca/" title="Embaràs i criança" class="lnk" target="_self" >Embaràs i criança</a>
					</div>
									<div class="nav-item c5">
						<a href="/infancia/" title="Infància" class="lnk" target="_self" >Infància</a>
					</div>
									<div class="nav-item c5">
						<a href="/adolescencia/" title="Adolescència" class="lnk" target="_self" >Adolescència</a>
					</div>
									<div class="nav-item c5">
						<a href="/familia/" title="Família" class="lnk" target="_self" >Família</a>
					</div>
									<div class="nav-item c5">
						<a href="/escola/" title="Escola" class="lnk" target="_self" >Escola</a>
					</div>
									<div class="nav-item c5">
						<a href="/opinio/" title="Opinió" class="lnk" target="_self" >Opinió</a>
					</div>
									<div class="nav-item c5">
						<a href="/lectura/" title="Lectura" class="lnk" target="_self" >Lectura</a>
					</div>
									<div class="nav-item c5">
						<a href="/oci/" title="Oci" class="lnk" target="_self" >Oci</a>
					</div>
									<div class="nav-item c5">
						<a href="/blogs/" title="Blogs" class="lnk" target="_self" >Blogs</a>
					</div>
							</div><!-- /.footernav-panel -->
		</nav><!-- #navigation -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/aracriatures" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/criatures" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://instagram.com/criaturesarallegim" title="Instagram"
               class="lnk ara-tracking-social-instagram-foote" target="_blank">
                <span class="ara-icon-ig"> </span><span class="hide">Instagram</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://pinterest.com/criatures/" title="Pinterest"
               class="lnk ara-tracking-social-pinterest-footer" target="_blank">
                <span class="ara-icon-pt"> </span><span class="hide">Pinterest</span>
            </a>
        </li>
    
    
    
    </ul>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">

		<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

		<ul class="ara-c-brandnav">
							<li class="item">
					<a href="http://www.ara.cat/qui_som.html" title="Qui som" class="lnk" target="_blank" rel="nofollow">Qui som</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/publicitat.html" title="Publicitat" class="lnk" target="_blank" rel="nofollow">Publicitat</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/avis_legal.html" title="Avís legal" class="lnk" target="_blank" rel="nofollow">Avís legal</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/contacte.html" title="Contacte" class="lnk" target="_blank" rel="nofollow">Contacte</a>
				</li>
					</ul><!-- /.ara-c-social -->
		<p class="ara-c-gencat">
			<a href="http://presidencia.gencat.cat/" title="Anar la Departament de la Presidència" class="lnk">
				<img src="/static/ARAComunitats/images/generalitat_catalunya.png?hash=882f6bac838dbf90ebfb2b758a884469" alt="Generalitat de Catalunya - Departament de la Presidència" width="203">
			</a><!-- /.lnk -->
		</p><!-- /.ara-c-gencat -->
	</div><!-- /.footer-row -->

</footer>


<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'Adolescència';
    _sf_async_config.authors = 'SELENA SORO';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/adolescencia/Periodisme-ARA-Fundesplai-Parellada-Mendiola_0_2262973888.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>
<script type='text/javascript'>
    var chartbeatUserType = "anon";
    if (typeof tipo != "undefined" && tipo == "subscriptor") {
        chartbeatUserType = "paid";
    } else if (typeof tipo != "undefined" && tipo == "normal") {
        chartbeatUserType = "lgdin";
    }

    var _cbq = window._cbq || [];
    _cbq.push(['_acct', chartbeatUserType]);
</script>




<script src="/static/ARAComunitats/js/inits.js?hash=e0beb37af42fbc0bb8d8073a430ca4d8" type="text/javascript"></script>
<script src="/static/ARAComunitats/js/inits.theirs.js?hash=cf338e9a3b676fcef58ff526da915889" type="text/javascript"></script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=1000104" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=1000104&rand=1889572540" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARANWS20190702_0208" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARANWS20190702_0208&rand=436411241" />
</noscript>
</body>
</html>