<!doctype html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ca"> <![endif]--><!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ca"> <![endif]--><!--[if IE 8]>    <html class="no-js lt-ie9" lang="ca"> <![endif]--><!--[if gt IE 8]><!--> <html class="no-js" lang="ca"> <!--<![endif]--><head>

        <meta name="lang" content="ca"/>

    <link href="/2016/07/12/criatures_fav.png?hash=ef8654e91df2434e389d1c206001a7355f39c167" rel="shortcut icon" type="image/x-icon">

    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/2016/07/12/criatures_fav.png?hash=ef8654e91df2434e389d1c206001a7355f39c167">

    <link rel="apple-touch-icon" href="/2016/07/12/criatures_fav.png?hash=ef8654e91df2434e389d1c206001a7355f39c167">

    <title>Cuinem en família: com es fa el pastís de maduixa?</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2020-08-13T11:55:29+02:00"/>
  <meta property="article:published_time" content="2020-08-13T11:11:24+02:00"/>
  <meta property="article:section" content="Família"/>
  <meta property="article:tag" content="cuina,adolescència,Alimentació"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Els germans Max i Charlotte Guilland Garriga expliquen com preparar-lo a casa"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Cuinem,familia,pastis,maduixa"/>
  <meta name="news_keywords" content="Cuinem, familia, pastis, maduixa"/>
  <meta property="og:description" content="Els germans Max i Charlotte Guilland Garriga expliquen com preparar-lo a casa"/>
  <meta property="og:image" content="https://criatures.ara.cat/2020/08/12/imatges/Cuinem-familia-pastis-maduixa_2507159442_73699622_651x366.jpg"/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="Cuinem en família: com es fa el pastís de maduixa?"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://criatures.ara.cat/familia/Cuinem-familia-pastis-maduixa_0_2507749291.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="Els germans Max i Charlotte Guilland Garriga expliquen com preparar-lo a casa"/>
  <meta name="twitter:image" content="https://criatures.ara.cat/2020/08/12/imatges/Cuinem-familia-pastis-maduixa_2507159442_73699622_651x366.jpg"/>
  <meta name="twitter:site" content="@aracriatures"/>
  <meta name="twitter:title" content="Cuinem en família: com es fa el pastís de maduixa?"/>


    
        <!-- mt = 1597312504 -->
<link href="/static/ARAComunitats/css/ara_comunitats.css?hash=4ed674857653b7adecc817552a8f3ff7" rel="stylesheet" type="text/css" />
<!-- /mt = 1597312504 -->
    <!-- mt = 1597312504 -->
<link href="https://criatures.ara.cat/aracomunitats/theme.css?hash=4f8b2f50b22d47dd8b3bb2a605cb34bf" rel="stylesheet" type="text/css" />
<!-- /mt = 1597312504 -->

<!-- mt = 1597312504 -->
<!-- /mt = 1597312504 -->

<!-- mt = 1597312504 -->
<!-- /mt = 1597312504 -->

    <!-- mt = 1597312530 -->
<!-- /mt = 1597312530 -->

    
    <script type="application/ld+json">
[
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "Cuinem en fam\u00edlia: com es fa el past\u00eds de maduixa?",
        "url": "https://criatures.ara.cat/familia/Cuinem-familia-pastis-maduixa_0_2507749291.html",
        "image": [
            {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://criatures.ara.cat/2020/08/12/imatges/Cuinem-familia-pastis-maduixa_2507159442_73699609_1500x1000.jpg",
                "width": "1500",
                "height": "1000"
            }
        ],
        "datePublished": "2020-08-13T11:11:24+02:00",
        "author": [
            {
                "@context": "http://schema.org",
                "@type": "Person",
                "name": "criatures",
                "url": "https://criatures.ara.cat"
            }
        ],
        "publisher": {
            "@context": "http://schema.org",
            "@type": "Organization",
            "name": "criatures",
            "url": "https://criatures.ara.cat",
            "sameAs": [
                "https://twitter.com/aracriatures",
                "https://www.facebook.com/criatures",
                "https://www.instagram.com/criaturesarallegim",
                "https://criatures.ara.cat/rss/latest/"
            ],"logo": {
"@type":  "ImageObject",
"url":    "https://www.ara.cat/2017/05/04/logoAMPara_-1.png?hash=b92a84420e527f3da3455566965e08daa65bdbb7",
"width":   "600",
"height":  "60"
}
        },
        "dateModified": "2020-08-13T11:55:29+02:00",
        "mainEntityOfPage": "https://criatures.ara.cat/familia/Cuinem-familia-pastis-maduixa_0_2507749291.html",
        "alternativeHeadline": "Els germans Max i Charlotte Guilland Garriga expliquen com preparar-lo a casa",
        "articleSection": "Fam\u00edlia",
        "articleBody": "Els&nbsp;germans Max i Charlotte Guilland Garriga, fills dels restauradors de La Cuina d'en Garriga, de Barcelona, expliquen com preparar a casa un past\u00eds de maduixes.IngredientsMaduixes300 g de farina d\u2019ametlla150 g de sucre de canya no refinat250 g de mantegaSalPer a la crema d\u2019ametlla:20 g de farina d\u2019ametlla20 g de sucre no refinat20 ml de mantega10 ml de nata l\u00edquida1 ou20 ml de rom (opcional i nom\u00e9s si \u00e9s per a adults)Elaboraci\u00f3Barregeu en un bol la farina amb el sucre i la mantega. Tireu-hi un polsim de sal i continueu-ho remenant. El resultat ser\u00e0 una bola rodona, que haureu de tirar en un motlle rod\u00f3, cobert pr\u00e8viament amb paper sulfuritzat, i despr\u00e9s aixafar-la amb l\u2019ajut de les mans. I tamb\u00e9 amb un got, per la part dels laterals, perqu\u00e8 la massa quedi ben plana.Tot seguit, prepareu les maduixes. Retireu-ne la part verda, de les fulles, amb el ganivet. Reserveu-les.Col\u00b7loqueu el motlle amb el past\u00eds pla al forn.Mentrestant, feu la crema d\u2019ametlla. Col\u00b7loqueu en un bol farina d\u2019ametlla, sucre, mantega, nata l\u00edquida i un ou i barregeu-ho amb unes barnilles de cuina. Ha de quedar ben barrejat. I col\u00b7loqueu-ho en una gerreta.Un cop el past\u00eds \u00e9s fora del forn i fred, col\u00b7loqueu les maduixes que ten\u00edeu reservades damunt del past\u00eds. Per sobre, tireu-hi la crema d\u2019ametlla. Empolvoreu-lo tamb\u00e9 amb sucre, tamisat amb un colador. I poseu-lo al forn, a la part del grill, durant 5 minuts.Passat aquest temps, traieu-lo del forn. Deixeu-lo refredar, i ja estar\u00e0 a punt.&nbsp;Bon profit!"
    },
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@id": "https://criatures.ara.cat/familia/",
                    "name": "Fam\u00edlia"
                }
            }
        ]
    }
]
</script>
        <!-- mt = 1597312365 -->
<script type="text/javascript" src="/static/ARAVideoRD/addons/jwplayer/jwplayer.js?hash=026b6ef61ec2a6cca21594cb0b3fe3be"></script>
<!-- /mt = 1597312365 -->
    <!-- mt = 1597312365 -->
<script type="text/javascript" src="/static/ARAComunitats/min/comunitats_ara_output.js?hash=bca5cacfc4a6b0fda0d0392526872db0"></script>
<!-- /mt = 1597312365 -->
    <!-- mt = 1597312365 -->
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1597312365 -->
    <!-- mt = 1597312365 -->
<script type="text/javascript" src="/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1597312365 -->
    <!-- mt = 1597312365 -->
<script type="text/javascript" src="/static/ARAComments/js/ara.comments.js?hash=709a36f66675bb497b04303f0bcbda33"></script>
<!-- /mt = 1597312365 -->
    <!-- mt = 1597312365 -->
<script type="text/javascript" src="/static/ARAUser/js/ara.user.form.validation.js?hash=9bec4c0c4c796c3de10e3522c912e6ac"></script>
<!-- /mt = 1597312365 -->
    <!-- mt = 1597312365 -->
<script type="text/javascript" src="/static/ARAPaywall/js/ara.paywall.js?hash=b81b8b9c2f02240288842f8495fbc090"></script>
<!-- /mt = 1597312365 -->
    <!-- mt = 1597312365 -->
<script type="text/javascript" src="/static/ARACat15/js/hogan.js?hash=a5fb0259091676c9e23c667af5a00835"></script>
<!-- /mt = 1597312365 -->
    <!-- mt = 1597312365 -->
<script type="text/javascript" src="/static/ARALogin/js/ara.login.lightbox.js?hash=4b2a7b5f0a2d04de1cb91a5ac52c02f5"></script>
<!-- /mt = 1597312365 -->
    <!-- mt = 1597312365 -->
<script type="text/javascript" src="/static/ARAFacebookLogin/js/ara.facebookLogin.js?hash=74b3b51fc2746b0a9ffddb15de13aec2"></script>
<!-- /mt = 1597312365 -->
    <!-- mt = 1597312504 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.js?hash=88ffd140b8cab553a444b4f41c636edb"></script>
<!-- /mt = 1597312504 -->
    <!-- mt = 1597312504 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.prj.js?hash=07c2ee13f0f363ace9b89bdc9328bae8"></script>
<!-- /mt = 1597312504 -->


    
            <link rel="alternate" title="Família" href="/rss/section/1000404/" type="application/rss+xml"/>
    

            <meta http-equiv="x-ua-compatible" content="ie=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
            <link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/54ce8053-7ddb-488b-b425-55c372817038.css"/>
            <link rel="alternate" title="Família" href="/rss/familia/" type="application/rss+xml"/>
            <link rel="canonical" href="https://criatures.ara.cat/familia/Cuinem-familia-pastis-maduixa_0_2507749291.html"/>
            <link rel="amphtml" href="https://criatures.ara.cat/familia/Cuinem-familia-pastis-maduixa_0_2507749291.amp.html"/>
    
    <!-- mt = 1597312298 -->
<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
                appId: "cc2c8a1d-6ce4-4be7-974b-6b9f68f616d7",
                                autoRegister: false,
        promptOptions: {
            actionMessage: "Vols activar els avisos del navegador per rebre les notícies d'última hora?",
            acceptButtonText: "Sí",
            cancelButtonText: "No, gràcies"
        },
        welcomeNotification: {
            title: "Ara.cat",
            message: "Gràcies per apuntar-te a les notificacions de l'Ara.cat"
        },
        persistNotification: false
    }]);

    OneSignal.push(function() {
                OneSignal.setDefaultTitle("Ara.cat");

        if (!ARAUser.userIsLogged()) {
            OneSignal.sendTag("userType", "0");
        } else {

            var userType = ARAUser.getUserType();
            if (userType == "subscriptor") {
                OneSignal.sendTag("userType", "2");
            } else {
                OneSignal.sendTag("userType", "1");
            }
        }
    });

    OneSignal.push(["addListenerForNotificationOpened", function(data) {
        OneSignal.getUserId( function(userId) {
            var event = {
                eventAction: data.id,
                eventLabel: userId
            };

            jQuery(window).trigger("gdatalayer_event_notification_clicked", [event]);
        });
    }]);
</script>
<!-- /mt = 1597312298 -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {

            var map_mega = googletag.sizeMapping().
            addSize([1000, 200], [[980,90],[980,250]]).
            addSize([750, 200], [728,90]).
            addSize([0,0], [300, 250]).
            build();

        
                                        
        googletag.defineSlot('/21675759561/criatures.ara.cat/Mega2',[[980, 90], [980, 250]],'bbt-ad-slot-Mega2')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/criatures.ara.cat/Mega3',[[980, 90], [980, 250]],'bbt-ad-slot-Mega3')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/criatures.ara.cat/Mega4',[[980, 90], [980, 250]],'bbt-ad-slot-Mega4')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/criatures.ara.cat/Roba1',[[300, 250], [300, 300], [300, 600]],'bbt-ad-slot-Roba1')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/criatures.ara.cat/Roba2',[[300, 250], [300, 300]],'bbt-ad-slot-Roba2')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/criatures.ara.cat/Roba3',[[300, 250], [300, 300]],'bbt-ad-slot-Roba3')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/criatures.ara.cat/Roba4',[[300, 250], [300, 300]],'bbt-ad-slot-Roba4')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                googletag.defineOutOfPageSlot('/21675759561/criatures.ara.cat/Layer', 'bbt-ad-slot-Layer').addService(googletag.pubads());
        
                googletag.pubads().setTargeting('pageType', 'contenido');
                googletag.pubads().setTargeting('section', 'Família');
                googletag.pubads().setTargeting('subsection', '');
                googletag.pubads().setTargeting('author', 'Trinitat Gilbert Martínez');
                googletag.pubads().setTargeting('tags', ['cuina','adolescència','Alimentació']);
                googletag.pubads().setTargeting('contentId', 'ARANWS20200813_0091');
                var userIsLogged = ARAUser.userIsLogged();

if (userIsLogged) {
var type = jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
var subscriberType = jQuery.cookie('03751caf15ab4a221dafa6edce195327');
googletag.pubads().setTargeting('subscriber', 'yes');
googletag.pubads().setTargeting('subscribertype', subscriberType);
} else {
googletag.pubads().setTargeting('subscriber', 'no');
googletag.pubads().setTargeting('subscribertype', '');
}

        googletag.pubads().collapseEmptyDivs(true);
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<script>
(function () {
  var domain = "https://criatures.ara.cat/";
  var cookieName = "bbt-purge-redirect";

  function getCookie(name) {
    var value = "; " + document.cookie;
    var parts = value.split("; " + name + "=");
    if (parts.length === 2) return parts.pop().split(";").shift();
  }

  if (!getCookie(cookieName)) {
    var xhr = new XMLHttpRequest();
    xhr.open("GET", domain, true);
    xhr.setRequestHeader("Cache-Control", "max-age=0");
    xhr.send();
    document.cookie = cookieName + "=1";
  }
})();
</script>

</head>
<!-- t = 1597312534 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->

<script id="paywallMessageType0" type="text/x-underscore-template">

    <section class="ara-paywall-container">

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] <style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]
        [[#button1Color]][[#button2Color]]
        .paywall {
            background-color: [[button1Color]];
            color: [[button2Color]];
        }
        .paywall svg .st0 {
            fill: [[button2Color]];
            stroke: [[button2Color]];
        }
        [[/button2Color]][[/button1Color]]

        [[#button1Color]]
        @media only screen and (min-width: 768px) and (orientation: landscape) {
            .paywall {
                background-color: [[button1Color]];
            }
        }

        .paywall.small {
            background-color: [[button1Color]];
        }
        [[/button1Color]]


        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnprimary {
            background-color: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

        [[#araButton3Color]]
        .paywall .btnprimary:hover {
            background-color: [[araButton3Color]];
        }

        .paywall .btnsecondary {
            border: 1px solid [[araButton3Color]];
            color: [[araButton3Color]];
        }
        [[/araButton3Color]]

        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnsecondary:hover {
            background: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] </style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]

        <div class="paywall small">
            <div class="paywall-container mobile">
                <div class="paywall-toggle">
                    <span><ico class="ara-icon-plega"></ico></span>
                    <span><ico class="ara-icon-desplega"></ico></span>
                </div>
                <div class="md-container">
                    <div class="text">
                        <p>[[description]]</p>
                        <p>[[text]]</p>
                    </div>
                    <div class="btngroup">
                        <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>
                        <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                    </div>
                </div>
                <div class="tooltip hidden">
                    <div>
                        <p>Tens accés a 5 articles mensuals gratuïts.</p>
                        <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                    </div>
                    <span><i class="ara-icon-close"></i></span>
                </div>
                <div class="paywall-info">
                    <span class="tooltip-button">
                        <i id="paywallSmallButton" class="ara-icon-info"></i>
                    </span>
                    <b>[[remainingContents]]</b> ARTICLES PER LLEGIR
                    <div class="spacer"></div>
                </div>
            </div>
            <div class="paywall-info__tooltip">
                <i class="paywall-info__tooltip--icon ara-icon-info"></i>
                <i class="paywall-info__tooltip--icon-hover ara-icon-info-hover"></i>
                <div class="paywall-info__tooltip--message">
                    <p>Tens accés a 5 articles mensuals gratuïts.</p>
                    <span class="arrow"></span>
                    <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                </div>
            </div>
            <div class="paywall-container desktop">
                <div class="paywall-info">
                    <p>[[remainingContents]]</p>
                    <div>
                        <p>ARTICLES</p>
                        <p>PER LLEGIR</p>
                    </div>
                </div>
                <div class="text">
                    <p>[[description]]</p>
                    <p>[[text]]</p>
                </div>

                <div class="paywall-toggle">
                    <i class="ara-icon-prev"></i>
                    <i class="ara-icon-next"></i>
                </div>

                <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>

            </div>

        </div><!-- \#paywallSmall -->
    </section>

</script>

<script id="paywallMessageType2" type="text/x-underscore-template">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</script>

<script id="paywallMessageType4" type="text/x-underscore-template">
    <div class="md-suscriptionV3 md-suscriptionV2-exp md ara-paywall">
        <div class="hd">
        </div>

        <div class="bd">
            <h2 class="md-title">[[description]]</h2>
            <p class="md-kicker">[[text]]</p>

            <div class="subscribe">
                <p class="md-button-line">
                    <a title="[[buttonText]]" class="btn bt1 ara-tracking-premium-suscriber btn-primary" href="[[buttonURL]]">[[buttonText]]</a>
                </p>

                <p class="md-tx">
                    Ja ets subscriptor?
                    <a class="lnk btn-secondary" href="[[secondaryButtonURL]]">[[secondaryButtonText]]</a>
                </p>
            </div>
        </div>
    </div>
</script>



<!-- Google Data Layer -->
<script>

var cookie = (function () {
    if (typeof app  != "undefined" && app.cookie) {
        return {
            get: function (name) {
                return app.cookie.get(name);
            }
        }
    } else {
        return {
            get: function (name) {
                return jQuery.cookie(name)
            }
        }
    }
})();

var userId =  cookie.get('94eeba890704f7d16d70d280662b60fd');
if (userId == null) {
    userId = "";
}

var tipo =  cookie.get('10234305a561fdb1b5883b55f3da2222');
var tipoUsuario = "no registrado";
if (tipo == "subscriptor") {
    tipoUsuario = "registrado suscrito";
} else if (tipo == "normal") {
    tipoUsuario = "registrado no suscrito";
}

var cmsUserType = cookie.get('14536d1159e786f2378a749c1e906bf2');
var dataLayerObject = {
    'idUsuario':userId,
    'tipoUsuario':tipoUsuario,
    'tipoUsuarioCMS': cmsUserType,
    
    'dominio':'criatures.ara.cat', 
    'tipoContenido':'premium', 
    'tipoContenidoNoticia':'noticia', 
    'idNoticia':'ARANWS20200813_0091', 
    'fechaPublicacionNoticia':'13-08-2020', 
    'autorNoticia':'trinitat gilbert martínez', 
    'idAutorNoticia':'50428', 
    'tipoEditorNoticia':'redactor', 
    'seccionNoticia':'família', 
    'subseccionNoticia':'', 
    'etiquetaNoticia':'cuina,adolescència,alimentació', 
    'formatoNoticia':'digital', 
    'uri':'/familia/Cuinem-familia-pastis-maduixa_0_2507749291.html', 
    'tipoNoticia':'', 
    'tipoConsumo':'premium_not_allowed', 
    'tiempoLectura':'2', 
};

if (typeof ARA !== "undefined"
    && typeof ARA.paywall !== "undefined") {
    dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
}

dataLayer = [dataLayerObject];

var publishDate = "1597269600";
if (!isNaN(parseFloat(publishDate))
    && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayer[0].diasPublicacionNoticia = days;
}

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->

<header class="ara-c-header article" id="header">


	<div class="limiter">
		<div class="masthead">

    <div class="burger">
        <a href="#" title="Menú" class="lnk ara-icon-burger">
            <span class="hide">Menú</span>
        </a>
    </div><!-- /.burger -->

    <!-- mt = 1597312407 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/12/criatures2x.png?hash=2ffe5817358c409ab8b760d192e8b5b6b7a9c533" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1597312407 -->

    <span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

    <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_1301541175" class="button-login e62 lightboxAraRegistration_btn" href="https://criatures.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1301541175").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1301541175", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1301541175").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1301541175").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1301541175").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1301541175").attr("href", "https://criatures.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1301541175").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1301541175").attr("href");
        });
    }

</script>

</div>

</div>


		<!-- mt = 1597312418 -->
<div class="subhead">

            <nav class="ara-c-navigation" id="navigation">
            
                <div class="nav-item c1">
                    <a href="/embaras_i_crianca/" title="Embaràs i criança" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Embaràs i criança</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="https://criatures.ara.cat/etiquetes/ara_kids.html" title="Ara Kids" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Ara Kids</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/infancia/" title="Infància" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Infància</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/adolescencia/" title="Adolescència" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Adolescència</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/familia/" title="Família" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Família</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/escola/" title="Escola" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Escola</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Opinió</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/lectura/" title="Lectura" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Lectura</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/oci/" title="Oci" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Oci</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/blogs/" title="Blogs" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Blogs</a>
                </div>

            
            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </nav>
    

            <div class="subhead-blk">

            <!-- mt = 1597312407 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/12/criatures2x.png?hash=2ffe5817358c409ab8b760d192e8b5b6b7a9c533" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1597312407 -->

            <p class="subhead-title t9  dev-content "></p>

            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </div>
    
</div>
<!-- /mt = 1597312418 -->

	</div><!-- /.limiter -->

	<div class="mobilehead">

	<div class="mobilehead-layer" style="display: none;">

		<div class="tool-line">
			<form id="mainSearch" class="searchbox" name="mainSearchForm" method="get" action="/cercador/">
				<label for="mainSearchField">Cerca:</label>
				<input id="mainSearchField"
				       class="search-input e57"
				       name="text"
				       type="text"
				       placeholder="Cerca..." />
				<input id="mainSearchSubmit" class="search-button" type="submit" value="Cercar" />
			</form><!-- .searchbox -->
		</div>

        <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_580333271" class="button-login e62 lightboxAraRegistration_btn" href="https://criatures.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_580333271").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_580333271", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_580333271").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_580333271").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_580333271").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_580333271").attr("href", "https://criatures.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_580333271").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_580333271").attr("href");
        });
    }

</script>

</div>

		<div class="ara-c-nav_mobile" id="navigation_mobile">
					<div class="nav-item c1">
				<a href="/embaras_i_crianca/" title="Embaràs i criança" class="lnk gdatalayer_com_menu" target="">Embaràs i criança</a>
			</div>
					<div class="nav-item c1">
				<a href="https://criatures.ara.cat/etiquetes/ara_kids.html" title="Ara Kids" class="lnk gdatalayer_com_menu" target="">Ara Kids</a>
			</div>
					<div class="nav-item c1">
				<a href="/infancia/" title="Infància" class="lnk gdatalayer_com_menu" target="">Infància</a>
			</div>
					<div class="nav-item c1">
				<a href="/adolescencia/" title="Adolescència" class="lnk gdatalayer_com_menu" target="">Adolescència</a>
			</div>
					<div class="nav-item c1">
				<a href="/familia/" title="Família" class="lnk gdatalayer_com_menu" target="">Família</a>
			</div>
					<div class="nav-item c1">
				<a href="/escola/" title="Escola" class="lnk gdatalayer_com_menu" target="">Escola</a>
			</div>
					<div class="nav-item c1">
				<a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu" target="">Opinió</a>
			</div>
					<div class="nav-item c1">
				<a href="/lectura/" title="Lectura" class="lnk gdatalayer_com_menu" target="">Lectura</a>
			</div>
					<div class="nav-item c1">
				<a href="/oci/" title="Oci" class="lnk gdatalayer_com_menu" target="">Oci</a>
			</div>
					<div class="nav-item c1">
				<a href="/blogs/" title="Blogs" class="lnk gdatalayer_com_menu" target="">Blogs</a>
			</div>
				</div><!-- /.ara-c-nav_mobile -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/aracriatures" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/criatures" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://instagram.com/criaturesarallegim" title="Instagram"
               class="lnk ara-tracking-social-instagram-foote" target="_blank">
                <span class="ara-icon-ig"> </span><span class="hide">Instagram</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://pinterest.com/criatures/" title="Pinterest"
               class="lnk ara-tracking-social-pinterest-footer" target="_blank">
                <span class="ara-icon-pt"> </span><span class="hide">Pinterest</span>
            </a>
        </li>
    
    
    
    </ul>

	</div><!-- /.mobilehead-layer -->
</div>

</header>

<main id="main" class="detail">

  <article class="limiter detail">

	<div class="row content">
		<div class="col732">
			<div class="flex-wrap">
				<div class="box">

					<div class="aperture-header small">
	<div class="header">
		<div class="infor">

			
							<div class="signature x15" aria-hidden="false">

					
											<span class="ara-icon-autor author x15">Trinitat Gilbert Martínez</span>
					
				</div>
			
			
							<time class="datatime" datetime="13/08/2020">
					<span class="ara-icon-data date">13/08/2020</span>
				</time><!-- .datatime -->
			
		</div><!-- .infor -->

		
		<h1 class="headline t2">Cuinem en família: com es fa el pastís de maduixa?</h1>

					  <h2 class="subtitle x13">Els germans Max i Charlotte Guilland Garriga expliquen com preparar-lo a casa</h2>
		
	</div>

			<figure class="mg ">
  <span class="obj-img lightbox">

          
    <a class="img-item"
       	        href="/2020/08/12/imatges/Cuinem-familia-pastis-maduixa_2507159442_73699610_1500x1125.jpg"
              title="Cuinem en família: com es fa el pastís de maduixa?">
       <img src="/2020/08/12/imatges/Cuinem-familia-pastis-maduixa_2507159442_73710631_766x582.jpg" width="766" height="582" alt="Cuinem en família: com es fa el pastís de maduixa?" />
    </a>
          <a href="/2020/08/12/imatges/Cuinem-familia-pastis-maduixa_2507159442_73710631_766x582.jpg" class="lightbox-trigger ara-icon-c-mes" title="Cuinem en família: com es fa el pastís de maduixa?"><span>Zoom</span></a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
	
	
			<div class="signature" aria-hidden="true">
							<span class="ara-icon-autor author x15">Trinitat Gilbert Martínez</span>
					</div><!-- .signature -->
	
	
</div>

				</div>
			</div>

			<div class="flex-wrap">
				<div class="col150">
					<div class="box sticky">
						<div class="md-social-left md">

    <div class="mt">
        <div class="item"><a href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_957937ab%3Fs%3Dt&amp;via=aracriatures&amp;text=Cuinem%20en%20fam%C3%ADlia%3A%20com%20es%20fa%20el%20past%C3%ADs%20de%20maduixa%3F" target="popup" class="lnk ara-icon-c-tw ara-tracking-share-twitter"><span>Twitter</span></a></div>
        <div class="item"><a href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_957937ab?s=f" class="lnk ara-icon-c-fb ara-tracking-share-facebook" target="popup"><span>Facebook</span></a></div>
        <div class="item shr-whatsapp comparteixWhatsapp">
            <a class="lnk ara-icon-c-wp" href="https://wa.me/?text=Cuinem%20en%20fam%C3%ADlia%3A%20com%20es%20fa%20el%20past%C3%ADs%20de%20maduixa%3F%3A%20http%3A%2F%2Fara.cat%2F_957937ab%3Fs%3Dw" title="compartir en Whatsapp">
                <span>Whatsapp</span>
            </a>
        </div>
        <div class="item shr-email send">
            <a class="lnk ara-icon-mail" href="mailto:?subject=Criatures: Cuinem en família: com es fa el pastís de maduixa?&amp;body=Cuinem en família: com es fa el pastís de maduixa? - http://ara.cat/_957937ab?s=e" title="compartir per e-mail">
                <span>Compartir per email</span>
            </a>
        </div>
    </div>

    <div class="hd">
        <span class="title m1">Comenta</span>
        <span class="count m2 bb-numComments-published">0</span>
    </div>

    <div class="mt">
        <div class="item"><a href="#comments" class="lnk ara-icon-comentari"><span>Comenta</span></a></div>
    </div>

    <div id="ara-user-bookmark-cnt" class="ara-save-article">

    <div class="hd">
        <span class="title m1 ara-user-bookmark-text">Guarda</span>
    </div>

    <div class="mt">
        <div class="item">
            <a id="ara-user-bookmark-btn"
               href="#"
               data-contentid="ARANWS20200813_0091"
               class="lnk gly-save">
            </a>
        </div>
    </div>

</div><!-- #ara-user-bookmark-cnt -->
</div>

<script type="text/javascript">
    jQuery(document).ready(function () {

        reloadComments = function () {
            jQuery("#md-comments-comunitats a.lnk.m1").click();
            jQuery(document).scrollTop(jQuery("#md-comments-comunitats").offset().top);
            jQuery(window).trigger("gdatalayer_com_comment");
        }

        jQuery("a.ara-icon-comentari").on("click", function (event) {
            reloadComments();
        });

        if (location.hash == "#comments") {
            setTimeout(function () {
                reloadComments();
            }, 1000);
        }
    });
</script>
					</div>
				</div>

				<div class="col532">
					<div class="box">
						<div class="mce-body"><p class="mce">Els&nbsp;germans Max i Charlotte Guilland Garriga, fills dels restauradors de La Cuina d'en Garriga, de Barcelona, expliquen com preparar a casa un past&iacute;s de maduixes.</p><p class="mce"></p><figure class="media-obj "><h2 class="media-title m11 mce">Cuinem en fam&iacute;lia: com fem un past&iacute;s de maduixa</h2>

    
            <div class="media-embed">
            <figure class="media-obj"><div class="media-embed"><iframe width="532" height="299" src="https://www.youtube.com/embed/KzJW_zRNW-k" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></figure>
        </div>
    
    
    
</figure><p class="mce"></p><h2 class="mce">Ingredients</h2><p class="mce">Maduixes</p><p class="mce">300 g de farina d&rsquo;ametlla</p><p class="mce">150 g de sucre de canya no refinat</p><p class="mce">250 g de mantega</p><p class="mce">Sal</p><p class="mce"><strong class="mce">Per a la crema d&rsquo;ametlla:</strong></p><p class="mce">20 g de farina d&rsquo;ametlla</p><p class="mce">20 g de sucre no refinat</p><p class="mce">20 ml de mantega</p><p class="mce">10 ml de nata l&iacute;quida</p><p class="mce">1 ou</p><p class="mce">20 ml de rom (opcional i nom&eacute;s si &eacute;s per a adults)</p><h2 class="mce">Elaboraci&oacute;</h2><ul class="mce"><li class="mce">Barregeu en un bol la farina amb el sucre i la mantega. Tireu-hi un polsim de sal i continueu-ho remenant. El resultat ser&agrave; una bola rodona, que haureu de tirar en un motlle rod&oacute;, cobert pr&egrave;viament amb paper sulfuritzat, i despr&eacute;s aixafar-la amb l&rsquo;ajut de les mans. I tamb&eacute; amb un got, per la part dels laterals, perqu&egrave; la massa quedi ben plana.</li><li class="mce">Tot seguit, prepareu les maduixes. Retireu-ne la part verda, de les fulles, amb el ganivet. Reserveu-les.</li><li class="mce">Col&middot;loqueu el motlle amb el past&iacute;s pla al forn.</li><li class="mce">Mentrestant, feu la crema d&rsquo;ametlla. Col&middot;loqueu en un bol farina d&rsquo;ametlla, sucre, mantega, nata l&iacute;quida i un ou i barregeu-ho amb unes barnilles de cuina. Ha de quedar ben barrejat. I col&middot;loqueu-ho en una gerreta.</li><li class="mce">Un cop el past&iacute;s &eacute;s fora del forn i fred, col&middot;loqueu les maduixes que ten&iacute;eu reservades damunt del past&iacute;s. Per sobre, tireu-hi la crema d&rsquo;ametlla. Empolvoreu-lo tamb&eacute; amb sucre, tamisat amb un colador. I poseu-lo al forn, a la part del grill, durant 5 minuts.</li><li class="mce">Passat aquest temps, traieu-lo del forn. Deixeu-lo refredar, i ja estar&agrave; a punt.&nbsp;Bon profit!</li></ul></div>					</div>

					<div class="box">
						<section class="md tagbar">
  <ul>
    	    <li>
		    <a href="/etiquetes/cuina.html"
		       class="tag x17"
		       title="cuina"><span>cuina</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/adolescencia.html"
		       class="tag x17"
		       title="adolescència"><span>adolescència</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/alimentacio.html"
		       class="tag x17"
		       title="Alimentació"><span>Alimentació</span></a>
	    </li>
      </ul>
</section>
					</div>
				</div>
			</div>
		</div>

		<aside class="col300">

			<div class="box sticky">
				<div class="md-ad-dfp md no-caption no-border">
    <div id="bbt-ad-slot-Roba1" class="bbt-adv-container" style="display:none;">
</div><!-- #Roba1 -->
</div><!-- .md-ad-dfp.md -->
							</div>

			<div class="box">
								<!-- mt = 1597312366 -->
<div class="md-topmost md">
  <h2 class="m-title-md m1">EL + VIST</h2>

  <ol class="list m3">
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://criatures.ara.cat/oci/Descobrir-muntanya-familia_0_2507149348.html" title="Descobrir la muntanya en família">Descobrir la muntanya en família</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://criatures.ara.cat/opinio/Claus-curs-vinent_0_2504749511.html" title="Claus per al curs vinent">Claus per al curs vinent</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://criatures.ara.cat/familia/Sempre-sincers_0_2506549456.html" title="Sempre sincers?">Sempre sincers?</a>
      </li>
      </ol>
</div>
<!-- /mt = 1597312366 -->
			</div>
		</aside>
	</div>

</article>

<div class="row nomargin">
	<div class="limiter">
		<div class="box">
			<section id="md-comments-comunitats" class="md-comments md">
  <div class="md-toggle">
    <a href="#" class="lnk m1 gdatalayer_com_comment" title="Desplega els comentaris">
      Desplega els comentaris <span class="ara-icon-desplega"></span>
    </a>
    <div class="comment-count m2">
      <span class="ara-icon-comentari"></span>
      <span class="count bb-numComments-published">0</span>
    </div>
  </div>

  <div class="md-content">
    



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "/comment/entityComments/2020/08/13/ARANWS20200813_0091/comments.json?commentsPage=1&limit=20");
  });
</script>

  </div>
</section>
		</div>
	</div>
</div>

<!-- mt = 1597312406 -->
<div class="row full">
  <div class="limiter">
    <div class="box">
      <div class="md md-rel-2">

	<div class="hd">
		<h2 class="md-title">
      <span class="tx">
	TAMBÉ ET POT INTERESSAR
      </span>
		</h2>
	</div>

	<div class="bd">
		
			<div class="box" data-gdatalayerlabel="1 Cuinem en família: com es fa el pastís de maduixa?">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Cuinem en família: com es fa el pastís de maduixa?" href="https://criatures.ara.cat/familia/Cuinem-familia-pastis-maduixa_0_2507749291.html"
								   target="_self">Cuinem en família: com es fa el pastís de maduixa?</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/08/12/imatges/Cuinem-familia-pastis-maduixa_2507159442_73699637_399x224.jpg">Cuinem en família: com es fa el pastís de maduixa?</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/familia/Cuinem-familia-pastis-maduixa_0_2507749291.html" title="Cuinem en família: com es fa el pastís de maduixa?">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/08/12/imatges/Cuinem-familia-pastis-maduixa_2507159442_73699637_399x224.jpg"
                             width="399"
                             height="224"
                             alt="Cuinem en família: com es fa el pastís de maduixa?"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="2 “A mi la maternitat em redimeix”">
				<div class="md md-interview-small md-typeR-2">

                    
                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia " itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/08/08/opinio/mi-maternitat-em-redimeix_2504759503_73545382_399x224.jpg">“A mi la maternitat em redimeix”</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/familia/entrevista-maternitat-carlota-gurt-escriptora_0_2504749503.html" title="“A mi la maternitat em redimeix”">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/08/08/opinio/mi-maternitat-em-redimeix_2504759503_73545382_399x224.jpg"
                             width="399"
                             height="224"
                             alt="“A mi la maternitat em redimeix”"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

							<div class="mt thm-br-100">

                                									<span class="interviewee t13">Carlota Gurt</span>
                                
								<h2 class="headline t10">
									<a class="lnk gdatalayer_com_interesar"
									   title="“A mi la maternitat em redimeix”" href="https://criatures.ara.cat/familia/entrevista-maternitat-carlota-gurt-escriptora_0_2504749503.html"
									   target="_self">“A mi la maternitat em redimeix”</a>
								</h2>

                                									<div class="signature">
										<a class="lnk" href="/firmes/francesc_orteu/">
											<span class="ara-icon-autor author x15">Francesc Orteu</span>
										</a>
									</div>
                                
							</div>

                        
					
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="3 Fer-los canviar de tasca o de lloc? Sí, es pot!">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Fer-los canviar de tasca o de lloc? Sí, es pot!" href="https://criatures.ara.cat/familia/com-treballar-els-canvis-transicions-amb-criatures_0_2504749508.html"
								   target="_self">Fer-los canviar de tasca o de lloc? Sí, es pot!</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/08/08/Fer-los-canviar-tasca-lloc-pot_2504759504_73545850_399x224.jpg">Fer-los canviar de tasca o de lloc? Sí, es pot!</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/familia/com-treballar-els-canvis-transicions-amb-criatures_0_2504749508.html" title="Fer-los canviar de tasca o de lloc? Sí, es pot!">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/08/08/Fer-los-canviar-tasca-lloc-pot_2504759504_73545850_399x224.jpg"
                             width="399"
                             height="224"
                             alt="Fer-los canviar de tasca o de lloc? Sí, es pot!"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
			</div>

</div>

    </div>
  </div>
</div>

<div class="limiter detail">
  <div class="row">
    <div class="box">
      <div class="md md-rel-3">

    <div class="hd">
        <h2 class="md-title">
      <span class="tx">
	Més continguts de criatures
      </span>
        </h2>
    </div>

    <div class="bd">
                    <div class="box" data-gdatalayerlabel="1 KIDS - Passatemps Ballar">
                

<div class="md md-news-small md-typeR-3">

  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/2020/08/13/KIDS_-_Passatemps_Ballar.pdf?hash=1e8d8257cc82d8f98878b249e44591ec3a240318" class="lnk gdatalayer_com_mes_contents">KIDS - Passatemps Ballar</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="2 Cuinem en família: com fem un pastís de maduixa">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/08/13/Cuinem-familia-pastis-maduixa_2507779199_73710666_315x177.jpg">Cuinem en família: com fem un pastís de maduixa</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/Cuinem-familia-pastis-maduixa_3_2507779199.html" title="Cuinem en família: com fem un pastís de maduixa">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/08/13/Cuinem-familia-pastis-maduixa_2507779199_73710666_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Cuinem en família: com fem un pastís de maduixa"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/Cuinem-familia-pastis-maduixa_3_2507779199.html" class="lnk gdatalayer_com_mes_contents">Cuinem en família: com fem un pastís de maduixa</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="3 Lactància materna, l&#039;opció més sostenible">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/08/13/embaras_i_crianca/Lactancia-materna-opcio-mes-sostenible_2507759280_73709680_315x177.jpg">Lactància materna, l&#039;opció més sostenible</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/embaras_i_crianca/Lactancia-materna-opcio-mes-sostenible_0_2507749281.html" title="Lactància materna, l&#039;opció més sostenible">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/08/13/embaras_i_crianca/Lactancia-materna-opcio-mes-sostenible_2507759280_73709680_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Lactància materna, l&#039;opció més sostenible"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/embaras_i_crianca/Lactancia-materna-opcio-mes-sostenible_0_2507749281.html" class="lnk gdatalayer_com_mes_contents">Lactància materna, l&#039;opció més sostenible</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="4 Descobrir la muntanya en família">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/08/12/oci/Rutes-descobrir-patrimoni-natural-familia_2507159365_73692900_315x177.png">Rutes per descobrir el patrimoni natural del país en família</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/oci/Descobrir-muntanya-familia_0_2507149348.html" title="Rutes per descobrir el patrimoni natural del país en família">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/08/12/oci/Rutes-descobrir-patrimoni-natural-familia_2507159365_73692900_315x177.png"
                             width="300"
                             height="169"
                             alt="Rutes per descobrir el patrimoni natural del país en família"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/oci/Descobrir-muntanya-familia_0_2507149348.html" class="lnk gdatalayer_com_mes_contents">Descobrir la muntanya en família</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="5 Sempre sincers?">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/08/11/familia/necessari-educadors-parlin-alumnes-sinceritat_2506559445_73677763_315x177.png">És necessari que pares i educadors parlin amb fills i alumnes del valor de la sinceritat</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/familia/Sempre-sincers_0_2506549456.html" title="És necessari que pares i educadors parlin amb fills i alumnes del valor de la sinceritat">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/08/11/familia/necessari-educadors-parlin-alumnes-sinceritat_2506559445_73677763_315x177.png"
                             width="300"
                             height="169"
                             alt="És necessari que pares i educadors parlin amb fills i alumnes del valor de la sinceritat"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">TRIBUNA OBERTA</span>
	</p>
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/familia/Sempre-sincers_0_2506549456.html" class="lnk gdatalayer_com_mes_contents">Sempre sincers?</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="6 La tècnica del &#039;com empitjorar&#039;">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/08/06/infancia/terapeutes-estrategics-regeixen-funcionament-problemes_2503559745_73592523_315x177.jpg">Els terapeutes estratègics es regeixen pel funcionament dels problemes</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/infancia/tecnica-del-empitjorar_0_2503549702.html" title="Els terapeutes estratègics es regeixen pel funcionament dels problemes">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/08/06/infancia/terapeutes-estrategics-regeixen-funcionament-problemes_2503559745_73592523_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Els terapeutes estratègics es regeixen pel funcionament dels problemes"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/infancia/tecnica-del-empitjorar_0_2503549702.html" class="lnk gdatalayer_com_mes_contents">La tècnica del &#039;com empitjorar&#039;</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="7 El ritual">
                

<div class="md md-news-small md-typeR-3">

  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">EL PARE QUE ET VA MATRICULAR</span>
	</p>
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/opinio/ritual-adolescent-estiu-torna-al-poble_0_2504749505.html" class="lnk gdatalayer_com_mes_contents">El ritual</a>
    </h2>

          <div class="signature">
	<a href="/firmes/lluis_gavalda/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Lluís Gavaldà</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="8 Escriure cartes… en paper!">
                

<div class="md md-news-small md-typeR-3">

  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">NO SEMPRE TINC COSES A DIR</span>
	</p>
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/opinio/Escriure-cartes-paper-estiu_0_2504749506.html" class="lnk gdatalayer_com_mes_contents">Escriure cartes… en paper!</a>
    </h2>

          <div class="signature">
	<a href="/firmes/juanjo_fernandez/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Juanjo Fernández</span>
	</a>
      </div>
      </div>

</div>


            </div>
            </div>

</div>

    </div>
  </div>
</div>
<!-- /mt = 1597312406 -->

<div class="row full">
	<div class="limiter">
		<div class="box">
			<!-- mt = 1597312367 -->

<div class="md md-rel-blogs">

	<div class="hd">
		<h2 class="md-title m6">
			<span class="tx">
				Els Blogs de criatures
			</span>
		</h2>
		<div class="viewmore x14">
			<a href="/blogs/" class="lnk gdatalayer_com_mes_blogs">MÉS BLOGS</a>
		</div>
	</div>

	<div class="bd">
					<div class="box" data-gdatalayerlabel="1 Family speed">
				

<div class="item">

      <div class="epigraph x14">
      <a href="https://criatures.ara.cat/blogs/puces-a-les-butxaques/" class="lnk gdatalayer_com_blog">
	Puces a les butxaques
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="https://criatures.ara.cat/blogs/puces-a-les-butxaques/mechero-Jungle-speed-casola-joc-cartes_6_2506009375.html" class="lnk gdatalayer_com_blog">Family speed</a>
  </h2>

      <div class="signature x15">
      <a href="https://criatures.ara.cat/blogs/puces-a-les-butxaques/" class="lnk gdatalayer_com_blog">
	<span class="author">Anna Castells</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="2 L&#039;estiu als ulls">
				

<div class="item">

      <div class="epigraph x14">
      <a href="https://criatures.ara.cat/blogs/histories-menudes/" class="lnk gdatalayer_com_blog">
	Històries Menudes
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="https://criatures.ara.cat/blogs/histories-menudes/estiu-als-ulls-nens-mascareta-normalitat-familia-piscina-platja-virus-canvis-emocions-tristesa_6_2504209556.html" class="lnk gdatalayer_com_blog">L&#039;estiu als ulls</a>
  </h2>

      <div class="signature x15">
      <a href="https://criatures.ara.cat/blogs/histories-menudes/" class="lnk gdatalayer_com_blog">
	<span class="author">Mireia Marés Vergés</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="3 El coronavirus ha fet que la diferència de classes s&#039;accentuï pels nostres fills?">
				

<div class="item">

      <div class="epigraph x14">
      <a href="https://criatures.ara.cat/blogs/petites_victories/" class="lnk gdatalayer_com_blog">
	Petites victòries
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="https://criatures.ara.cat/blogs/petites_victories/coronavirus-diferencia-classes-accentui-nostres_6_2504209555.html" class="lnk gdatalayer_com_blog">El coronavirus ha fet que la diferència de classes s&#039;accentuï pels nostres fills?</a>
  </h2>

      <div class="signature x15">
      <a href="https://criatures.ara.cat/blogs/petites_victories/" class="lnk gdatalayer_com_blog">
	<span class="author">Roser de Tienda</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="4 Carles Porta: “Hem traslladat als jocs l’essència de les pel·lícules, la poesia, el surrealisme, l’humor o la bogeria”">
				

<div class="item">

      <div class="epigraph x14">
      <a href="https://criatures.ara.cat/blogs/creixent-amb-escena-familiar/" class="lnk gdatalayer_com_blog">
	Creixent amb Escena Familiar
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="https://criatures.ara.cat/blogs/creixent-amb-escena-familiar/Carles-Porta-Hem-traslladar-surrealisme_6_2502409735.html" class="lnk gdatalayer_com_blog">Carles Porta: “Hem traslladat als jocs l’essència de les pel·lícules, la poesia, el surrealisme, l’humor o la bogeria”</a>
  </h2>

      <div class="signature x15">
      <a href="https://criatures.ara.cat/blogs/creixent-amb-escena-familiar/" class="lnk gdatalayer_com_blog">
	<span class="author">EscenaFamiliar.cat</span>
      </a>
    </div>
  
</div>


			</div>
			</div>

</div>
<!-- /mt = 1597312367 -->
		</div>
	</div>
</div>


</main>

<footer class="ara-c-footer " id="footer">

	<div class="footer-row limiter">

		<!-- mt = 1597312407 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/12/criatures2x_b.png?hash=531bb9060227b3edee465f72ba87b29c6b30c1bc" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1597312407 -->

		<div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_2095764900" class="button-login e62 lightboxAraRegistration_btn" href="https://criatures.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_2095764900").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_2095764900", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_2095764900").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_2095764900").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_2095764900").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_2095764900").attr("href", "https://criatures.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_2095764900").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_2095764900").attr("href");
        });
    }

</script>

</div>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">
		<nav class="ara-c-footernav">
			<div class="footernav-panel">
									<div class="nav-item c5">
						<a href="/embaras_i_crianca/" title="Embaràs i criança" class="lnk" target="_self" >Embaràs i criança</a>
					</div>
									<div class="nav-item c5">
						<a href="/infancia/" title="Infància" class="lnk" target="_self" >Infància</a>
					</div>
									<div class="nav-item c5">
						<a href="/adolescencia/" title="Adolescència" class="lnk" target="_self" >Adolescència</a>
					</div>
									<div class="nav-item c5">
						<a href="/familia/" title="Família" class="lnk" target="_self" >Família</a>
					</div>
									<div class="nav-item c5">
						<a href="/escola/" title="Escola" class="lnk" target="_self" >Escola</a>
					</div>
									<div class="nav-item c5">
						<a href="/opinio/" title="Opinió" class="lnk" target="_self" >Opinió</a>
					</div>
									<div class="nav-item c5">
						<a href="/lectura/" title="Lectura" class="lnk" target="_self" >Lectura</a>
					</div>
									<div class="nav-item c5">
						<a href="/oci/" title="Oci" class="lnk" target="_self" >Oci</a>
					</div>
									<div class="nav-item c5">
						<a href="/blogs/" title="Blogs" class="lnk" target="_self" >Blogs</a>
					</div>
							</div><!-- /.footernav-panel -->
		</nav><!-- #navigation -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/aracriatures" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/criatures" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://instagram.com/criaturesarallegim" title="Instagram"
               class="lnk ara-tracking-social-instagram-foote" target="_blank">
                <span class="ara-icon-ig"> </span><span class="hide">Instagram</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://pinterest.com/criatures/" title="Pinterest"
               class="lnk ara-tracking-social-pinterest-footer" target="_blank">
                <span class="ara-icon-pt"> </span><span class="hide">Pinterest</span>
            </a>
        </li>
    
    
    
    </ul>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">

		<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

		<ul class="ara-c-brandnav">
							<li class="item">
					<a href="http://www.ara.cat/qui_som.html" title="Qui som" class="lnk" target="_blank" rel="nofollow">Qui som</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/publicitat.html" title="Publicitat" class="lnk" target="_blank" rel="nofollow">Publicitat</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/avis_legal.html" title="Avís legal" class="lnk" target="_blank" rel="nofollow">Avís legal</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/contacte.html" title="Contacte" class="lnk" target="_blank" rel="nofollow">Contacte</a>
				</li>
					</ul><!-- /.ara-c-social -->
		<p class="ara-c-gencat">
			<a href="http://presidencia.gencat.cat/" title="Anar la Departament de la Presidència" class="lnk">
				<img src="/static/ARAComunitats/images/generalitat_catalunya.png?hash=882f6bac838dbf90ebfb2b758a884469" alt="Generalitat de Catalunya - Departament de la Presidència" width="203">
			</a><!-- /.lnk -->
		</p><!-- /.ara-c-gencat -->
	</div><!-- /.footer-row -->

</footer>


<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'Família';
    _sf_async_config.authors = 'Trinitat Gilbert Martínez';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/familia/Cuinem-familia-pastis-maduixa_0_2507749291.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>
<script type='text/javascript'>
    var chartbeatUserType = "anon";
    if (typeof tipo != "undefined" && tipo == "subscriptor") {
        chartbeatUserType = "paid";
    } else if (typeof tipo != "undefined" && tipo == "normal") {
        chartbeatUserType = "lgdin";
    }

    var _cbq = window._cbq || [];
    _cbq.push(['_acct', chartbeatUserType]);
</script>




<script src="/static/ARAComunitats/js/inits.js?hash=e0beb37af42fbc0bb8d8073a430ca4d8" type="text/javascript"></script>
<script src="/static/ARAComunitats/js/inits.theirs.js?hash=ea3786898e18320988efe8a45356977c" type="text/javascript"></script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=1000404" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=1000404&rand=1847787218" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARANWS20200813_0091" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARANWS20200813_0091&rand=2101054981" />
</noscript>
</body>
</html>