<!doctype html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ca"> <![endif]--><!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ca"> <![endif]--><!--[if IE 8]>    <html class="no-js lt-ie9" lang="ca"> <![endif]--><!--[if gt IE 8]><!--> <html class="no-js" lang="ca"> <!--<![endif]--><head>

        <meta name="lang" content="ca"/>

    <link href="/2016/07/12/criatures_fav.png?hash=ef8654e91df2434e389d1c206001a7355f39c167" rel="shortcut icon" type="image/x-icon">

    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/2016/07/12/criatures_fav.png?hash=ef8654e91df2434e389d1c206001a7355f39c167">

    <link rel="apple-touch-icon" href="/2016/07/12/criatures_fav.png?hash=ef8654e91df2434e389d1c206001a7355f39c167">

    <title>Pantalles tot el dia? Compte!</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2020-04-15T17:36:19+02:00"/>
  <meta property="article:published_time" content="2020-04-15T17:36:13+02:00"/>
  <meta property="article:section" content="Infància"/>
  <meta property="article:tag" content="família,Salut,confinament,tecnologia"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="L&#039;activitat online dels menors ha crescut un 180%"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Pantalles,dia,Compte"/>
  <meta name="news_keywords" content="Pantalles, dia, Compte"/>
  <meta property="og:description" content="L&#039;activitat online dels menors ha crescut un 180%"/>
  <meta property="og:image" content="https://criatures.ara.cat/2020/04/04/MESTRES-CASA-DURANT-cONFINAMENT_2429167066_70858616_651x366.jpg"/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="Pantalles tot el dia? Compte!"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://criatures.ara.cat/infancia/Pantalles-dia-Compte_0_2435756532.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="L&#039;activitat online dels menors ha crescut un 180%"/>
  <meta name="twitter:image" content="https://criatures.ara.cat/2020/04/04/MESTRES-CASA-DURANT-cONFINAMENT_2429167066_70858616_651x366.jpg"/>
  <meta name="twitter:site" content="@aracriatures"/>
  <meta name="twitter:title" content="Pantalles tot el dia? Compte!"/>


    
        <!-- mt = 1586971337 -->
<link href="/static/ARAComunitats/css/ara_comunitats.css?hash=4ed674857653b7adecc817552a8f3ff7" rel="stylesheet" type="text/css" />
<!-- /mt = 1586971337 -->
    <!-- mt = 1586971337 -->
<link href="https://criatures.ara.cat/aracomunitats/theme.css?hash=ce8f7fbc96115025f40ffdcc53b8d522" rel="stylesheet" type="text/css" />
<!-- /mt = 1586971337 -->

<!-- mt = 1586971337 -->
<!-- /mt = 1586971337 -->

<!-- mt = 1586971377 -->
<!-- /mt = 1586971377 -->

    <!-- mt = 1586964982 -->
<!-- /mt = 1586964982 -->

    
    <script type="application/ld+json">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</script>
        <!-- mt = 1586971338 -->
<script type="text/javascript" src="/static/ARAVideoRD/addons/jwplayer/jwplayer.js?hash=026b6ef61ec2a6cca21594cb0b3fe3be"></script>
<!-- /mt = 1586971338 -->
    <!-- mt = 1586971338 -->
<script type="text/javascript" src="/static/ARAComunitats/min/comunitats_ara_output.js?hash=bca5cacfc4a6b0fda0d0392526872db0"></script>
<!-- /mt = 1586971338 -->
    <!-- mt = 1586971338 -->
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1586971338 -->
    <!-- mt = 1586971338 -->
<script type="text/javascript" src="/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1586971338 -->
    <!-- mt = 1586971338 -->
<script type="text/javascript" src="/static/ARAComments/js/ara.comments.js?hash=709a36f66675bb497b04303f0bcbda33"></script>
<!-- /mt = 1586971338 -->
    <!-- mt = 1586971338 -->
<script type="text/javascript" src="/static/ARAUser/js/ara.user.form.validation.js?hash=9bec4c0c4c796c3de10e3522c912e6ac"></script>
<!-- /mt = 1586971338 -->
    <!-- mt = 1586971338 -->
<script type="text/javascript" src="/static/ARAPaywall/js/ara.paywall.js?hash=979869560cc6b722f3bb5b6cf7fbc17e"></script>
<!-- /mt = 1586971338 -->
    <!-- mt = 1586971338 -->
<script type="text/javascript" src="/static/ARACat15/js/hogan.js?hash=a5fb0259091676c9e23c667af5a00835"></script>
<!-- /mt = 1586971338 -->
    <!-- mt = 1586971338 -->
<script type="text/javascript" src="/static/ARALogin/js/ara.login.lightbox.js?hash=4b2a7b5f0a2d04de1cb91a5ac52c02f5"></script>
<!-- /mt = 1586971338 -->
    <!-- mt = 1586971338 -->
<script type="text/javascript" src="/static/ARAFacebookLogin/js/ara.facebookLogin.js?hash=74b3b51fc2746b0a9ffddb15de13aec2"></script>
<!-- /mt = 1586971338 -->
    <!-- mt = 1586971338 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.js?hash=88ffd140b8cab553a444b4f41c636edb"></script>
<!-- /mt = 1586971338 -->
    <!-- mt = 1586971338 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.prj.js?hash=5ad8a37abdfeabc62012c6673f46b1d6"></script>
<!-- /mt = 1586971338 -->


    
            <link rel="alternate" title="Infància" href="/rss/section/1000504/" type="application/rss+xml"/>
    

            <meta http-equiv="x-ua-compatible" content="ie=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
            <link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/54ce8053-7ddb-488b-b425-55c372817038.css"/>
            <link rel="alternate" title="Infància" href="/rss/infancia/" type="application/rss+xml"/>
            <link rel="canonical" href="https://criatures.ara.cat/infancia/Pantalles-dia-Compte_0_2435756532.html"/>
            <link rel="amphtml" href="https://criatures.ara.cat/infancia/Pantalles-dia-Compte_0_2435756532.amp.html"/>
    
    <!-- mt = 1586971338 -->
<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
                appId: "cc2c8a1d-6ce4-4be7-974b-6b9f68f616d7",
                                autoRegister: false,
        promptOptions: {
            actionMessage: "Vols activar els avisos del navegador per rebre les notícies d'última hora?",
            acceptButtonText: "Sí",
            cancelButtonText: "No, gràcies"
        },
        welcomeNotification: {
            title: "Ara.cat",
            message: "Gràcies per apuntar-te a les notificacions de l'Ara.cat"
        },
        persistNotification: false
    }]);

    OneSignal.push(function() {
                OneSignal.setDefaultTitle("Ara.cat");

        if (!ARAUser.userIsLogged()) {
            OneSignal.sendTag("userType", "0");
        } else {

            var userType = ARAUser.getUserType();
            if (userType == "subscriptor") {
                OneSignal.sendTag("userType", "2");
            } else {
                OneSignal.sendTag("userType", "1");
            }
        }
    });

    OneSignal.push(["addListenerForNotificationOpened", function(data) {
        OneSignal.getUserId( function(userId) {
            var event = {
                eventAction: data.id,
                eventLabel: userId
            };

            jQuery(window).trigger("gdatalayer_event_notification_clicked", [event]);
        });
    }]);
</script>
<!-- /mt = 1586971338 -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {

            var map_mega = googletag.sizeMapping().
            addSize([1000, 200], [[980,90],[980,250]]).
            addSize([750, 200], [728,90]).
            addSize([0,0], [300, 250]).
            build();

        
                                        
        googletag.defineSlot('/21675759561/criatures.ara.cat/Mega2',[[980, 90], [980, 250]],'bbt-ad-slot-Mega2')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/criatures.ara.cat/Mega3',[[980, 90], [980, 250]],'bbt-ad-slot-Mega3')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/criatures.ara.cat/Mega4',[[980, 90], [980, 250]],'bbt-ad-slot-Mega4')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/criatures.ara.cat/Roba1',[[300, 250], [300, 300], [300, 600]],'bbt-ad-slot-Roba1')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/criatures.ara.cat/Roba2',[[300, 250], [300, 300]],'bbt-ad-slot-Roba2')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/criatures.ara.cat/Roba3',[[300, 250], [300, 300]],'bbt-ad-slot-Roba3')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/criatures.ara.cat/Roba4',[[300, 250], [300, 300]],'bbt-ad-slot-Roba4')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                googletag.defineOutOfPageSlot('/21675759561/criatures.ara.cat/Layer', 'bbt-ad-slot-Layer').addService(googletag.pubads());
        
                googletag.pubads().setTargeting('pageType', 'contenido');
                googletag.pubads().setTargeting('section', 'Infància');
                googletag.pubads().setTargeting('subsection', '');
                googletag.pubads().setTargeting('author', 'A.F.');
                googletag.pubads().setTargeting('tags', ['família','Salut','confinament','tecnologia']);
                googletag.pubads().setTargeting('contentId', 'ARANWS20200415_0132');
                var userIsLogged = ARAUser.userIsLogged();

if (userIsLogged) {
var type = jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
var subscriberType = jQuery.cookie('03751caf15ab4a221dafa6edce195327');
googletag.pubads().setTargeting('subscriber', 'yes');
googletag.pubads().setTargeting('subscribertype', subscriberType);
} else {
googletag.pubads().setTargeting('subscriber', 'no');
googletag.pubads().setTargeting('subscribertype', '');
}

        googletag.pubads().collapseEmptyDivs(true);
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

</head>
<!-- t = 1586964988 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->

<script id="paywallMessageType0" type="text/x-underscore-template">

    <section class="ara-paywall-container">

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] <style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]
        [[#button1Color]][[#button2Color]]
        .paywall {
            background-color: [[button1Color]];
            color: [[button2Color]];
        }
        .paywall svg .st0 {
            fill: [[button2Color]];
            stroke: [[button2Color]];
        }
        [[/button2Color]][[/button1Color]]

        [[#button1Color]]
        @media only screen and (min-width: 768px) and (orientation: landscape) {
            .paywall {
                background-color: [[button1Color]];
            }
        }

        .paywall.small {
            background-color: [[button1Color]];
        }
        [[/button1Color]]


        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnprimary {
            background-color: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

        [[#araButton3Color]]
        .paywall .btnprimary:hover {
            background-color: [[araButton3Color]];
        }

        .paywall .btnsecondary {
            border: 1px solid [[araButton3Color]];
            color: [[araButton3Color]];
        }
        [[/araButton3Color]]

        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnsecondary:hover {
            background: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] </style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]

        <div class="paywall small">
            <div class="paywall-container mobile">
                <div class="paywall-toggle">
                    <span><ico class="ara-icon-plega"></ico></span>
                    <span><ico class="ara-icon-desplega"></ico></span>
                </div>
                <div class="md-container">
                    <div class="text">
                        <p>[[description]]</p>
                        <p>[[text]]</p>
                    </div>
                    <div class="btngroup">
                        <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>
                        <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                    </div>
                </div>
                <div class="tooltip hidden">
                    <div>
                        <p>Tens accés a 5 articles mensuals gratuïts.</p>
                        <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                    </div>
                    <span><i class="ara-icon-close"></i></span>
                </div>
                <div class="paywall-info">
                    <span class="tooltip-button">
                        <i id="paywallSmallButton" class="ara-icon-info"></i>
                    </span>
                    <b>[[remainingContents]]</b> ARTICLES PER LLEGIR
                    <div class="spacer"></div>
                </div>
            </div>
            <div class="paywall-info__tooltip">
                <i class="paywall-info__tooltip--icon ara-icon-info"></i>
                <i class="paywall-info__tooltip--icon-hover ara-icon-info-hover"></i>
                <div class="paywall-info__tooltip--message">
                    <p>Tens accés a 5 articles mensuals gratuïts.</p>
                    <span class="arrow"></span>
                    <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                </div>
            </div>
            <div class="paywall-container desktop">
                <div class="paywall-info">
                    <p>[[remainingContents]]</p>
                    <div>
                        <p>ARTICLES</p>
                        <p>PER LLEGIR</p>
                    </div>
                </div>
                <div class="text">
                    <p>[[description]]</p>
                    <p>[[text]]</p>
                </div>

                <div class="paywall-toggle">
                    <i class="ara-icon-prev"></i>
                    <i class="ara-icon-next"></i>
                </div>

                <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>

            </div>

        </div><!-- \#paywallSmall -->
    </section>

</script>

<script id="paywallMessageType2" type="text/x-underscore-template">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</script>

<script id="paywallMessageType4" type="text/x-underscore-template">
    <div class="md-suscriptionV3 md-suscriptionV2-exp md ara-paywall">
        <div class="hd">
        </div>

        <div class="bd">
            <h2 class="md-title">[[description]]</h2>
            <p class="md-kicker">[[text]]</p>

            <div class="subscribe">
                <p class="md-button-line">
                    <a title="[[buttonText]]" class="btn bt1 ara-tracking-premium-suscriber btn-primary" href="[[buttonURL]]">[[buttonText]]</a>
                </p>

                <p class="md-tx">
                    Ja ets subscriptor?
                    <a class="lnk btn-secondary" href="[[secondaryButtonURL]]">[[secondaryButtonText]]</a>
                </p>
            </div>
        </div>
    </div>
</script>



<!-- Google Data Layer -->
<script>

var cookie = (function () {
    if (typeof app  != "undefined" && app.cookie) {
        return {
            get: function (name) {
                return app.cookie.get(name);
            }
        }
    } else {
        return {
            get: function (name) {
                return jQuery.cookie(name)
            }
        }
    }
})();

var userId =  cookie.get('94eeba890704f7d16d70d280662b60fd');
if (userId == null) {
    userId = "";
}

var tipo =  cookie.get('10234305a561fdb1b5883b55f3da2222');
var tipoUsuario = "no registrado";
if (tipo == "subscriptor") {
    tipoUsuario = "registrado suscrito";
} else if (tipo == "normal") {
    tipoUsuario = "registrado no suscrito";
}

var cmsUserType = cookie.get('14536d1159e786f2378a749c1e906bf2');
var dataLayerObject = {
    'idUsuario':userId,
    'tipoUsuario':tipoUsuario,
    'tipoUsuarioCMS': cmsUserType,
    
    'dominio':'criatures.ara.cat', 
    'tipoContenido':'premium', 
    'tipoContenidoNoticia':'noticia', 
    'idNoticia':'ARANWS20200415_0132', 
    'fechaPublicacionNoticia':'15-04-2020', 
    'autorNoticia':'a.f.', 
    'idAutorNoticia':'50428', 
    'tipoEditorNoticia':'redactor', 
    'seccionNoticia':'infància', 
    'subseccionNoticia':'', 
    'etiquetaNoticia':'família,salut,confinament,tecnologia', 
    'formatoNoticia':'digital', 
    'uri':'/infancia/Pantalles-dia-Compte_0_2435756532.html', 
    'tipoNoticia':'', 
    'tipoConsumo':'premium_not_allowed', 
    'tiempoLectura':'5', 
};

if (typeof ARA !== "undefined"
    && typeof ARA.paywall !== "undefined") {
    dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
}

dataLayer = [dataLayerObject];

var publishDate = "1586901600";
if (!isNaN(parseFloat(publishDate))
    && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayer[0].diasPublicacionNoticia = days;
}

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->

<header class="ara-c-header article" id="header">


	<div class="limiter">
		<div class="masthead">

    <div class="burger">
        <a href="#" title="Menú" class="lnk ara-icon-burger">
            <span class="hide">Menú</span>
        </a>
    </div><!-- /.burger -->

    <!-- mt = 1586970459 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/12/criatures2x.png?hash=2ffe5817358c409ab8b760d192e8b5b6b7a9c533" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1586970459 -->

    <span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

    <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_1595500654" class="button-login e62 lightboxAraRegistration_btn" href="https://criatures.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1595500654").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1595500654", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1595500654").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1595500654").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1595500654").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1595500654").attr("href", "https://criatures.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1595500654").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1595500654").attr("href");
        });
    }

</script>

</div>

</div>


		<!-- mt = 1586970466 -->
<div class="subhead">

            <nav class="ara-c-navigation" id="navigation">
            
                <div class="nav-item c1">
                    <a href="/embaras_i_crianca/" title="Embaràs i criança" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Embaràs i criança</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="https://criatures.ara.cat/etiquetes/ara_kids.html" title="Ara Kids" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Ara Kids</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/infancia/" title="Infància" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Infància</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/adolescencia/" title="Adolescència" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Adolescència</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/familia/" title="Família" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Família</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/escola/" title="Escola" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Escola</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Opinió</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/lectura/" title="Lectura" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Lectura</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/oci/" title="Oci" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Oci</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/blogs/" title="Blogs" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Blogs</a>
                </div>

            
            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </nav>
    

            <div class="subhead-blk">

            <!-- mt = 1586970459 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/12/criatures2x.png?hash=2ffe5817358c409ab8b760d192e8b5b6b7a9c533" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1586970459 -->

            <p class="subhead-title t9  dev-content "></p>

            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </div>
    
</div>
<!-- /mt = 1586970466 -->

	</div><!-- /.limiter -->

	<div class="mobilehead">

	<div class="mobilehead-layer" style="display: none;">

		<div class="tool-line">
			<form id="mainSearch" class="searchbox" name="mainSearchForm" method="get" action="/cercador/">
				<label for="mainSearchField">Cerca:</label>
				<input id="mainSearchField"
				       class="search-input e57"
				       name="text"
				       type="text"
				       placeholder="Cerca..." />
				<input id="mainSearchSubmit" class="search-button" type="submit" value="Cercar" />
			</form><!-- .searchbox -->
		</div>

        <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_1904520262" class="button-login e62 lightboxAraRegistration_btn" href="https://criatures.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1904520262").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1904520262", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1904520262").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1904520262").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1904520262").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1904520262").attr("href", "https://criatures.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1904520262").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1904520262").attr("href");
        });
    }

</script>

</div>

		<div class="ara-c-nav_mobile" id="navigation_mobile">
					<div class="nav-item c1">
				<a href="/embaras_i_crianca/" title="Embaràs i criança" class="lnk gdatalayer_com_menu" target="">Embaràs i criança</a>
			</div>
					<div class="nav-item c1">
				<a href="https://criatures.ara.cat/etiquetes/ara_kids.html" title="Ara Kids" class="lnk gdatalayer_com_menu" target="">Ara Kids</a>
			</div>
					<div class="nav-item c1">
				<a href="/infancia/" title="Infància" class="lnk gdatalayer_com_menu" target="">Infància</a>
			</div>
					<div class="nav-item c1">
				<a href="/adolescencia/" title="Adolescència" class="lnk gdatalayer_com_menu" target="">Adolescència</a>
			</div>
					<div class="nav-item c1">
				<a href="/familia/" title="Família" class="lnk gdatalayer_com_menu" target="">Família</a>
			</div>
					<div class="nav-item c1">
				<a href="/escola/" title="Escola" class="lnk gdatalayer_com_menu" target="">Escola</a>
			</div>
					<div class="nav-item c1">
				<a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu" target="">Opinió</a>
			</div>
					<div class="nav-item c1">
				<a href="/lectura/" title="Lectura" class="lnk gdatalayer_com_menu" target="">Lectura</a>
			</div>
					<div class="nav-item c1">
				<a href="/oci/" title="Oci" class="lnk gdatalayer_com_menu" target="">Oci</a>
			</div>
					<div class="nav-item c1">
				<a href="/blogs/" title="Blogs" class="lnk gdatalayer_com_menu" target="">Blogs</a>
			</div>
				</div><!-- /.ara-c-nav_mobile -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/aracriatures" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/criatures" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://instagram.com/criaturesarallegim" title="Instagram"
               class="lnk ara-tracking-social-instagram-foote" target="_blank">
                <span class="ara-icon-ig"> </span><span class="hide">Instagram</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://pinterest.com/criatures/" title="Pinterest"
               class="lnk ara-tracking-social-pinterest-footer" target="_blank">
                <span class="ara-icon-pt"> </span><span class="hide">Pinterest</span>
            </a>
        </li>
    
    
    
    </ul>

	</div><!-- /.mobilehead-layer -->
</div>

</header>

<main id="main" class="detail">

  <article class="limiter detail">

	<div class="row content">
		<div class="col732">
			<div class="flex-wrap">
				<div class="box">

					<div class="aperture-header small">
	<div class="header">
		<div class="infor">

			
							<div class="signature x15" aria-hidden="false">

					
											<span class="ara-icon-autor author x15">A.F.</span>
					
				</div>
			
			
							<time class="datatime" datetime="15/04/2020">
					<span class="ara-icon-data date">15/04/2020</span>
				</time><!-- .datatime -->
			
		</div><!-- .infor -->

		
		<h1 class="headline t2">Pantalles tot el dia? Compte!</h1>

					  <h2 class="subtitle x13">L'activitat online dels menors ha crescut un 180%</h2>
		
	</div>

			<figure class="mg ">
  <span class="obj-img lightbox">

          
    <a class="img-item"
       	        href="/2020/04/04/MESTRES-CASA-DURANT-cONFINAMENT_2429167066_70858602_1500x1001.jpg"
              title="Amb el confinament, l&#039;exposició dels infants a les pantalles ha crescut de manera important / GETTY">
       <img src="/2020/04/04/MESTRES-CASA-DURANT-cONFINAMENT_2429167066_70858613_766x431.jpg" width="766" height="431" alt="Amb el confinament, l&#039;exposició dels infants a les pantalles ha crescut de manera important / GETTY" />
    </a>
          <a href="/2020/04/04/MESTRES-CASA-DURANT-cONFINAMENT_2429167066_70858613_766x431.jpg" class="lightbox-trigger ara-icon-c-mes" title="Amb el confinament, l&#039;exposició dels infants a les pantalles ha crescut de manera important / GETTY"><span>Zoom</span></a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
	
	
			<div class="signature" aria-hidden="true">
							<span class="ara-icon-autor author x15">A.F.</span>
					</div><!-- .signature -->
	
	
</div>

				</div>
			</div>

			<div class="flex-wrap">
				<div class="col150">
					<div class="box sticky">
						<div class="md-social-left md">

    <div class="mt">
        <div class="item"><a href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_912eb1f4%3Fs%3Dt&amp;via=aracriatures&amp;text=Pantalles%20tot%20el%20dia%3F%20Compte%21" target="popup" class="lnk ara-icon-c-tw ara-tracking-share-twitter"><span>Twitter</span></a></div>
        <div class="item"><a href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_912eb1f4?s=f" class="lnk ara-icon-c-fb ara-tracking-share-facebook" target="popup"><span>Facebook</span></a></div>
        <div class="item shr-whatsapp comparteixWhatsapp">
            <a class="lnk ara-icon-c-wp" href="https://wa.me/?text=Pantalles%20tot%20el%20dia%3F%20Compte%21%3A%20http%3A%2F%2Fara.cat%2F_912eb1f4%3Fs%3Dw" title="compartir en Whatsapp">
                <span>Whatsapp</span>
            </a>
        </div>
        <div class="item shr-email send">
            <a class="lnk ara-icon-mail" href="mailto:?subject=Criatures: Pantalles tot el dia? Compte!&amp;body=Pantalles tot el dia? Compte! - http://ara.cat/_912eb1f4?s=e" title="compartir per e-mail">
                <span>Compartir per email</span>
            </a>
        </div>
    </div>

    <div class="hd">
        <span class="title m1">Comenta</span>
        <span class="count m2 bb-numComments-published">0</span>
    </div>

    <div class="mt">
        <div class="item"><a href="#comments" class="lnk ara-icon-comentari"><span>Comenta</span></a></div>
    </div>

    <div id="ara-user-bookmark-cnt" class="ara-save-article">

    <div class="hd">
        <span class="title m1 ara-user-bookmark-text">Guarda</span>
    </div>

    <div class="mt">
        <div class="item">
            <a id="ara-user-bookmark-btn"
               href="#"
               data-contentid="ARANWS20200415_0132"
               class="lnk gly-save">
            </a>
        </div>
    </div>

</div><!-- #ara-user-bookmark-cnt -->
</div>

<script type="text/javascript">
    jQuery(document).ready(function () {

        reloadComments = function () {
            jQuery("#md-comments-comunitats a.lnk.m1").click();
            jQuery(document).scrollTop(jQuery("#md-comments-comunitats").offset().top);
            jQuery(window).trigger("gdatalayer_com_comment");
        }

        jQuery("a.ara-icon-comentari").on("click", function (event) {
            reloadComments();
        });

        if (location.hash == "#comments") {
            setTimeout(function () {
                reloadComments();
            }, 1000);
        }
    });
</script>
					</div>
				</div>

				<div class="col532">
					<div class="box">
						<div class="mce-body"><p class="mce">Amb el tancament de les escoles, <strong class="mce">els experts advertien que les pantalles ocuparien la meitat del temps de la canalla.</strong> Aix&iacute; ho alertava Qustodio, plataforma de seguretat i benestar digital per a fam&iacute;lies, despr&eacute;s d'observar la tend&egrave;ncia que s'estava registrant a It&agrave;lia, on les visites dels menors d'edat a llocs web i el temps dedicat a les aplicacions m&ograve;bils es van disparar en un 50% en els primers quatre dies de confinament. <strong class="mce">Uns dies despr&eacute;s de decretar el confinament a Espanya, l'empresa ja va poder constatar &ndash;amb&nbsp;una an&agrave;lisi del seu comportament en l&iacute;nia&ndash; que l'activitat online dels menors espanyols havia augmentat un 180%.&nbsp;</strong></p><p class="mce">Com apunta el CEO i cofundador de Qustodio, Eduardo Cruz, "avui dia els nens i nenes passen m&eacute;s temps en l&iacute;nia que qualsevol altra generaci&oacute;, i durant els caps de setmana o les vacances augmenten la seva exposici&oacute; en l&iacute;nia entre un 20% i un 30% en comparaci&oacute; amb un t&iacute;pic dia d'escola. Per aix&ograve; ens va sorprendre i preocupar que aquestes xifres fossin molt superiors amb el tancament de les escoles a It&agrave;lia, ja que significa que els nens italians estan vivint pr&agrave;cticament una vida 100% digital".</p><p class="mce"><strong class="mce">Aquest augment es deu principalment al fet que els pares es veuen obligats a treballar des de casa i a tenir cura dels seus fills al mateix temps, per la qual cosa no poden controlar el temps que passen davant dels seus dispositius.</strong>&nbsp;Davant d'aquesta realitat,&nbsp;Mar&iacute;a Guerrero, psic&ograve;loga experta de Qustodio, alerta que&nbsp;"la coher&egrave;ncia &eacute;s clau quan es tracta de nens i el temps que passen davant de les pantalles". "Si es canvien les regles ara ser&agrave; extremadament dif&iacute;cil tornar a com eren abans les coses". De la mateixa manera que &eacute;s recomanable que els pares no donin als nens temps extra davant les pantalles durant les vacances d'estiu, aix&ograve; mateix tamb&eacute; s'hauria d'aplicar en aquesta situaci&oacute;. Una empresa gens f&agrave;cil.</p><p class="mce"></p><blockquote class="blockquote mce"><figure><p class="x9">No nom&eacute;s es tracta de quant temps passen davant els dispositius, sin&oacute; tamb&eacute; de qu&egrave; estan veient</p></figure></blockquote><p class="mce"></p><p class="mce">I no es tracta nom&eacute;s de quant temps passen davant els dispositius, sin&oacute; tamb&eacute; de qu&egrave; estan veient. Molts serveis en l&iacute;nia estan aprofitant aquesta crisi per subministrar eines o continguts gratu&iuml;ts de l'&agrave;mbit educatiu, cert, per&ograve; tamb&eacute; ho fan altres canals amb continguts gens adients per a la canalla. Per aix&ograve; &eacute;s bo tenir presents algunes recomanacions:</p><ul class="mce"><li class="mce"><strong class="mce">Podcasts enfront de YouTube.</strong> Aix&iacute; podem controlar qu&egrave; veuen.</li><li class="mce"><strong class="mce">Fer exercici a casa.</strong> Mantindr&agrave; els nens entretinguts i reduir&agrave; la seva exposici&oacute; digital.</li><li class="mce"><strong class="mce">Desconnexi&oacute; primerenca</strong>. &Eacute;s bo apagar totes les pantalles (TV inclosa) una hora abans que els nens vagin a dormir per evitar la llum blava dels dispositius, que afecta la qualitat del son.</li><li class="mce"><strong class="mce">Adeu al xumet digital!</strong> A l'hora de dinar i sopar cal resistir la temptaci&oacute; i mantenir tots els tel&egrave;fons m&ograve;bils fora de la taula.</li><li class="mce"><strong class="mce">Un model a seguir.</strong> Pares i mares s&oacute;n el model a seguir, per tant, caldr&agrave; que deixin el m&ograve;bil si no &eacute;s absolutament necessari i que dediquin temps a parlar amb els fills.</li><li class="mce"><strong class="mce">L&iacute;mits de temps davant la pantalla.</strong> El millor &eacute;s evitar l'exposici&oacute; digital per als nens menors de 2 anys i limitar a una hora davant de les pantalles els nens de 2 a 5 anys. Cal establir els l&iacute;mits respecte a l'edat, la maduresa i el grau d'afinitat del nen amb les tecnologies.</li><li class="mce"><strong class="mce">Descans digital.&nbsp;</strong>&Eacute;s recomanable que els menors es prenguin descansos cada 45 minuts de temps enfront dels dispositius per protegir els ulls.</li><li class="mce"><strong class="mce">Sempre atents!</strong> No nom&eacute;s cal saber qu&egrave; veuen els nens a les seves pantalles, els pares tamb&eacute; han de con&egrave;ixer les &uacute;ltimes tend&egrave;ncies en l&iacute;nia, con&egrave;ixer l'apli de moda o quina &eacute;s la classificaci&oacute; per edats del videojoc d'&egrave;xit entre la canalla.</li></ul><p class="mce"><strong class="mce">En tot cas, al mar&ccedil;, el temps dedicat pels menors a l'&uacute;s d'aplicacions educatives va augmentar cinc vegades m&eacute;s que el destinat a xarxes socials.&nbsp;</strong>A nivell global l'&uacute;s d'aplicacions educatives ha crescut un 105% en l'&uacute;ltim mes a mesura que el coronavirus s'estenia, i supera les xifres dels videojocs (30%), xarxes socials (20%) i entreteniment (8%).&nbsp;A Espanya, per&ograve;, la xifra se situa en el 40%, i &eacute;s la m&eacute;s baixa, tot i que lidera el creixement en l'&uacute;s d'aplicacions de comunicaci&oacute; amb un 75%.</p><p class="mce"></p><aside class="quartering mce"><h2 class="title">Dec&agrave;leg per a un confinament digital saludable en fam&iacute;lia</h2><ol class="mce"><li class="mce"><strong class="mce">Planifica les connexions.</strong> Fixa horaris l&iacute;mit i temps m&agrave;xim d'&uacute;s.</li><li class="mce"><strong class="mce">Desconnecta de manera regular.</strong> Estableix moments de desconnexi&oacute; obligada.</li><li class="mce"><strong class="mce">Varia els usos</strong>. Combina diferents activitats, canvia de tipus d'aplis i videojocs.</li><li class="mce"><strong class="mce">Explora possibilitats.</strong> Experimenta noves opcions, eines i procediments.</li><li class="mce"><strong class="mce">Comparteix experi&egrave;ncies.</strong> Busca moments de pantalla per gaudir en fam&iacute;lia.</li><li class="mce"><strong class="mce">Conversa sobre els seus interessos</strong>. Dialoga sobre qu&egrave; ocupa la vostra vida digital.</li><li class="mce"><strong class="mce">Cuida la salut f&iacute;sica.</strong> Presta atenci&oacute; a la postura, la visi&oacute;, l'alimentaci&oacute; i el son.</li><li class="mce"><strong class="mce">Dona bon exemple.</strong> Guanya autoritat i lideratge sent bon <em class="mce">influencer</em>.</li><li class="mce"><strong class="mce">Ajuda't de la t&egrave;cnica.</strong> Utilitza sistemes per al control parental i el benestar digital.</li><li class="mce"><strong class="mce">Revisa el teu pla</strong>. Mesura els resultats, avalua les mesures i ajusta els teus objectius.</li></ol><p class=""><em class="mce"> Font: PantallasAmigas, Twitter i Fundaci&oacute;n Mapfre</em></p></aside><p class="mce"></p><p class="mce"></p></div>					</div>

					<div class="box">
						<section class="md tagbar">
  <ul>
    	    <li>
		    <a href="/etiquetes/familia.html"
		       class="tag x17"
		       title="família"><span>família</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/salut.html"
		       class="tag x17"
		       title="Salut"><span>Salut</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/confinament.html"
		       class="tag x17"
		       title="confinament"><span>confinament</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/tecnologia.html"
		       class="tag x17"
		       title="tecnologia"><span>tecnologia</span></a>
	    </li>
      </ul>
</section>
					</div>
				</div>
			</div>
		</div>

		<aside class="col300">

			<div class="box sticky">
				<div class="md-ad-dfp md no-caption no-border">
    <div id="bbt-ad-slot-Roba1" class="bbt-adv-container" style="display:none;">
</div><!-- #Roba1 -->
</div><!-- .md-ad-dfp.md -->
							</div>

			<div class="box">
								<!-- mt = 1586971338 -->
<div class="md-topmost md">
  <h2 class="m-title-md m1">EL + VIST</h2>

  <ol class="list m3">
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://criatures.ara.cat/familia/entrevista-paternitat-joan-buades-escriptor-professor_0_2433356642.html" title="“El somni educatiu s’ha acabat”">“El somni educatiu s’ha acabat”</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://criatures.ara.cat/blogs/lapuntdocent/Educacio-Fisica-temps-confinament_6_2434616516.html" title="Educació Física en temps de confinament">Educació Física en temps de confinament</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://criatures.ara.cat/opinio/Feines-casa-pares-no-son-mestres-coronavirus-covid-19_0_2433356651.html" title="Feines a casa?">Feines a casa?</a>
      </li>
      </ol>
</div>
<!-- /mt = 1586971338 -->
			</div>
		</aside>
	</div>

</article>

<div class="row nomargin">
	<div class="limiter">
		<div class="box">
			<section id="md-comments-comunitats" class="md-comments md">
  <div class="md-toggle">
    <a href="#" class="lnk m1 gdatalayer_com_comment" title="Desplega els comentaris">
      Desplega els comentaris <span class="ara-icon-desplega"></span>
    </a>
    <div class="comment-count m2">
      <span class="ara-icon-comentari"></span>
      <span class="count bb-numComments-published">0</span>
    </div>
  </div>

  <div class="md-content">
    



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "/comment/entityComments/2020/04/15/ARANWS20200415_0132/comments.json?commentsPage=1&limit=20");
  });
</script>

  </div>
</section>
		</div>
	</div>
</div>

<!-- mt = 1586971169 -->
<div class="row full">
  <div class="limiter">
    <div class="box">
      <div class="md md-rel-2">

	<div class="hd">
		<h2 class="md-title">
      <span class="tx">
	TAMBÉ ET POT INTERESSAR
      </span>
		</h2>
	</div>

	<div class="bd">
		
			<div class="box" data-gdatalayerlabel="1 Pantalles tot el dia? Compte!">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Pantalles tot el dia? Compte!" href="https://criatures.ara.cat/infancia/Pantalles-dia-Compte_0_2435756532.html"
								   target="_self">Pantalles tot el dia? Compte!</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/04/04/MESTRES-CASA-DURANT-cONFINAMENT_2429167066_70858631_399x224.jpg">Pantalles tot el dia? Compte!</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/infancia/Pantalles-dia-Compte_0_2435756532.html" title="Pantalles tot el dia? Compte!">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/04/04/MESTRES-CASA-DURANT-cONFINAMENT_2429167066_70858631_399x224.jpg"
                             width="399"
                             height="224"
                             alt="Pantalles tot el dia? Compte!"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="2 Confinats a casa. Quant i com  han d’estudiar els infants?">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Confinats a casa. Quant i com  han d’estudiar els infants?" href="https://criatures.ara.cat/infancia/infants-confinats-quant-com-estudiar_0_2429157063.html"
								   target="_self">Confinats a casa. Quant i com  han d’estudiar els infants?</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/04/04/Confinats-casaQuant-estudiar-Decaleg-coronavirus_2429167065_70858319_399x224.jpg">Confinats a casa. Quant i com  han d’estudiar els infants?</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/infancia/infants-confinats-quant-com-estudiar_0_2429157063.html" title="Confinats a casa. Quant i com  han d’estudiar els infants?">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/04/04/Confinats-casaQuant-estudiar-Decaleg-coronavirus_2429167065_70858319_399x224.jpg"
                             width="399"
                             height="224"
                             alt="Confinats a casa. Quant i com  han d’estudiar els infants?"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="3 Colònies originals i sostenibles">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Colònies originals i sostenibles" href="https://criatures.ara.cat/infancia/propostes-originals-i-novetats-colonies-2020_0_2420757911.html"
								   target="_self">Colònies originals i sostenibles</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/03/21/Campus-periodistes-Colonies-sostenibles-Tres_2420767904_70481314_399x224.jpg">Colònies originals i sostenibles</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/infancia/propostes-originals-i-novetats-colonies-2020_0_2420757911.html" title="Colònies originals i sostenibles">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/03/21/Campus-periodistes-Colonies-sostenibles-Tres_2420767904_70481314_399x224.jpg"
                             width="399"
                             height="224"
                             alt="Colònies originals i sostenibles"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
			</div>

</div>

    </div>
  </div>
</div>

<div class="limiter detail">
  <div class="row">
    <div class="box">
      <div class="md md-rel-3">

    <div class="hd">
        <h2 class="md-title">
      <span class="tx">
	Més continguts de criatures
      </span>
        </h2>
    </div>

    <div class="bd">
                    <div class="box" data-gdatalayerlabel="1 Com ajudem els fills a fer les feines escolars?">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/04/05/tema_del_dia/confinament-decretat-espanyol-propagacio-coronavirus_2429767065_70968483_315x177.jpg">Un nen fent classe online  a casa durant  el confinament decretat  pel govern espanyol  per intentar frenar la propagació del coronavirus</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/familia/ajudem-fills-nens-tasques-escolars-deures-confinament-coronavirus-covid-19_0_2435156533.html" title="Un nen fent classe online  a casa durant  el confinament decretat  pel govern espanyol  per intentar frenar la propagació del coronavirus">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/04/05/tema_del_dia/confinament-decretat-espanyol-propagacio-coronavirus_2429767065_70968483_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Un nen fent classe online  a casa durant  el confinament decretat  pel govern espanyol  per intentar frenar la propagació del coronavirus"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Tribuna Oberta</span>
	</p>
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/familia/ajudem-fills-nens-tasques-escolars-deures-confinament-coronavirus-covid-19_0_2435156533.html" class="lnk gdatalayer_com_mes_contents">Com ajudem els fills a fer les feines escolars?</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="2 Un conte per a una crisi">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/04/14/lectura/Alicia-coronavirus_2435166576_71160886_315x177.jpg">&#039;L&#039;Alícia i el coronavirus&#039;</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/lectura/conte-salvador-macip-explicar-coronavirus-covid-19-nens-infants_0_2435156530.html" title="&#039;L&#039;Alícia i el coronavirus&#039;">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/04/14/lectura/Alicia-coronavirus_2435166576_71160886_315x177.jpg"
                             width="300"
                             height="169"
                             alt="&#039;L&#039;Alícia i el coronavirus&#039;"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/lectura/conte-salvador-macip-explicar-coronavirus-covid-19-nens-infants_0_2435156530.html" class="lnk gdatalayer_com_mes_contents">Un conte per a una crisi</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="3 ‘Gardening’">
                

<div class="md md-news-small md-typeR-3">

  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">EL PARE QUE ET VA MATRICULAR</span>
	</p>
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/opinio/Gardening-aficio-jardineria-anglesos-i-lluis-gavalda-coronavirus-covid-19_0_2433356641.html" class="lnk gdatalayer_com_mes_contents">‘Gardening’</a>
    </h2>

          <div class="signature">
	<a href="/firmes/lluis_gavalda/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Lluís Gavaldà</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="4 Els vampirs del punyetavirus">
                

<div class="md md-news-small md-typeR-3">

  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">LA PITJOR MARE DEL MÓN</span>
	</p>
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/opinio/adolescents-tancats-coronavirus-covid-19_0_2433356643.html" class="lnk gdatalayer_com_mes_contents">Els vampirs del punyetavirus</a>
    </h2>

          <div class="signature">
	<a href="/firmes/anna_manso/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Anna Manso</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="5 Adolescents doblement connectats">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/04/11/ADOLESCENTS-DOBLEMENT-CONNECTATS-millorar-Combatre_2433366645_71022670_315x177.jpg">El confinament forçós fa que els joves es passin més temps connectats</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/adolescencia/adolescents-mes-connectats-confinament-coronavirus-covid-19_0_2433356644.html" title="El confinament forçós fa que els joves es passin més temps connectats">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/04/11/ADOLESCENTS-DOBLEMENT-CONNECTATS-millorar-Combatre_2433366645_71022670_315x177.jpg"
                             width="300"
                             height="169"
                             alt="El confinament forçós fa que els joves es passin més temps connectats"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/adolescencia/adolescents-mes-connectats-confinament-coronavirus-covid-19_0_2433356644.html" class="lnk gdatalayer_com_mes_contents">Adolescents doblement connectats</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="6 Quan estàs malalt">
                

<div class="md md-news-small md-typeR-3">

  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">NO SEMPRE TINC COSES A DIR</span>
	</p>
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/opinio/com-es-viu-confinat-i-amb-coronavirus-covid-19_0_2433356645.html" class="lnk gdatalayer_com_mes_contents">Quan estàs malalt</a>
    </h2>

          <div class="signature">
	<a href="/firmes/juanjo_fernandez/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Juanjo Fernández</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="7 Confinament ecològic">
                

<div class="md md-news-small md-typeR-3">

  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">EN FAMÍLIA</span>
	</p>
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/opinio/Confinament-ecologic-oportunitat-canvi-habits-salvar-planeta-coronavirus-covid-19_0_2433356646.html" class="lnk gdatalayer_com_mes_contents">Confinament ecològic</a>
    </h2>

          <div class="signature">
	<a href="/firmes/carlos_gonzalez/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Carlos González</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="8 Infants amb autisme i en confinament. Com s’afronta aquest temps que vivim?">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/04/11/Infants-Bet-TEA-Que-AcasaDeBlau_2433366647_71022826_315x177.jpg">Les rutines i la previsibilitat són eines que ajuden en el dia a dia dels nens amb autisme</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/infancia/Infants-amb-autisme-i-confinament-coronavirus-covid-19_0_2433356650.html" title="Les rutines i la previsibilitat són eines que ajuden en el dia a dia dels nens amb autisme">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/04/11/Infants-Bet-TEA-Que-AcasaDeBlau_2433366647_71022826_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Les rutines i la previsibilitat són eines que ajuden en el dia a dia dels nens amb autisme"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/infancia/Infants-amb-autisme-i-confinament-coronavirus-covid-19_0_2433356650.html" class="lnk gdatalayer_com_mes_contents">Infants amb autisme i en confinament. Com s’afronta aquest temps que vivim?</a>
    </h2>

      </div>

</div>


            </div>
            </div>

</div>

    </div>
  </div>
</div>
<!-- /mt = 1586971169 -->

<div class="row full">
	<div class="limiter">
		<div class="box">
			<!-- mt = 1586971339 -->

<div class="md md-rel-blogs">

	<div class="hd">
		<h2 class="md-title m6">
			<span class="tx">
				Els Blogs de criatures
			</span>
		</h2>
		<div class="viewmore x14">
			<a href="/blogs/" class="lnk gdatalayer_com_mes_blogs">MÉS BLOGS</a>
		</div>
	</div>

	<div class="bd">
					<div class="box" data-gdatalayerlabel="1 &quot;Tot anirà bé!&quot;">
				

<div class="item">

      <div class="epigraph x14">
      <a href="https://criatures.ara.cat/blogs/tecnologiacreativa/" class="lnk gdatalayer_com_blog">
	Tecnologia creativa
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="https://criatures.ara.cat/blogs/tecnologiacreativa/anira-be-Tinkercad_6_2434016575.html" class="lnk gdatalayer_com_blog">&quot;Tot anirà bé!&quot;</a>
  </h2>

      <div class="signature x15">
      <a href="https://criatures.ara.cat/blogs/tecnologiacreativa/" class="lnk gdatalayer_com_blog">
	<span class="author">Xavier Rosell</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="2 Educació Física en temps de confinament">
				

<div class="item">

      <div class="epigraph x14">
      <a href="https://criatures.ara.cat/blogs/lapuntdocent/" class="lnk gdatalayer_com_blog">
	L&#039;apunt docent
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="https://criatures.ara.cat/blogs/lapuntdocent/Educacio-Fisica-temps-confinament_6_2434616516.html" class="lnk gdatalayer_com_blog">Educació Física en temps de confinament</a>
  </h2>

      <div class="signature x15">
      <a href="https://criatures.ara.cat/blogs/lapuntdocent/" class="lnk gdatalayer_com_blog">
	<span class="author">Jordi Roca i Font</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="3 Retorn a l&#039;essència">
				

<div class="item">

      <div class="epigraph x14">
      <a href="https://criatures.ara.cat/blogs/una-familia-nombrosa/" class="lnk gdatalayer_com_blog">
	Una família nombrosa
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="https://criatures.ara.cat/blogs/una-familia-nombrosa/Retorn-essencia_6_2428617116.html" class="lnk gdatalayer_com_blog">Retorn a l&#039;essència</a>
  </h2>

      <div class="signature x15">
      <a href="https://criatures.ara.cat/blogs/una-familia-nombrosa/" class="lnk gdatalayer_com_blog">
	<span class="author">Marina Sancho</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="4 Els grups de whatsapp de pares">
				

<div class="item">

      <div class="epigraph x14">
      <a href="https://criatures.ara.cat/blogs/escola-de-pares/" class="lnk gdatalayer_com_blog">
	Escola de pares
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="https://criatures.ara.cat/blogs/escola-de-pares/grups-whatsapp-pares_6_2428617115.html" class="lnk gdatalayer_com_blog">Els grups de whatsapp de pares</a>
  </h2>

      <div class="signature x15">
      <a href="https://criatures.ara.cat/blogs/escola-de-pares/" class="lnk gdatalayer_com_blog">
	<span class="author">Jordi @novulltwiter</span>
      </a>
    </div>
  
</div>


			</div>
			</div>

</div>
<!-- /mt = 1586971339 -->
		</div>
	</div>
</div>


</main>

<footer class="ara-c-footer " id="footer">

	<div class="footer-row limiter">

		<!-- mt = 1586970459 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/12/criatures2x_b.png?hash=531bb9060227b3edee465f72ba87b29c6b30c1bc" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1586970459 -->

		<div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_858570274" class="button-login e62 lightboxAraRegistration_btn" href="https://criatures.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_858570274").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_858570274", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_858570274").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_858570274").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_858570274").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_858570274").attr("href", "https://criatures.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_858570274").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_858570274").attr("href");
        });
    }

</script>

</div>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">
		<nav class="ara-c-footernav">
			<div class="footernav-panel">
									<div class="nav-item c5">
						<a href="/embaras_i_crianca/" title="Embaràs i criança" class="lnk" target="_self" >Embaràs i criança</a>
					</div>
									<div class="nav-item c5">
						<a href="/infancia/" title="Infància" class="lnk" target="_self" >Infància</a>
					</div>
									<div class="nav-item c5">
						<a href="/adolescencia/" title="Adolescència" class="lnk" target="_self" >Adolescència</a>
					</div>
									<div class="nav-item c5">
						<a href="/familia/" title="Família" class="lnk" target="_self" >Família</a>
					</div>
									<div class="nav-item c5">
						<a href="/escola/" title="Escola" class="lnk" target="_self" >Escola</a>
					</div>
									<div class="nav-item c5">
						<a href="/opinio/" title="Opinió" class="lnk" target="_self" >Opinió</a>
					</div>
									<div class="nav-item c5">
						<a href="/lectura/" title="Lectura" class="lnk" target="_self" >Lectura</a>
					</div>
									<div class="nav-item c5">
						<a href="/oci/" title="Oci" class="lnk" target="_self" >Oci</a>
					</div>
									<div class="nav-item c5">
						<a href="/blogs/" title="Blogs" class="lnk" target="_self" >Blogs</a>
					</div>
							</div><!-- /.footernav-panel -->
		</nav><!-- #navigation -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/aracriatures" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/criatures" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://instagram.com/criaturesarallegim" title="Instagram"
               class="lnk ara-tracking-social-instagram-foote" target="_blank">
                <span class="ara-icon-ig"> </span><span class="hide">Instagram</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://pinterest.com/criatures/" title="Pinterest"
               class="lnk ara-tracking-social-pinterest-footer" target="_blank">
                <span class="ara-icon-pt"> </span><span class="hide">Pinterest</span>
            </a>
        </li>
    
    
    
    </ul>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">

		<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

		<ul class="ara-c-brandnav">
							<li class="item">
					<a href="http://www.ara.cat/qui_som.html" title="Qui som" class="lnk" target="_blank" rel="nofollow">Qui som</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/publicitat.html" title="Publicitat" class="lnk" target="_blank" rel="nofollow">Publicitat</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/avis_legal.html" title="Avís legal" class="lnk" target="_blank" rel="nofollow">Avís legal</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/contacte.html" title="Contacte" class="lnk" target="_blank" rel="nofollow">Contacte</a>
				</li>
					</ul><!-- /.ara-c-social -->
		<p class="ara-c-gencat">
			<a href="http://presidencia.gencat.cat/" title="Anar la Departament de la Presidència" class="lnk">
				<img src="/static/ARAComunitats/images/generalitat_catalunya.png?hash=882f6bac838dbf90ebfb2b758a884469" alt="Generalitat de Catalunya - Departament de la Presidència" width="203">
			</a><!-- /.lnk -->
		</p><!-- /.ara-c-gencat -->
	</div><!-- /.footer-row -->

</footer>


<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'Infància';
    _sf_async_config.authors = 'A.F.';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/infancia/Pantalles-dia-Compte_0_2435756532.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>
<script type='text/javascript'>
    var chartbeatUserType = "anon";
    if (typeof tipo != "undefined" && tipo == "subscriptor") {
        chartbeatUserType = "paid";
    } else if (typeof tipo != "undefined" && tipo == "normal") {
        chartbeatUserType = "lgdin";
    }

    var _cbq = window._cbq || [];
    _cbq.push(['_acct', chartbeatUserType]);
</script>




<script src="/static/ARAComunitats/js/inits.js?hash=e0beb37af42fbc0bb8d8073a430ca4d8" type="text/javascript"></script>
<script src="/static/ARAComunitats/js/inits.theirs.js?hash=ea3786898e18320988efe8a45356977c" type="text/javascript"></script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=1000504" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=1000504&rand=278031294" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARANWS20200415_0132" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARANWS20200415_0132&rand=571572089" />
</noscript>
</body>
</html>