<!doctype html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='ca'> <!--<![endif]--><head>

        <meta name="lang" content="ca"/>

    <link href="/2016/07/12/criatures_fav.png?hash=ef8654e91df2434e389d1c206001a7355f39c167" rel="shortcut icon" type="image/x-icon">

    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/2016/07/12/criatures_fav.png?hash=ef8654e91df2434e389d1c206001a7355f39c167">

    <link rel="apple-touch-icon" href="/2016/07/12/criatures_fav.png?hash=ef8654e91df2434e389d1c206001a7355f39c167">

    <title>Premis Despierta_Sant Jordi 2018</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2018-05-01T09:16:54+02:00"/>
  <meta property="article:published_time" content="2018-05-01T09:16:54+02:00"/>
  <meta property="article:section" content="Excepcionalment normal"/>
  <meta property="article:tag" content="Narrativa,creativitat,altes capacitats,talent,contes infantils,literatura,Juvenil"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="La Llegenda de Sant Jordi &quot;Explica&amp;nbsp;la llegenda que fa molts anys, a Catalunya, concretament al poble del Montblanc, hi vivia un gran Drac que..."/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Premis,DespiertaSant,Jordi"/>
  <meta name="news_keywords" content="Premis, DespiertaSant, Jordi"/>
  <meta property="og:description" content="La Llegenda de Sant Jordi &quot;Explica&amp;nbsp;la llegenda que fa molts anys, a Catalunya, concretament al poble del Montblanc, hi vivia un gran Drac que..."/>
  <meta property="og:image" content="https://criatures.ara.cat/2018/05/01/blogs/excepcionalmentnormal/Premis-DespiertaSant-Jordi_2006809404_53440350_651x366.png"/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="Premis Despierta_Sant Jordi 2018"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://criatures.ara.cat/blogs/excepcionalmentnormal/Premis-DespiertaSant-Jordi_6_2006859295.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="La Llegenda de Sant Jordi &quot;Explica&amp;nbsp;la llegenda que fa molts anys, a Catalunya, concretament al poble del Montblanc, hi vivia un gran Drac que..."/>
  <meta name="twitter:image" content="https://criatures.ara.cat/2018/05/01/blogs/excepcionalmentnormal/Premis-DespiertaSant-Jordi_2006809404_53440350_651x366.png"/>
  <meta name="twitter:site" content="@Despierta_StCgt"/>
  <meta name="twitter:title" content="Premis Despierta_Sant Jordi 2018"/>


    
        <!-- mt = 1525163043 -->
<link href="/static/ARAComunitats/css/ara_comunitats.css?hash=423bffcb6b548f351b17e46993d8d1d7" rel="stylesheet" type="text/css" />
<!-- /mt = 1525163043 -->
    <!-- mt = 1525163043 -->
<link href="https://criatures.ara.cat/aracomunitats/theme.css?hash=f190024031e13b86ae45304ded31ead8" rel="stylesheet" type="text/css" />
<!-- /mt = 1525163043 -->

<!-- mt = 1525163079 -->
<!-- /mt = 1525163079 -->

<!-- mt = 1525163201 -->
<!-- /mt = 1525163201 -->

    <!-- mt = 1525159017 -->
<!-- /mt = 1525159017 -->

    
    <script type="application/ld+json">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</script>
        <!-- mt = 1525162970 -->
<script type="text/javascript" src="/static/ARACatRD/addons/jwplayer/jwplayer.js?hash=a0473a89698c07a35cbc4ac29b4f704f"></script>
<!-- /mt = 1525162970 -->
    <!-- mt = 1525163178 -->
<script type="text/javascript" src="/static/ARAComunitats/min/comunitats_ara_output.js?hash=8e07b54c3b5059866265b53d09148960"></script>
<!-- /mt = 1525163178 -->
    <!-- mt = 1525163133 -->
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1525163133 -->
    <!-- mt = 1525163133 -->
<script type="text/javascript" src="/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1525163133 -->
    <!-- mt = 1525163133 -->
<script type="text/javascript" src="/static/ARAComments/js/ara.comments.js?hash=7fc29b21c739392f1cd2e7f7b69965e2"></script>
<!-- /mt = 1525163133 -->
    <!-- mt = 1525163133 -->
<script type="text/javascript" src="/static/ARAUser/js/ara.user.js?hash=d6e91ca8aa2cf80209ef76ce2323dee0"></script>
<!-- /mt = 1525163133 -->
    <!-- mt = 1525163133 -->
<script type="text/javascript" src="/static/ARAUser/js/ara.user.form.validation.js?hash=9bec4c0c4c796c3de10e3522c912e6ac"></script>
<!-- /mt = 1525163133 -->
    <!-- mt = 1525163133 -->
<script type="text/javascript" src="/static/ARAComunitats/js/ara.paywall.js?hash=79d8928d3f716d2288d0c9863dac3bb2"></script>
<!-- /mt = 1525163133 -->
    <!-- mt = 1525163133 -->
<script type="text/javascript" src="/static/ARACat15/js/hogan.js?hash=a5fb0259091676c9e23c667af5a00835"></script>
<!-- /mt = 1525163133 -->
    <!-- mt = 1525163178 -->
<script type="text/javascript" src="/static/ARALogin/js/ara.login.lightbox.js?hash=d3fd0f9392a1704f90de31f3784c2b26"></script>
<!-- /mt = 1525163178 -->
    <!-- mt = 1525163178 -->
<script type="text/javascript" src="/static/ARAFacebookLogin/js/ara.facebookLogin.js?hash=74b3b51fc2746b0a9ffddb15de13aec2"></script>
<!-- /mt = 1525163178 -->
    <!-- mt = 1525163178 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.js?hash=de2aab8249a8f545678c40b934deb3fb"></script>
<!-- /mt = 1525163178 -->
    <!-- mt = 1525163178 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.prj.js?hash=e8631b3e44f5a73b8d3303e30118577b"></script>
<!-- /mt = 1525163178 -->


    
    
            <link rel="alternate" title="Excepcionalment normal" href="/rss/section/15917/" type="application/rss+xml"/>
    
            <meta http-equiv="x-ua-compatible" content="ie=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
            <link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/54ce8053-7ddb-488b-b425-55c372817038.css"/>
            <link rel="alternate" title="Excepcionalment normal" href="/rss/blogs/excepcionalmentnormal/" type="application/rss+xml"/>
            <link rel="canonical" href="https://criatures.ara.cat/blogs/excepcionalmentnormal/Premis-DespiertaSant-Jordi_6_2006859295.html"/>
    
    <!-- mt = 1525163164 -->
<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
                appId: "cc2c8a1d-6ce4-4be7-974b-6b9f68f616d7",
                                autoRegister: false,
        promptOptions: {
            actionMessage: "Vols activar els avisos del navegador per rebre les notícies d'última hora?",
            acceptButtonText: "Sí",
            cancelButtonText: "No, gràcies"
        },
        welcomeNotification: {
            title: "Ara.cat",
            message: "Gràcies per apuntar-te a les notificacions de l'Ara.cat"
        },
        persistNotification: false
    }]);

    OneSignal.push(function() {
                OneSignal.setDefaultTitle("Ara.cat");

        if (!ARAUser.userIsLogged()) {
            OneSignal.sendTag("user_type", "0");
        } else {

            var userType = ARAUser.getUserType();
            if (userType == "subscriptor") {
                OneSignal.sendTag("user_type", "2");
            } else {
                OneSignal.sendTag("user_type", "1");
            }
        }
    });

    OneSignal.push(["addListenerForNotificationOpened", function(data) {
        OneSignal.getUserId( function(userId) {
            var event = {
                eventAction: data.id,
                eventLabel: userId
            };

            jQuery(window).trigger("gdatalayer_event_notification_clicked", [event]);
        });
    }]);
</script>
<!-- /mt = 1525163164 -->

</head>
<!-- t = 1525159020 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->


<!-- Google Data Layer -->
<script>

var cookie = (function () {
    if (typeof app  != "undefined" && app.cookie) {
        return {
            get: function (name) {
                return app.cookie.get(name);
            }
        }
    } else {
        return {
            get: function (name) {
                return jQuery.cookie(name)
            }
        }
    }
})();

var userId =  cookie.get('94eeba890704f7d16d70d280662b60fd');
if (userId == null) {
    userId = "";
}

var tipo =  cookie.get('10234305a561fdb1b5883b55f3da2222');
var tipoUsuario = "no registrado";
if (tipo == "subscriptor") {
    tipoUsuario = "registrado suscrito";
} else if (tipo == "normal") {
    tipoUsuario = "registrado no suscrito";
}

var cmsUserType = cookie.get('14536d1159e786f2378a749c1e906bf2');
var dataLayerObject = {
    'idUsuario':userId,
    'tipoUsuario':tipoUsuario,
    'tipoUsuarioCMS': cmsUserType,
    
    'dominio':'criatures.ara.cat', 
    'tipoContenido':'free', 
    'tipoContenidoNoticia':'', 
    'idNoticia':'ARAPOS20180501_0001', 
    'fechaPublicacionNoticia':'01-05-2018', 
    'autorNoticia':'centre despierta', 
    'idAutorNoticia':'226', 
    'tipoEditorNoticia':'redactor', 
    'seccionNoticia':'blogs', 
    'subseccionNoticia':'excepcionalment normal', 
    'etiquetaNoticia':'narrativa,creativitat,altes capacitats,talent,contes infantils,literatura,juvenil', 
    'formatoNoticia':'digital', 
    'uri':'/blogs/excepcionalmentnormal/Premis-DespiertaSant-Jordi_6_2006859295.html', 
    'tipoNoticia':'', 
    'tipoConsumo':'free', 
};

if (typeof ARA !== "undefined"
    && typeof ARA.paywall !== "undefined") {
    dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
}

dataLayer = [dataLayerObject];

var publishDate = "1525125600";
if (!isNaN(parseFloat(publishDate))
    && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayer[0].diasPublicacionNoticia = days;
}

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->

<!-- OAS SETUP begin -->
<script type="text/javascript">
    <!--
    //configuration
    OAS_url = 'https://oasc-eu1.247realmedia.com/RealMedia/ads/';
    OAS_sitepage = 'ara.cat/criatures';
    OAS_listpos = 'Right,Right1,Right2,Right3,Middle1';
    OAS_target = '_top';
    //end of configuration
    OAS_version = 10;

    OAS_query = 'subscriber=no';
    var tipo = jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
    if (tipo == "subscriptor") {
        OAS_query = 'subscriber=yes';
    }

    OAS_rn = '001234567890';
    OAS_rns = '1234567890';
    OAS_rn = new String(Math.random());
    OAS_rns = OAS_rn.substring(2, 11);
    function OAS_NORMAL(pos) {
        document.write('<a href="' + OAS_url + 'click_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" target=' + OAS_target + '>');
        document.write('<img src="' + OAS_url + 'adstream_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" border="0"></a>');
    }
    //-->
</script>
<script type="text/javascript">
    <!--
    OAS_version = 11;
    if ((navigator.userAgent.indexOf('Mozilla/3') != -1) || (navigator.userAgent.indexOf('Mozilla/4.0 WebTV') != -1))
        OAS_version = 10;
    if (OAS_version >= 11)
        document.write('<scr' + 'ipt type="text/javascript" src="' + OAS_url + 'adstream_mjx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '?' + OAS_query + '"><\/script>');
    //-->
</script>
<script type="text/javascript">
    <!--
    document.write('');
    function OAS_AD(pos) {
        if (OAS_version >= 11)
            OAS_RICH(pos);
        else
            OAS_NORMAL(pos);
    }
    //-->
</script>
<!-- OAS SETUP end -->

<!-- JWPlayer advertising configuration -->
    <script type="text/javascript">
        var jwplayerpub = true;
    </script>

<header class="ara-c-header article_blog desktop" id="header">


	<div class="limiter">
		<div class="masthead">

    <div class="burger">
        <a href="#" title="Menú" class="lnk ara-icon-burger">
            <span class="hide">Menú</span>
        </a>
    </div><!-- /.burger -->

    <!-- mt = 1525162970 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/12/criatures2x.png?hash=2ffe5817358c409ab8b760d192e8b5b6b7a9c533" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1525162970 -->

    <span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

    <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_1257082728" class="button-login e62 lightboxAraRegistration_btn" href="https://criatures.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1257082728").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1257082728", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1257082728").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1257082728").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1257082728").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1257082728").attr("href", "https://criatures.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1257082728").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1257082728").attr("href");
        });
    }

</script>

</div>

</div>


		<!-- mt = 1525163018 -->
<div class="subhead">

    

            <div class="subhead-blk">

            <!-- mt = 1525162970 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/12/criatures2x.png?hash=2ffe5817358c409ab8b760d192e8b5b6b7a9c533" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1525162970 -->

            <p class="subhead-title t9  dev-content ">Excepcionalment normal</p>

            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </div>
    
</div>
<!-- /mt = 1525163018 -->

	</div><!-- /.limiter -->

	<div class="mobilehead">

	<div class="mobilehead-layer" style="display: none;">

		<div class="tool-line">
			<form id="mainSearch" class="searchbox" name="mainSearchForm" method="get" action="/cercador/">
				<label for="mainSearchField">Cerca:</label>
				<input id="mainSearchField"
				       class="search-input e57"
				       name="text"
				       type="text"
				       placeholder="Cerca..." />
				<input id="mainSearchSubmit" class="search-button" type="submit" value="Cercar" />
			</form><!-- .searchbox -->
		</div>

        <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_377679990" class="button-login e62 lightboxAraRegistration_btn" href="https://criatures.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_377679990").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_377679990", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_377679990").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_377679990").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_377679990").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_377679990").attr("href", "https://criatures.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_377679990").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_377679990").attr("href");
        });
    }

</script>

</div>

		<div class="ara-c-nav_mobile" id="navigation_mobile">
					<div class="nav-item c1">
				<a href="/embaras_i_crianca/" title="Embaràs i criança" class="lnk gdatalayer_com_menu" target="">Embaràs i criança</a>
			</div>
					<div class="nav-item c1">
				<a href="/infancia/" title="Infància" class="lnk gdatalayer_com_menu" target="">Infància</a>
			</div>
					<div class="nav-item c1">
				<a href="/adolescencia/" title="Adolescència" class="lnk gdatalayer_com_menu" target="">Adolescència</a>
			</div>
					<div class="nav-item c1">
				<a href="/familia/" title="Família" class="lnk gdatalayer_com_menu" target="">Família</a>
			</div>
					<div class="nav-item c1">
				<a href="/escola/" title="Escola" class="lnk gdatalayer_com_menu" target="">Escola</a>
			</div>
					<div class="nav-item c1">
				<a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu" target="">Opinió</a>
			</div>
					<div class="nav-item c1">
				<a href="/lectura/" title="Lectura" class="lnk gdatalayer_com_menu" target="">Lectura</a>
			</div>
					<div class="nav-item c1">
				<a href="/oci/" title="Oci" class="lnk gdatalayer_com_menu" target="">Oci</a>
			</div>
					<div class="nav-item c1">
				<a href="/blogs/" title="Blogs" class="lnk gdatalayer_com_menu" target="">Blogs</a>
			</div>
				</div><!-- /.ara-c-nav_mobile -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/aracriatures" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/criatures" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://instagram.com/criaturesarallegim" title="Instagram"
               class="lnk ara-tracking-social-instagram-foote" target="_blank">
                <span class="ara-icon-ig"> </span><span class="hide">Instagram</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://pinterest.com/criatures/" title="Pinterest"
               class="lnk ara-tracking-social-pinterest-footer" target="_blank">
                <span class="ara-icon-pt"> </span><span class="hide">Pinterest</span>
            </a>
        </li>
    
    
    
    </ul>

	</div><!-- /.mobilehead-layer -->
</div>

</header>

<main id="main" class="detail">

  <!-- mt = 1525163144 -->
<div class="blog-masthead">

      <img src="https://www.ara.cat/2017/11/27/Centre_de_psicologia_Despierta_Sant_Cugat.png?hash=91a05a3c82f99a42d00b503f6597a40f711b8166" alt="Excepcionalment normal">
  
  <span class="overlay"></span>
</div>
<!-- /mt = 1525163144 -->

<article class="limiter detail detail-blog">

    <div class="row">
        <div class="blog-aperture">
    <div class="col150">
        <div class="box">

            <div class="md md-blog-name">
                <div class="hd t7">Blog</div>
                <h2 class="headline t7">
                    <a href="/blogs/excepcionalmentnormal/" class="lnk">
                        Excepcionalment normal
                    </a>
                </h2><!-- .headline -->

            </div><!-- /.md.md-blog-name -->

        </div><!-- .box -->
    </div><!-- .col150 -->

    <div class="col682">
        <div class="box">

            <div class="blog-header">

                <div class="header">

                    <div class="infor">
                        <div class="signature" aria-hidden="false">
                                                            <span class="ara-icon-autor author x15">Centre Despierta</span>
                                                    </div><!-- .signature -->

                                                    <time class="datatime" datetime="2018/05/01">
                                <span class="ara-icon-data date">01/05/2018</span>
                            </time><!-- .datatime -->
                                            </div><!-- .infor -->

                    <h1 class="headline t2">Premis Despierta_Sant Jordi 2018</h1><!-- .headline -->
                                    </div><!-- .header -->

                
                                    <div class="location" aria-hidden="true">
                        <span class="ara-icon-lloc place">Sant Cugat V.</span>
                    </div><!-- .location -->
                
            </div><!-- .blog-header -->

        </div><!-- .box -->
    </div><!-- .col532 -->
</div><!-- .blog-aperture -->
    </div>

    <div class="row content">
        <div class="col732">

            <div class="flex-wrap">
                <div class="col150">
                    <div class="box sticky">
                        <div class="md-social-left md">

  <div class="hd">
    <span class="title m1">Comparteix</span>
    <span class="tool-item-counter count m2"></span>
  </div>

  <div class="mt">
    <div class="item"><a href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_779e3e1f%3Fs%3Dt&amp;via=Despierta_StCgt&amp;text=Premis%20Despierta_Sant%20Jordi%202018" target="popup" class="lnk ara-icon-c-tw ara-tracking-share-twitter"><span>Twitter</span></a></div>
    <div class="item"><a href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_779e3e1f?s=f" class="lnk ara-icon-c-fb ara-tracking-share-facebook" target="popup"><span>Facebook</span></a></div>
    <div class="item shr-whatsapp comparteixWhatsapp">
        <a class="lnk ara-icon-c-wp" href="whatsapp://send?text=Premis%20Despierta_Sant%20Jordi%202018%3A%20http%3A%2F%2Fara.cat%2F_779e3e1f%3Fs%3Dw" title="compartir en Whatsapp">
          <span>Whatsapp</span>
        </a>
    </div>
    <div class="item shr-email send">
        <a class="lnk ara-icon-mail" href="mailto:?subject=Premis Despierta_Sant Jordi 2018&amp;body=http://ara.cat/_779e3e1f?s=e" title="compartir per e-mail">
            <span>Compartir per email</span>
        </a>
    </div>
  </div>

  <div class="hd">
    <span class="title m1">Comenta</span>
    <span class="count m2 bb-numComments-published">0</span>
  </div>

  <div class="mt">
    <div class="item"><a href="#comments" class="lnk ara-icon-comentari"><span>Comenta</span></a></div>
  </div>

</div>

<script type="text/javascript">



    jQuery(document).ready(function() {

        reloadComments = function () {
            jQuery("#md-comments-comunitats a.lnk.m1").click();
            jQuery(document).scrollTop( jQuery("#md-comments-comunitats").offset().top );
            jQuery(window).trigger("gdatalayer_com_comment");
        }

     if (ara.showNumShares.$el == null) {
         ara.showNumShares.initialize("https://criatures.ara.cat/blogs/excepcionalmentnormal/Premis-DespiertaSant-Jordi_6_2006859295.html");
     }

     jQuery("a.ara-icon-comentari").on("click", function(event) {
         reloadComments();
     });

      if (location.hash == "#comments") {
          setTimeout(function() {
              reloadComments();
          }, 1000);
      }

 });


</script>
                    </div>
                </div>

                <div class="col532">
                    <div class="box">
                                                <div class="mce-body"><h3 class="mce">La Llegenda de Sant Jordi</h3><p style="text-align: justify;" class="mce"><em class="mce">"Explica&nbsp;la llegenda que fa molts anys, a Catalunya, concretament al poble del Montblanc, hi vivia un gran Drac que tenia atemorida a tota la poblaci&oacute;. Cada dia devorava sense compassi&oacute; les ovelles dels grangers; expliquen que fins i tot, algun pobre nen si es trobava a l&rsquo;abast del ferotge Drac. No hi havia en tota la regi&oacute; ning&uacute; que s&rsquo;atrev&iacute;s a plantar cara al monstre, aix&iacute; que durant molt de temps, homes, dones i nens vivien condicionats als cruels desitjos del Drac.</em></p><p style="text-align: justify;" class="mce"><em class="mce">Poc a poc, van anar desapareixent els animals i all&ograve; que m&eacute;s feia por, va arribar: Per poder satisfer la fam descontrolada del Drac, van haver de comen&ccedil;ar a sacrificar als ve&iuml;ns de la regi&oacute;.</em></p><p style="text-align: justify;" class="mce"><em class="mce">Aquests sacrificis es feien a trav&eacute;s d&rsquo;un sorteig, on nobles i servents eren inclosos per igual. Fins que un bon dia, el nom de la princesa va sortir. El Rei trist i desconsolat va haver de ser just amb el poble i va iniciar els preparatius de la gran ofrena. La pobre princesa, morta de por, acceptar el dest&iacute; que li va tocar viure i junt amb el seu poble, trist i aterrat, es va preparar.</em></p><p style="text-align: justify;" class="mce"><em class="mce">Quan va arribar el moment i el Drac ja s&rsquo;estava preparant per aquell fest&iacute; tant i tant especial, una lluent&oacute; es vei&eacute; a l&rsquo;horitz&oacute;. Es tractava d&rsquo;un jove que, ple de valentia, cavalcava amb el seu preci&oacute;s cavall blanc, en direcci&oacute; al poblat.</em></p><p style="text-align: justify;" class="mce"><em class="mce">Es tractava d&rsquo;un cavaller anomenat Jordi, que venia de les terres del Nord disposat a lliurar el poble del Montblanc, del domini de la b&egrave;stia. Despr&eacute;s d&rsquo;una lluita acarnissada, aquell jove valent aconsegu&iacute; clavar la seva llan&ccedil;a al cor del Drac, provocant la seva esperada mort.&nbsp;</em></p><p style="text-align: justify;" class="mce"><em class="mce">Segons la creen&ccedil;a popular, de la sang del Drac va n&eacute;ixer un roser, d&rsquo;on el cavaller Sant Jordi prengu&eacute; una rosa vermella per entregar-la a la princesa, qui no va tenir paraules per agrair l&rsquo;emoci&oacute; i felicitat que sentia per haver lliurat al seu poble i, a ella mateixa, d&rsquo;aquell patiment.</em></p><p style="text-align: justify;" class="mce"><em class="mce">Diverses son les explicacions d&rsquo;aquesta festivitat, que arrela al segle xv, per&ograve; sens dubte &eacute;s la Llegenda de Sant Jordi i el Drac qui posa nom al dia 23 d&rsquo;abril, dia en que els catalans i catalanes celebrem el dia&nbsp; de l&rsquo;amor, obsequiant a les dames amb una rosa, i un llibre als nostres galants.</em></p><p style="text-align: justify;" class="mce"><em class="mce">El dia 23 d&rsquo;abril tamb&eacute; es celebra el dia del llibre, en commemoraci&oacute; a dos grans e il&middot;lustres escriptors que en aquesta data deixaren el nostre m&oacute;n: Miguel de Cervantes i William Shakespeare.</em></p><p style="text-align: justify;" class="mce"><em class="mce">Aix&iacute; doncs, la Diada de Sant Jordi &eacute;s un dia per celebrar la Cultura i l&rsquo;Amor."</em></p><h3 class="mce">Amb motiu del primer aniversari de Despierta Sant Cugat i coincidint amb la Diada de Sant Jordi, les passades setmanes es va organitzar un concurs de Narrativa Infanto juvenil. </h3><p class="mce"><strong class="mce">L'objectiu</strong> era fomentar els valors literaris i promoure el llenguatge escrit com a mitj&agrave; de creaci&oacute; i comunicaci&oacute;.</p><p class="mce">Els nois i noies podien participar amb un microconte o amb una poesia.&nbsp;</p><p class="mce">Totes les obres rebudes van ser llegides amb deteniment i els <strong class="mce">criteris de selecci&oacute;</strong> varen ser: originalitat i creativitat, coher&egrave;ncia, qualitat de l'escrit (ortografia, l&egrave;xic i gram&agrave;tica), i capacitat de s&iacute;ntesi en el cas dels microcontes.</p><p class="mce"><strong class="mce"></strong></p><h4 class="mce special">A la categoria d'educaci&oacute; prim&agrave;ria la guanyadora va ser la Carla Riess amb el seg&uuml;ent relat:</h4><h3 class="mce">QUIERO SER DOCTOR</h3><p style="text-align: justify;" class="mce">Hace cien a&ntilde;os, en un colegio los ni&ntilde;os estaban en clase, cuando la profesora pregunt&oacute;:</p><p style="text-align: justify;" class="mce">-Y bien qu&eacute; quer&eacute;is ser de mayores? Y los ni&ntilde;os contestaron:</p><p style="text-align: justify;" class="mce">-queremos ser profesores o ingenieros. Pero un ni&ntilde;o contest&oacute;.</p><p style="text-align: justify;" class="mce">-Medico, quiero ser m&eacute;dico.</p><p style="text-align: justify;" class="mce">-C&oacute;mo? -dijo la profesora.</p><p style="text-align: justify;" class="mce">Todos se re&iacute;an de &eacute;l como si fuera un payaso o como si hubiera dicho una tonter&iacute;a&hellip;</p><p style="text-align: justify;" class="mce">Su madre le dec&iacute;a que ten&iacute;a que ser ingeniero como su padre, no m&eacute;dico.</p><p style="text-align: justify;" class="mce">Todos estudiaban lo mismo ya que quien estudiaba algo diferente lo consideraban un extra&ntilde;o. Un d&iacute;a de lluvia y niebla se propag&oacute; una enfermedad terriblemente contagiosa llamada pulmo-niebla.El ni&ntilde;o era el &uacute;nico que sab&iacute;a lo que suced&iacute;a , ya que estudi&oacute; medicina y por tanto sab&iacute;a qu&eacute; medicamentos hab&iacute;a que tomar para curarse. El joven doctor les dijo a sus compa&ntilde;eros que ten&iacute;an una enfermedad provocada por la niebla y que nunca salieran a la calle los d&iacute;as de niebla.</p><p style="text-align: justify;" class="mce">Ese d&iacute;a el joven doctor les dio una lecci&oacute;n ya que aprendieron que no nos tenemos que re&iacute;r de las personas por muy extra&ntilde;as que nos parezcan porque una dia nos pueden sacar de un gran apuro.</p><p class="mce">Carla Riess.</p><p class="mce"></p><h4 class="mce special">A la categoria d'educaci&oacute; secund&agrave;ria la guanyadora va ser l'Eva Zamora amb el seg&uuml;ent relat:</h4><h3 class="mce">LA VERITAT&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;</h3><p style="text-align: justify;" class="mce">Tornava a ser de nit. Als carrers hi regnava el silenci. Hi havia una calma buida i ressonant. Si el vent hagu&eacute;s sospirat entre les branques dels arbres, hauria arrossegat aquell silenci com a la tardor arrossegava les fulles seques. Si hi hagu&eacute;s hagut gent als carrers, parlant i rient, haurien omplert el silenci que inundava aquell petit poblet. Si hi hagu&eacute;s hagut m&uacute;sica tot seria diferent. Per&ograve; es clar, all&iacute; de m&uacute;sica no n&rsquo;hi havia&hellip;</p><p style="text-align: justify;" class="mce">A la xemeneia de pedra negra per culpa del fum, hi havia un petit foc que gaireb&eacute; no escalfava. Un home jove, ros, amb els ulls blaus, inexpressius i distants, estava de peu netejant les taules del solitari hostal. De sobte la campaneta de la porta va sonar i un individu mor&egrave; &nbsp;va entrar i va tancar la porta curosament. El noi que acabava d&rsquo; entrar a l&rsquo;hostal, es movia amb l&rsquo;eleg&agrave;ncia desenfadada d&rsquo; un ballar&iacute; i amb la perfecta indol&egrave;ncia d&rsquo;un &agrave;gil gat. Tant que no semblava hum&agrave;. Aquells dos nois eren els &uacute;nics que sabien la veritat, la ra&oacute; per la que havia comen&ccedil;at aquella guerra. La guerra entre l&rsquo;amor i l&rsquo;odi, la llum i la foscor. Una veritat que a la vegada tothom volia saber, per&ograve; tenien por a preguntar, tenien por de que la realitat fos tan terrible que despr&eacute;s no els hi quedessin ganes per lluitar. &Eacute;s estrany, aquells dos individus tenien sobre ells la c&agrave;rrega de ser els &uacute;nics que sabien perqu&egrave; havia comen&ccedil;at aquella guerra, i en canvi estaven els dos xerrant, rient, bevent i sopant alguna cosa frugal. Tot seguit, el noi mor&egrave; li va dir al hostaler: &ldquo;Per qu&egrave; mai m&rsquo;expliques de la teva inf&agrave;ncia?, jo te&rsquo;n parlo molt de la meva.&rdquo; Tot just dir aquelles paraules, se&rsquo;n va penedir.</p><p style="text-align: justify;" class="mce">El rostre pigat del ros va canviar, el seus ulls abans g&egrave;lids i inexpressius, es van fer d&rsquo;un blau intens i profund, el seu cabell, abans ros, es va tornar de color vermell foc. Ronald feia por.</p><p style="text-align: justify;" class="mce">William es va encongir a la seva cadira de fusta. Estava segur de que no hauria d&rsquo;haver preguntat sobre la veritat i la inf&agrave;ncia del creador del gran conflicte. Havia fet enfadar a l&rsquo;home m&eacute;s poder&oacute;s del moment. Lladre, heroi, mag, artista i destructor. Si, Ronald havia comen&ccedil;at la guerra. I ara fugia de les conseq&uuml;&egrave;ncies.</p><p style="text-align: justify;" class="mce">Eva Zamora, 2&ordm; ESO</p><p style="text-align: justify;" class="mce"></p><p class="mce"><strong class="mce">GR&Agrave;CIES a tots els nois i noies per la vostra participaci&oacute;!!</strong></p><p class="mce"><strong class="mce"></strong></p><p style="text-align: justify;" class="mce"><strong class="mce">A <a href="/www.centredespiertasantcugat.es" target="_blank" rel="noopener" class="mce gdatalayer_com_lnk">Despierta Sant Cugat</a></strong> treballem dia a dia&nbsp;amb l'<span class="mce">objectiu d'atendre les necessitats&nbsp;dels nens i nenes que venen al nostre centre per tal d'ajudar-los&nbsp; a que puguin desenvolupar els seus talents i capacitats al m&agrave;xim.&nbsp;Treballem de forma conjunta amb fam&iacute;lies i escola perqu&egrave; pensem que &eacute;s molt important que l&rsquo;entorn m&eacute;s proper del nen@ s&rsquo;impliqui i participi de forma activa en el desenvolupament personal, emocional, cognitiu i acad&egrave;mic dels infants.</span></p><p style="text-align: justify;" class="mce"><strong class="mce"><span class="wysiwyg-font-size-small mce">Al nostre centre de psicologia</span></strong><span class="wysiwyg-font-size-small mce">, atenem als nens i nenes mitjan&ccedil;ant un programa integral; tenint en compte les seves debilitats i fortaleses, el seu perfil cognitiu i nivell d'intel&middot;lig&egrave;ncia emocional. Duem a terme un<strong class="mce"> programa de desenvolupament</strong> de</span><span class="wysiwyg-font-size-small mce">&nbsp;les capacitats cognitives i habilitats, que d&oacute;na especial import&agrave;ncia a la intel&middot;lig&egrave;ncia emocional. Mitjan&ccedil;ant aquest programa es treballa amb els nens i nenes plantejant reptes i motivant-los per a l'aprenentatge, adaptant-lo al nivell de cada un, i realitzant modificacions a mesura que s'avan&ccedil;a i es van obtenint &egrave;xits.</span></p><p style="text-align: justify;" class="mce"><em class="mce"><strong class="mce"><span class="wysiwyg-font-size-small mce">Perqu&egrave; el talent que no es cultiva es perd.&nbsp;</span></strong></em></p><p style="text-align: justify;" class="mce"><span class="mce"></span></p></div>                    </div>
                    <div class="box">
                        <section class="md tagbar">
  <ul>
    	    <li>
		    <a href="/etiquetes/narrativa.html"
		       class="tag x17"
		       title="Narrativa"><span>Narrativa</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/creativitat.html"
		       class="tag x17"
		       title="creativitat"><span>creativitat</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/altes_capacitats.html"
		       class="tag x17"
		       title="altes capacitats"><span>altes capacitats</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/talent.html"
		       class="tag x17"
		       title="talent"><span>talent</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/contes_infantils.html"
		       class="tag x17"
		       title="contes infantils"><span>contes infantils</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/literatura.html"
		       class="tag x17"
		       title="literatura"><span>literatura</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/juvenil.html"
		       class="tag x17"
		       title="Juvenil"><span>Juvenil</span></a>
	    </li>
      </ul>
</section>
                    </div>
                    <div class="box">
                        <div class="md md-nextprev">

    <div class="item">
    <div class="signature x15">
      <span class="author">ANTERIOR</span>
    </div><!-- /.signature -->
    <h2 class="headline t7">
      <a href="https://criatures.ara.cat/blogs/excepcionalmentnormal/Intelligencies-Multiples-Intelligencia-Verbal_6_1984061575.html" class="lnk">
	Les Intel·ligències Múltiples: la Intel·ligència Verbal
      </a>
    </h2><!-- .headline -->
  </div><!-- /.item -->
  
  
</div>
                    </div>
                </div>
            </div>

        </div>

        <aside class="col300">
            <div class="box sticky">
	            <div class="ad-holder">
		            <div class="ad">
			            <script type="text/javascript">
OAS_AD('Right1');
</script>
		            </div>
	            </div>
                <!-- mt = 1525162951 -->
<div class="md-author-blog md">

  <div class="hd">
    <h2 class="md-title m1">
      Centre de Psicologia Despierta Sant Cugat
    </h2>
  </div>

  
  <div class="bd">
    <div class="folding">
      <div class="x1">
	<p>Em dic Montserrat Pinillos i sóc directora i psicòloga al <a href="centredespiertasantcugat.es" target="_blank" rel="noopener">Centre de Psicologia Despierta</a>&nbsp;de Sant Cugat del Vallès.</p>
<p>Despierta Sant Cugat neix de la il·lusió d'ajudar a families i professionals en l'apasionant tasca d'acompanyar als nens i nenes amb AACC, en el seu desenvolupament personal, emocional i acadèmic.</p>
<p>El formem especialistes de l'àmbit de la psicologia clínica i educativa amb especialitats diverses com, la psicopedagogia, la medicina conductual o la neuropsicologia. La nostra principal característica distintiva però, és l'<strong>especialització en detecció, diagnòstic e intervenció&nbsp;</strong>amb nens i nenes&nbsp;<strong>d’Altes Capacitats Intel·lectuals.</strong></p>
<p>La idea d'escriure un Blog neix de la necessitat d'arribar a més famílies i docents amb l'objectiu de sensibilitzar a la societat en temes relacionats amb les&nbsp;<strong>Altes Capacitats Intel·lectuals</strong> i d'altres&nbsp;<strong>Necessitats Educatives Especials&nbsp;</strong>(NEE i NEAE). A part, parlarem de temes d'interès en relació al desenvolupament infato-juvenil, familia i escola.</p>
<p><strong></strong></p>
      </div>
    </div>
    <p class="btn-folding">
      <a href="#" class="ara-icon-c-mes"> </a>
    </p>
  </div>
</div>
<!-- /mt = 1525162951 -->
            </div>
            <div class="box">

                <!-- mt = 1525162951 -->

<div class="md-social-right md">
  <div class="hd m5"> Segueix-me a les xarxes</div>
          <div class="item"><a href="https://twitter.com/Despierta_StCgt" class="lnk ara-icon-c-tw" target="_blank"><span>Twitter</span></a></div>
            <div class="item"><a href="https://www.facebook.com/centredespiertastcugat/" class="lnk ara-icon-c-fb" target="_blank"><span>Facebook</span></a></div>
            <div class="item"><a href="https://instagram.com/centredespierta_santcugat" class="lnk ara-icon-ig" target="_blank"><span>Instagram</span></a></div>
      </div>
<!-- /mt = 1525162951 -->

                <div class="md-related-right md">
  <div class="hd">
    <h2 class="headline m1">Entrades recents</h2>
  </div><!-- .hd -->
  <div class="mt">
    <ul>
            <li class="md-item">
		<figure class="mg ">
  <span class="obj-img ">

                                  
    <a class="img-item"
       	         href="https://criatures.ara.cat/blogs/excepcionalmentnormal/Premis-DespiertaSant-Jordi_6_2006859295.html"
              title="Premis Despierta_Sant Jordi 2018">
       <img src="/2018/05/01/blogs/excepcionalmentnormal/Premis-DespiertaSant-Jordi_2006809404_53440408_100x56.png" width="100" height="56" alt="Premis Despierta_Sant Jordi 2018" />
    </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
		<a href="https://criatures.ara.cat/blogs/excepcionalmentnormal/Premis-DespiertaSant-Jordi_6_2006859295.html" class="lnk m3">Premis Despierta_Sant Jordi 2018</a>
      </li><!-- .md-item -->
            <li class="md-item">
		<figure class="mg ">
  <span class="obj-img ">

                                  
    <a class="img-item"
       	         href="https://criatures.ara.cat/blogs/excepcionalmentnormal/Intelligencies-Multiples-Intelligencia-Verbal_6_1984061575.html"
              title="Les Intel·ligències Múltiples: la Intel·ligència Verbal">
       <img src="/2018/03/24/blogs/excepcionalmentnormal/Intelligencies-Multiples-Intelligencia-Verbal_1984011881_52389544_100x56.png" width="100" height="56" alt="Les Intel·ligències Múltiples: la Intel·ligència Verbal" />
    </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
		<a href="https://criatures.ara.cat/blogs/excepcionalmentnormal/Intelligencies-Multiples-Intelligencia-Verbal_6_1984061575.html" class="lnk m3">Les Intel·ligències Múltiples: la Intel·ligència Verbal</a>
      </li><!-- .md-item -->
            <li class="md-item">
		<a href="https://criatures.ara.cat/blogs/excepcionalmentnormal/Necessitats-educatives-alumnes-Altes-Capacitats_6_1958264155.html" class="lnk m3">Necessitats educatives dels alumnes amb Altes Capacitats</a>
      </li><!-- .md-item -->
          </ul>
  </div><!-- .mt -->
</div>

                <!-- mt = 1525163145 -->
<div class="md-topmost md">
  <h2 class="m-title-md m1">EL + VIST</h2>

  <ol class="list m3">
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://criatures.ara.cat/familia/entrevista-paternitat-josep-maria-terricabras_0_2004999481.html" title="“La felicitat no exclou les dificultats”">“La felicitat no exclou les dificultats”</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://criatures.ara.cat/opinio/Esforcos-sense-recompensa-oposicions-mestres_0_2004999482.html" title="Esforços sense recompensa">Esforços sense recompensa</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://criatures.ara.cat/escola/institucio-montserrat-escola-cooperativa_0_2004999492.html" title="A quant van  les bledes?">A quant van  les bledes?</a>
      </li>
      </ol>
</div>
<!-- /mt = 1525163145 -->

            </div>

        </aside>

    </div>

</article>

<div class="row nomargin">
    <div class="limiter">
        <div class="box">
            <section id="md-comments-comunitats" class="md-comments md">
  <div class="md-toggle">
    <a href="#" class="lnk m1 gdatalayer_com_comment" title="Desplega els comentaris">
      Desplega els comentaris <span class="ara-icon-desplega"></span>
    </a>
    <div class="comment-count m2">
      <span class="ara-icon-comentari"></span>
      <span class="count bb-numComments-published">0</span>
    </div>
  </div>

  <div class="md-content">
      </div>
</section>
        </div>
    </div>
</div>

<!-- mt = 1525163145 -->
<div class="row full">
  <div class="limiter">
    <div class="box">
      
    </div>
  </div>
</div>

<div class="limiter detail">
  <div class="row">
    <div class="box">
      <div class="md md-rel-3">

    <div class="hd">
        <h2 class="md-title">
      <span class="tx">
	Més continguts de criatures
      </span>
        </h2>
    </div>

    <div class="bd">
                    <div class="box" data-gdatalayerlabel="1 Gaudiu de la vostra zona de confort!">
                

<div class="md md-news-small md-typeR-3">

  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">NO SEMPRE TINC COSES A DIR</span>
	</p>
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/opinio/GAUDIU-VOSTRA-ZONA-CONFORT_0_2004999484.html" class="lnk gdatalayer_com_mes_contents">Gaudiu de la vostra zona de confort!</a>
    </h2>

          <div class="signature">
	<a href="/firmes/juanjo_fernandez/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Juanjo Fernández</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="2 Conscienciar sobre els refugiats">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/04/28/Mes-habitants-metropolitans-conscienciacio-refugiats_2005009487_53256411_315x177.jpg">Tallers de conscienciació  sobre els refugiats</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/escola/habitants-metropolitans-conscienciacio-refugiats_0_2004999486.html" title="Tallers de conscienciació  sobre els refugiats">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/04/28/Mes-habitants-metropolitans-conscienciacio-refugiats_2005009487_53256411_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Tallers de conscienciació  sobre els refugiats"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/escola/habitants-metropolitans-conscienciacio-refugiats_0_2004999486.html" class="lnk gdatalayer_com_mes_contents">Conscienciar sobre els refugiats</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="3 Sobreprotecció: Una necessitat dels pares">
                

<div class="md md-news-small md-typeR-3">

  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">FLORS DE BACH</span>
	</p>
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/opinio/SobreproteCCIO-necessitat-dels-pares_0_2004999487.html" class="lnk gdatalayer_com_mes_contents">Sobreprotecció: Una necessitat dels pares</a>
    </h2>

          <div class="signature">
	<a href="/firmes/eva_bach/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Eva Bach</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="4 A quant van  les bledes?">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/04/28/Principis-lEscola-Cooperativa-convertit-competitiva_2005009488_53256492_315x177.jpg">Principis de l’Escola Cooperativa  A quanT van  les bledes? “Ens hem convertit  en una xarxa de treball no competitiva”</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/escola/institucio-montserrat-escola-cooperativa_0_2004999492.html" title="Principis de l’Escola Cooperativa  A quanT van  les bledes? “Ens hem convertit  en una xarxa de treball no competitiva”">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/04/28/Principis-lEscola-Cooperativa-convertit-competitiva_2005009488_53256492_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Principis de l’Escola Cooperativa  A quanT van  les bledes? “Ens hem convertit  en una xarxa de treball no competitiva”"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/escola/institucio-montserrat-escola-cooperativa_0_2004999492.html" class="lnk gdatalayer_com_mes_contents">A quant van  les bledes?</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="5 Islàndia">
                

<div class="md md-news-small md-typeR-3">

  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">EL PARE QUE ET VA MATRICULAR</span>
	</p>
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/opinio/Islandia_0_2004999488.html" class="lnk gdatalayer_com_mes_contents">Islàndia</a>
    </h2>

          <div class="signature">
	<a href="/firmes/lluis_gavalda/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Lluís Gavaldà</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="6 L’era de la primavera pedagògica">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/04/28/Que-ITworldEdu-Lera-primavera-pedagogica_2005009491_53260068_315x177.jpg">Diversos ponents van parlar de les últimes innovacions pedagògiques i tecnològiques</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/escola/ITworldEdu-Lera-primavera-pedagogica_0_2004999493.html" title="Diversos ponents van parlar de les últimes innovacions pedagògiques i tecnològiques">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/04/28/Que-ITworldEdu-Lera-primavera-pedagogica_2005009491_53260068_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Diversos ponents van parlar de les últimes innovacions pedagògiques i tecnològiques"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/escola/ITworldEdu-Lera-primavera-pedagogica_0_2004999493.html" class="lnk gdatalayer_com_mes_contents">L’era de la primavera pedagògica</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="7 I després de tot plegat...">
                

<div class="md md-news-small md-typeR-3">

  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">LA SETENA HORA</span>
	</p>
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/opinio/despres-plegat_0_2004999491.html" class="lnk gdatalayer_com_mes_contents">I després de tot plegat...</a>
    </h2>

          <div class="signature">
	<a href="/firmes/jaume_cela_juli_palou/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Jaume Cela i Juli Palou</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="8 L’electricitat estàtica">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/04/28/Lelectricitat-estatica_2005009481_53223250_315x177.jpg">L’electricitat estàtica / MARTA CAYUELA</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/oci/Lelectricitat-estatica_0_2004999485.html" title="L’electricitat estàtica / MARTA CAYUELA">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/04/28/Lelectricitat-estatica_2005009481_53223250_315x177.jpg"
                             width="300"
                             height="169"
                             alt="L’electricitat estàtica / MARTA CAYUELA"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/oci/Lelectricitat-estatica_0_2004999485.html" class="lnk gdatalayer_com_mes_contents">L’electricitat estàtica</a>
    </h2>

      </div>

</div>


            </div>
            </div>

</div>

    </div>
  </div>
</div>
<!-- /mt = 1525163145 -->

<div class="row full">
    <div class="limiter">
        <div class="box">
            <!-- mt = 1525163090 -->

<div class="md md-rel-blogs">

	<div class="hd">
		<h2 class="md-title m6">
			<span class="tx">
				Els Blogs de criatures
			</span>
		</h2>
		<div class="viewmore x14">
			<a href="/blogs/" class="lnk gdatalayer_com_mes_blogs">MÉS BLOGS</a>
		</div>
	</div>

	<div class="bd">
					<div class="box" data-gdatalayerlabel="1 Premis Despierta_Sant Jordi 2018">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/excepcionalmentnormal/" class="lnk gdatalayer_com_blog">
	Excepcionalment normal
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="https://criatures.ara.cat/blogs/excepcionalmentnormal/Premis-DespiertaSant-Jordi_6_2006859295.html" class="lnk gdatalayer_com_blog">Premis Despierta_Sant Jordi 2018</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/excepcionalmentnormal/" class="lnk gdatalayer_com_blog">
	<span class="author">Centre de Psicologia Despierta Sant Cugat</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="2 Mare, ¿nosaltres som feministes?">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/petites_victories/" class="lnk gdatalayer_com_blog">
	Petites victòries
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="https://criatures.ara.cat/blogs/petites_victories/feminismo-dones-familia-fills-conciliacio_6_2006259355.html" class="lnk gdatalayer_com_blog">Mare, ¿nosaltres som feministes?</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/petites_victories/" class="lnk gdatalayer_com_blog">
	<span class="author">Roser de Tienda</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="3 NO és NO">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/el-vol-dels-somnis/" class="lnk gdatalayer_com_blog">
	El Vol dels Somnis
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="https://criatures.ara.cat/blogs/el-vol-dels-somnis/NO_6_2005659415.html" class="lnk gdatalayer_com_blog">NO és NO</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/el-vol-dels-somnis/" class="lnk gdatalayer_com_blog">
	<span class="author">Bea Ramos</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="4 Mares sense sentiment de culpa">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/cinc-homes-a-casa/" class="lnk gdatalayer_com_blog">
	Cinc Homes A Casa
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="https://criatures.ara.cat/blogs/cinc-homes-a-casa/Mares-sentiment-culpa_6_2002659718.html" class="lnk gdatalayer_com_blog">Mares sense sentiment de culpa</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/cinc-homes-a-casa/" class="lnk gdatalayer_com_blog">
	<span class="author">Magda Minguet</span>
      </a>
    </div>
  
</div>


			</div>
			</div>

</div>
<!-- /mt = 1525163090 -->
        </div>
    </div>

</div>


</main>

<footer class="ara-c-footer " id="footer">

	<div class="footer-row limiter">

		<!-- mt = 1525162970 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/12/criatures2x_b.png?hash=531bb9060227b3edee465f72ba87b29c6b30c1bc" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1525162970 -->

		<div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_1953254049" class="button-login e62 lightboxAraRegistration_btn" href="https://criatures.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1953254049").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1953254049", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1953254049").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1953254049").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1953254049").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1953254049").attr("href", "https://criatures.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1953254049").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1953254049").attr("href");
        });
    }

</script>

</div>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">
		<nav class="ara-c-footernav">
			<div class="footernav-panel">
									<div class="nav-item c5">
						<a href="/embaras_i_crianca/" title="Embaràs i criança" class="lnk" target="_self" >Embaràs i criança</a>
					</div>
									<div class="nav-item c5">
						<a href="/infancia/" title="Infància" class="lnk" target="_self" >Infància</a>
					</div>
									<div class="nav-item c5">
						<a href="/adolescencia/" title="Adolescència" class="lnk" target="_self" >Adolescència</a>
					</div>
									<div class="nav-item c5">
						<a href="/familia/" title="Família" class="lnk" target="_self" >Família</a>
					</div>
									<div class="nav-item c5">
						<a href="/escola/" title="Escola" class="lnk" target="_self" >Escola</a>
					</div>
									<div class="nav-item c5">
						<a href="/opinio/" title="Opinió" class="lnk" target="_self" >Opinió</a>
					</div>
									<div class="nav-item c5">
						<a href="/lectura/" title="Lectura" class="lnk" target="_self" >Lectura</a>
					</div>
									<div class="nav-item c5">
						<a href="/oci/" title="Oci" class="lnk" target="_self" >Oci</a>
					</div>
									<div class="nav-item c5">
						<a href="/blogs/" title="Blogs" class="lnk" target="_self" >Blogs</a>
					</div>
							</div><!-- /.footernav-panel -->
		</nav><!-- #navigation -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/aracriatures" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/criatures" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://instagram.com/criaturesarallegim" title="Instagram"
               class="lnk ara-tracking-social-instagram-foote" target="_blank">
                <span class="ara-icon-ig"> </span><span class="hide">Instagram</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://pinterest.com/criatures/" title="Pinterest"
               class="lnk ara-tracking-social-pinterest-footer" target="_blank">
                <span class="ara-icon-pt"> </span><span class="hide">Pinterest</span>
            </a>
        </li>
    
    
    
    </ul>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">

		<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

		<ul class="ara-c-brandnav">
							<li class="item">
					<a href="http://www.ara.cat/qui_som.html" title="Qui som" class="lnk" target="_blank" rel="nofollow">Qui som</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/publicitat.html" title="Publicitat" class="lnk" target="_blank" rel="nofollow">Publicitat</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/avis_legal.html" title="Avís legal" class="lnk" target="_blank" rel="nofollow">Avís legal</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/contacte.html" title="Contacte" class="lnk" target="_blank" rel="nofollow">Contacte</a>
				</li>
					</ul><!-- /.ara-c-social -->
		<p class="ara-c-gencat">
			<a href="http://presidencia.gencat.cat/" title="Anar la Departament de la Presidència" class="lnk">
				<img src="/static/ARAComunitats/images/gencat-presidencia.png?hash=d20843cdd2b87334f8bd4ab59b15ada8" alt="Generalitat de Catalunya - Departament de la Presidència" width="203">
			</a><!-- /.lnk -->
		</p><!-- /.ara-c-gencat -->
	</div><!-- /.footer-row -->

</footer>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "13181123" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="//b.scorecardresearch.com/p?c1=2&c2=13181123&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<div id="adviceCookies" class="advice-cookies" style="display: none;">
	L'Ara.cat utilitza "cookies" per a millorar l'experiència de navegació. Si segueixes navegant entendrem que ho acceptes.
	<a href="https://www.ara.cat/cookies.html" class="lnk">Més Informació</a>
	<a href="" class="advice-cookies-close btn">D'acord</a>
</div><!--  .ara-header-cookies-advice -->

<script type="text/javascript">

	var jCookieMsg = jQuery("#adviceCookies");
	var cookieExists = jQuery.cookie("fa2ec7ba1bffdd2dbdb3461fbfb95818");

	if (cookieExists) {
		jCookieMsg.remove();
	} else {

		jCookieMsg.find('.advice-cookies-close').click(function() {
			setCookie();
			jCookieMsg.remove();
			return false;
		});

		jCookieMsg.show();
		console.log(jCookieMsg);
	}

	function setCookie () {
		var date = new Date();
		date.setTime(date.getTime() + (60 * 60 * 24 * 365 * 10 * 1000));
		var cookieMsg = jQuery.cookie('fa2ec7ba1bffdd2dbdb3461fbfb95818', 1, { expires: date, path: "/" });
		return cookieMsg;
	}

</script>


<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'Excepcionalment normal';
    _sf_async_config.authors = 'Centre Despierta';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/blogs/excepcionalmentnormal/Premis-DespiertaSant-Jordi_6_2006859295.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>
<script type='text/javascript'>
    var chartbeatUserType = "anon";
    if (typeof tipo != "undefined" && tipo == "subscriptor") {
        chartbeatUserType = "paid";
    } else if (typeof tipo != "undefined" && tipo == "normal") {
        chartbeatUserType = "lgdin";
    }

    var _cbq = window._cbq || [];
    _cbq.push(['_acct', chartbeatUserType]);
</script>




<script src="/static/ARAComunitats/js/inits.js?hash=cdbe166eb549d9ba5fc1417027035081" type="text/javascript"></script>
<script src="/static/ARAComunitats/js/inits.theirs.js?hash=cf338e9a3b676fcef58ff526da915889" type="text/javascript"></script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=15917" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=15917&rand=1151282101" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARAPOS20180501_0001" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARAPOS20180501_0001&rand=1399033618" />
</noscript>
</body>
</html>