<!doctype html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ca"> <![endif]--><!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ca"> <![endif]--><!--[if IE 8]>    <html class="no-js lt-ie9" lang="ca"> <![endif]--><!--[if gt IE 8]><!--> <html class="no-js" lang="ca"> <!--<![endif]--><head>

        <meta name="lang" content="ca"/>

    <link href="/2016/07/12/criatures_fav.png?hash=ef8654e91df2434e389d1c206001a7355f39c167" rel="shortcut icon" type="image/x-icon">

    <title>Examinar, avaluar (Jaume Cela i Juli Palou)</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2017-08-19T00:02:21+02:00"/>
  <meta property="article:published_time" content="2017-08-19T00:00:00+02:00"/>
  <meta property="article:section" content="Opinió"/>
  <meta property="article:tag" content="escola"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="La diferència entre examinar i avaluar"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="la,diferencia,entre,examinar,i,avaluar"/>
  <meta name="news_keywords" content="la, diferencia, entre, examinar, i, avaluar"/>
  <meta property="og:description" content="Examinar és molt senzill. Deu preguntes. Un punt per pregunta i una escala que ens diu que a partir de cinc respostes correctes podem respirar..."/>
  <meta property="og:image" content="http://www.ara.cat/2016/07/25/palou_cela.jpg?hash=451738a83e1eb88209efb57868af20a6d35fe85d"/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="Examinar, avaluar"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://criatures.ara.cat/opinio/la-diferencia-entre-examinar-i-avaluar_0_1853814609.html"/>
  <meta name="twitter:card" content="summary"/>
  <meta name="twitter:description" content="Examinar és molt senzill. Deu preguntes. Un punt per pregunta i una escala que ens diu que a partir de cinc respostes correctes podem respirar..."/>
  <meta name="twitter:image" content="http://www.ara.cat/2016/07/25/palou_cela.jpg?hash=451738a83e1eb88209efb57868af20a6d35fe85d"/>
  <meta name="twitter:site" content="@aracriatures"/>
  <meta name="twitter:title" content="Examinar, avaluar"/>


    
        <!-- mt = 1503099802 -->
<link href="//static2.ara.cat/static/ARAComunitats/css/ara_comunitats.css?hash=5d14409f0aa95ac5b3e423e4c6dd9a1a" rel="stylesheet" type="text/css" />
<!-- /mt = 1503099802 -->
    <!-- mt = 1503099802 -->
<link href="http://criatures.ara.cat/aracomunitats/theme.css?hash=033e86e491b003596cbdb3d0bd7da372" rel="stylesheet" type="text/css" />
<!-- /mt = 1503099802 -->

<!-- mt = 1503099831 -->
<!-- /mt = 1503099831 -->

    <!-- mt = 1503093742 -->
<!-- /mt = 1503093742 -->

    
    
        <!-- mt = 1503099802 -->
<script type="text/javascript" src="//static2.ara.cat/static/ARACatRD/addons/jwplayer/jwplayer.js?hash=a0473a89698c07a35cbc4ac29b4f704f"></script>
<!-- /mt = 1503099802 -->
    <!-- mt = 1503099803 -->
<script type="text/javascript" src="//static2.ara.cat/static/ARAComunitats/min/comunitats_ara_output.js?hash=f04aefe1b53f71d4b03acf05e94e829d"></script>
<!-- /mt = 1503099803 -->
    <!-- mt = 1503099803 -->
<script type="text/javascript" src="//static2.ara.cat/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1503099803 -->
    <!-- mt = 1503099803 -->
<script type="text/javascript" src="//static1.ara.cat/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1503099803 -->
    <!-- mt = 1503099802 -->
<script type="text/javascript" src="//static2.ara.cat/static/ARAComments/js/ara.comments.js?hash=20c6e9df3f026462be100fabf7b3986c"></script>
<!-- /mt = 1503099802 -->
    <!-- mt = 1503099803 -->
<script type="text/javascript" src="//static1.ara.cat/static/ARAUser/js/ara.user.js?hash=faeb90540b7ab3f2533cec9fe2fdf1ed"></script>
<!-- /mt = 1503099803 -->
    <!-- mt = 1503099803 -->
<script type="text/javascript" src="//static2.ara.cat/static/ARAUser/js/ara.user.form.validation.js?hash=9bec4c0c4c796c3de10e3522c912e6ac"></script>
<!-- /mt = 1503099803 -->
    <!-- mt = 1503099803 -->
<script type="text/javascript" src="//static1.ara.cat/static/ARAComunitats/js/ara.paywall.js?hash=79d8928d3f716d2288d0c9863dac3bb2"></script>
<!-- /mt = 1503099803 -->
    <!-- mt = 1503099802 -->
<script type="text/javascript" src="//static1.ara.cat/static/ARACat15/js/hogan.js?hash=a5fb0259091676c9e23c667af5a00835"></script>
<!-- /mt = 1503099802 -->
    <!-- mt = 1503099803 -->
<script type="text/javascript" src="//static1.ara.cat/static/ARALogin/js/ara.login.lightbox.js?hash=1173ccbb0d2b40e911e68880bcf76627"></script>
<!-- /mt = 1503099803 -->
    <!-- mt = 1503099802 -->
<script type="text/javascript" src="//static2.ara.cat/static/ARAHeaderRD2/js/ara.header.js?hash=de2aab8249a8f545678c40b934deb3fb"></script>
<!-- /mt = 1503099802 -->
    <!-- mt = 1503099802 -->
<script type="text/javascript" src="//static2.ara.cat/static/ARAHeaderRD2/js/ara.header.prj.js?hash=b0fd3894c886ba4cc36fd1edab2a2387"></script>
<!-- /mt = 1503099802 -->


    
    
            <link rel="alternate" title="Opinió" href="/rss/section/1000704/" type="application/rss+xml"/>
    
            <meta http-equiv="x-ua-compatible" content="ie=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
            <link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/54ce8053-7ddb-488b-b425-55c372817038.css"/>
            <link rel="alternate" title="Opinió" href="/rss/opinio/" type="application/rss+xml"/>
            <link rel="canonical" href="http://criatures.ara.cat/opinio/la-diferencia-entre-examinar-i-avaluar_0_1853814609.html"/>
    
    <!-- BOTTOM HEAD SCRIPTS -->

</head>
<!-- t = 1503093742 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->


<!-- Google Data Layer -->
<script>

var userId =  jQuery.cookie('94eeba890704f7d16d70d280662b60fd');
if (userId == null) {
    userId = "";
}

var tipo =  jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
var tipoUsuario = "no registrado";
if (tipo == "subscriptor") {
    tipoUsuario = "registrado suscrito";
} else if (tipo == "normal") {
    tipoUsuario = "registrado no suscrito";
}

var cmsUserType = jQuery.cookie('14536d1159e786f2378a749c1e906bf2');
var dataLayerObject = {
    'idUsuario':userId,
    'tipoUsuario':tipoUsuario,
    'tipoUsuarioCMS': cmsUserType,
    
    'dominio':'criatures.ara.cat', 
    'tipoContenido':'premium', 
    'tipoContenidoNoticia':'noticia', 
    'idNoticia':'ARANWS20170819_0009', 
    'fechaPublicacionNoticia':'19-08-2017', 
    'autorNoticia':'jaume cela   juli palou', 
    'idAutorNoticia':'', 
    'tipoEditorNoticia':'opinador', 
    'seccionNoticia':'opinió', 
    'subseccionNoticia':'', 
    'etiquetaNoticia':'escola', 
    'formatoNoticia':'papel', 
    'uri':'/opinio/la-diferencia-entre-examinar-i-avaluar_0_1853814609.html', 
    'tipoNoticia':'', 
    'tipoConsumo':'premium_not_allowed', 
};

if (typeof ARA !== "undefined"
    && typeof ARA.paywall !== "undefined") {
    dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
}

dataLayer = [dataLayerObject];

var publishDate = "1503093600";
if (!isNaN(parseFloat(publishDate))
    && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayer[0].diasPublicacionNoticia = days;
}

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->

<!-- OAS SETUP begin -->
<script type="text/javascript">
    <!--
    //configuration
    OAS_url = 'http://p.ara.cat/RealMedia/ads/';
    OAS_sitepage = 'ara.cat/criatures';
    OAS_listpos = 'Right,Right1,Right2,Right3,Middle1';
    OAS_target = '_top';
    //end of configuration
    OAS_version = 10;

    OAS_query = 'subscriber=no';
    var tipo = jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
    if (tipo == "subscriptor") {
        OAS_query = 'subscriber=yes';
    }

    OAS_rn = '001234567890';
    OAS_rns = '1234567890';
    OAS_rn = new String(Math.random());
    OAS_rns = OAS_rn.substring(2, 11);
    function OAS_NORMAL(pos) {
        document.write('<a href="' + OAS_url + 'click_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" target=' + OAS_target + '>');
        document.write('<img src="' + OAS_url + 'adstream_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" border="0"></a>');
    }
    //-->
</script>
<script type="text/javascript">
    <!--
    OAS_version = 11;
    if ((navigator.userAgent.indexOf('Mozilla/3') != -1) || (navigator.userAgent.indexOf('Mozilla/4.0 WebTV') != -1))
        OAS_version = 10;
    if (OAS_version >= 11)
        document.write('<scr' + 'ipt type="text/javascript" src="' + OAS_url + 'adstream_mjx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '?' + OAS_query + '"><\/script>');
    //-->
</script>
<script type="text/javascript">
    <!--
    document.write('');
    function OAS_AD(pos) {
        if (OAS_version >= 11)
            OAS_RICH(pos);
        else
            OAS_NORMAL(pos);
    }
    //-->
</script>
<!-- OAS SETUP end -->

<!-- JWPlayer advertising configuration -->
    <script type="text/javascript">
        var jwplayerpub = true;
    </script>

<header class="ara-c-header article desktop" id="header">


	<div class="limiter">
		<div class="masthead">

	<!-- mt = 1503099818 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="http://www.ara.cat/2016/07/12/criatures2x.png?hash=2ffe5817358c409ab8b760d192e8b5b6b7a9c533" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1503099818 -->

			<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>
	
    <div class="login-tools c2">
  <span class="user-not-logged">
    <a id="lightboxLoginBtn_1969657546" class="lightboxAraRegistration_btn lnk" href="https://criatures.ara.cat/login.html " rel="nofollow" >Accedeix</a>
    <a href="https://subscripcions.ara.cat/" class="lnk">Subscriu-t'hi</a>
  </span>

  <span class="user-logged" style="display: none;">
    <a class="user-logged-name lnk" href='https://www.ara.cat/usuari/perfil/general.html'></a>
    <a href="/logout.json" class="lnk sk-close login-tools-logout">Tanca Sessió</a>
  </span>
</div>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1969657546").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1969657546", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1969657546").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1969657546").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1969657546").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1969657546").attr("href", "https://criatures.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1969657546").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1969657546").attr("href");
        });
    }

</script>


</div>


		<!-- mt = 1503099819 -->
<div class="subhead">

            <nav class="ara-c-navigation" id="navigation">
            
                <div class="nav-item c1">
                    <a href="/embaras_i_crianca/" title="Embaràs i criança" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Embaràs i criança</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/infancia/" title="Infància" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Infància</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/adolescencia/" title="Adolescència" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Adolescència</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/familia/" title="Família" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Família</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/escola/" title="Escola" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Escola</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Opinió</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/lectura/" title="Lectura" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Lectura</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/oci/" title="Oci" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Oci</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/blogs/" title="Blogs" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Blogs</a>
                </div>

            
            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </nav>
    

            <div class="subhead-blk">

            <!-- mt = 1503099818 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="http://www.ara.cat/2016/07/12/criatures2x.png?hash=2ffe5817358c409ab8b760d192e8b5b6b7a9c533" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1503099818 -->

            <p class="subhead-title t9  dev-content "></p>

            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </div>
    
</div>
<!-- /mt = 1503099819 -->

	</div><!-- /.limiter -->

	<div class="mobilehead">

	<div class="burger">
		<a href="#" title="Menú" class="lnk ara-icon-burger">
			<span class="hide">Menú</span>
		</a>
	</div><!-- /.burger -->

	<div class="search">
		<a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
			<span class="hide">Cerca</span>
		</a><!-- /.lnk -->
	</div><!-- /.search -->

	<div class="mobilehead-layer" style="display: none;">

		<div class="login-tools c2">
  <span class="user-not-logged">
    <a id="lightboxLoginBtn_471276549" class="lightboxAraRegistration_btn lnk" href="https://criatures.ara.cat/login.html " rel="nofollow" >Accedeix</a>
    <a href="https://subscripcions.ara.cat/" class="lnk">Subscriu-t'hi</a>
  </span>

  <span class="user-logged" style="display: none;">
    <a class="user-logged-name lnk" href='https://www.ara.cat/usuari/perfil/general.html'></a>
    <a href="/logout.json" class="lnk sk-close login-tools-logout">Tanca Sessió</a>
  </span>
</div>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_471276549").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_471276549", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_471276549").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_471276549").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_471276549").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_471276549").attr("href", "https://criatures.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_471276549").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_471276549").attr("href");
        });
    }

</script>


		<div class="ara-c-nav_mobile" id="navigation_mobile">
					<div class="nav-item c1">
				<a href="/embaras_i_crianca/" title="Embaràs i criança" class="lnk gdatalayer_com_menu" target="">Embaràs i criança</a>
			</div>
					<div class="nav-item c1">
				<a href="/infancia/" title="Infància" class="lnk gdatalayer_com_menu" target="">Infància</a>
			</div>
					<div class="nav-item c1">
				<a href="/adolescencia/" title="Adolescència" class="lnk gdatalayer_com_menu" target="">Adolescència</a>
			</div>
					<div class="nav-item c1">
				<a href="/familia/" title="Família" class="lnk gdatalayer_com_menu" target="">Família</a>
			</div>
					<div class="nav-item c1">
				<a href="/escola/" title="Escola" class="lnk gdatalayer_com_menu" target="">Escola</a>
			</div>
					<div class="nav-item c1">
				<a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu" target="">Opinió</a>
			</div>
					<div class="nav-item c1">
				<a href="/lectura/" title="Lectura" class="lnk gdatalayer_com_menu" target="">Lectura</a>
			</div>
					<div class="nav-item c1">
				<a href="/oci/" title="Oci" class="lnk gdatalayer_com_menu" target="">Oci</a>
			</div>
					<div class="nav-item c1">
				<a href="/blogs/" title="Blogs" class="lnk gdatalayer_com_menu" target="">Blogs</a>
			</div>
				</div><!-- /.ara-c-nav_mobile -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/aracriatures" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/criatures" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
            <li class="item">
            <a href="https://pinterest.com/criatures/" title="Pinterest"
               class="lnk ara-tracking-social-pinterest-footer" target="_blank">
                <span class="ara-icon-pt"> </span><span class="hide">Pinterest</span>
            </a>
        </li>
    
    
    
    </ul>

	</div><!-- /.mobilehead-layer -->
</div>

</header>

<main id="main" class="detail">

  <article class="limiter detail">

	<div class="row content">
		<div class="col732">
			<div class="flex-wrap">
				<div class="box">

					<div class="aperture-header ">
	<div class="header">
		<div class="infor">

							<div class="epigraph x14">
					<span>LA SETENA HORA</span>
				</div><!-- .epigraph -->
			
							<div class="signature x15" aria-hidden="false">

											<span class="photo-author">
							<figure class="mg">
  <span class="obj-img">
    <a class="img-item" href="http://www.ara.cat/firmes/jaume_cela_juli_palou/" title="Jaume Cela i Juli Palou">
      <img src="http://www.ara.cat/2016/07/25/c_palou_cela.jpg?hash=d79163772a578ed05e485eee88ad667fb9f6210d" width="40" height="40" alt="Jaume Cela i Juli Palou">
    </a>
  </span>
</figure>
						</span>
					
											<a href="/firmes/jaume_cela_juli_palou/" class="lnk">
							<span class="ara-icon-autor author x15">Jaume Cela i Juli Palou</span>
						</a>
					
				</div>
			
			
							<time class="datatime" datetime="19/08/2017">
					<span class="ara-icon-data date">19/08/2017</span>
				</time><!-- .datatime -->
			
		</div><!-- .infor -->

		
		<h1 class="headline t2">Examinar, avaluar</h1>

		
	</div>

	
	
			<div class="signature" aria-hidden="true">
							<a href="/firmes/jaume_cela_juli_palou/" class="lnk">
					<span class="ara-icon-autor author x15">Jaume Cela i Juli Palou</span>
				</a>
					</div><!-- .signature -->
	
	
</div>

				</div>
			</div>

			<div class="flex-wrap">
				<div class="col150">
					<div class="box sticky">
						<div class="md-social-left md">

  <div class="hd">
    <span class="title m1">Comparteix</span>
    <span class="tool-item-counter count m2"></span>
  </div>

  <div class="mt">
    <div class="item"><a href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_6e7ef751%3Fs%3Dt&amp;via=aracriatures&amp;text=Examinar%2C%20avaluar" target="popup" class="lnk ara-icon-c-tw ara-tracking-share-twitter"><span>Twitter</span></a></div>
    <div class="item"><a href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_6e7ef751?s=f" class="lnk ara-icon-c-fb ara-tracking-share-facebook" target="popup"><span>Facebook</span></a></div>
    <div class="item shr-whatsapp comparteixWhatsapp">
        <a class="lnk ara-icon-c-wp" href="whatsapp://send?text=Examinar%2C%20avaluar%3A%20http%3A%2F%2Fara.cat%2F_6e7ef751%3Fs%3Dw" title="compartir en Whatsapp">
          <span>Whatsapp</span>
        </a>
    </div>
    <div class="item shr-email send">
        <a class="lnk ara-icon-mail" href="mailto:?subject=Examinar, avaluar&amp;body=http://ara.cat/_6e7ef751?s=e" title="compartir por email">
            <span>Compartir per email</span>
        </a>
    </div>
  </div>

  <div class="hd">
    <span class="title m1">Comenta</span>
    <span class="count m2 bb-numComments-published">0</span>
  </div>

  <div class="mt">
    <div class="item"><a href="#comments" class="lnk ara-icon-comentari"><span>Comenta</span></a></div>
  </div>

</div>

<script type="text/javascript">



    jQuery(document).ready(function() {

        reloadComments = function () {
            jQuery("#md-comments-comunitats a.lnk.m1").click();
            jQuery(document).scrollTop( jQuery("#md-comments-comunitats").offset().top );
            jQuery(window).trigger("gdatalayer_com_comment");
        }

     if (ara.showNumShares.$el == null) {
         ara.showNumShares.initialize("http://criatures.ara.cat/opinio/la-diferencia-entre-examinar-i-avaluar_0_1853814609.html");
     }

     jQuery("a.ara-icon-comentari").on("click", function(event) {
         reloadComments();
     });

      if (location.hash == "#comments") {
          setTimeout(function() {
              reloadComments();
          }, 1000);
      }

 });


</script>
					</div>
				</div>

				<div class="col532">
					<div class="box">
						<div class="mce-body"><p class="mce">Examinar &eacute;s molt senzill. Deu preguntes. Un punt per pregunta i una escala que ens diu que a partir de cinc respostes correctes podem respirar tranquils. Ex&agrave;mens per tenir not&iacute;cia dels resultats. Els processos s&oacute;n secundaris. A m&eacute;s, tot all&ograve; que es podia convertir en una xifra passa per davant del que presenta m&eacute;s dificultats a aquesta reducci&oacute;. L&rsquo;ortografia per davant de l&rsquo;adequaci&oacute; del text al receptor. Era un bon sistema per a un model que partia d&rsquo;aquest convenciment: el coneixement es traspassa, el mestre el posseeix i l&rsquo;explica. Despr&eacute;s interroga, l&rsquo;alumne respon i si la resposta coincideix amb la que espera el mestre com a resposta &uacute;nica, anem b&eacute; i tot plegat es tradueix en un puntet. Aquest sistema tenia un gran avantatge: tothom compartia el seu significat, mestres, alumnes, fam&iacute;lies i sistema. Era coherent, per&ograve; la coher&egrave;ncia no sempre &eacute;s una virtut.</p><p class="mce">Avaluar &eacute;s molt m&eacute;s complex. I encara ho &eacute;s m&eacute;s si parlem d&rsquo;avaluar de manera competencial, perqu&egrave; en aquest cas &eacute;s obligatori inserir l&rsquo;avaluaci&oacute; en el proc&eacute;s d&rsquo;ensenyament-aprenentatge. Per tant, avaluar s&rsquo;assembla molt a la conversa que tenim mestres i alumnes -tots en som- sobre qu&egrave; estem aprenent, qu&egrave; farem per aprendre millor, d&rsquo;on hem de partir i concretar fins on volem arribar. Avaluar no &eacute;s mai devaluar. Avaluar sempre dona pistes de per on hem d&rsquo;avan&ccedil;ar, sempre t&eacute; una mirada positiva. Una bona avaluaci&oacute; ens il&middot;lumina, ens dona elements de millora i &eacute;s d&rsquo;una gran mod&egrave;stia, no dona res per tancat. Per aix&ograve; el g&egrave;nere que m&eacute;s s&rsquo;adiu a l&rsquo;avaluaci&oacute; competencial &eacute;s el narratiu. Mestres i alumnes construeixen plegats un relat, el relat de qu&egrave; podem fer per ajudar-nos a millorar. Una bona avaluaci&oacute; sempre ha de ser sensible al context. Ho t&eacute; present tot per&ograve; sabent que sempre hi haur&agrave; una part del que participa en aquest proc&eacute;s que quedar&agrave; en zona fosca, perqu&egrave; l&rsquo;&eacute;sser hum&agrave; &eacute;s inexhaurible. No es pot reduir a una graella o a una r&uacute;brica, per ben feta que estigui.</p><p class="mce"> Ens falta formaci&oacute; per evitar que aquesta narraci&oacute; s&rsquo;acabi convertint en una xifra o en una frase, per innovadora que ens sembli. Ens falta molta conversa entre mestres i mestres, mestres i alumnes, mestres i fam&iacute;lia per compartir tots aquests canvis i anar abandonant a la cuneta de la hist&ograve;ria que un sis &eacute;s un b&eacute; i que ja podem dormir tranquils.</p></div>					</div>

					<div class="box">
						<section class="md tagbar">
  <ul>
    	    <li>
		    <a href="/etiquetes/escola.html"
		       class="tag x17"
		       title="escola"><span>escola</span></a>
	    </li>
      </ul>
</section>
					</div>
				</div>
			</div>
		</div>

		<aside class="col300">

			<div class="box sticky">
				<div class="ad-holder">
    <div class="ad">
        <script type="text/javascript">
OAS_AD('Right1');
</script>
    </div>
</div>

									<!-- mt = 1503099800 -->

<div class="md-author-entries md">

	<figure class="mg">
  <span class="obj-img">
    <a class="img-item" href="http://www.ara.cat/firmes/jaume_cela_juli_palou/" title="Jaume Cela i Juli Palou">
      <img src="http://www.ara.cat/2016/07/25/c_palou_cela.jpg?hash=d79163772a578ed05e485eee88ad667fb9f6210d" width="90" height="90" alt="Jaume Cela i Juli Palou">
    </a>
  </span>
</figure>

	<div class="hd">
		<h2 class="md-title x15">
			<a href="/firmes/jaume_cela_juli_palou/" class="lnk">Jaume Cela i Juli Palou</a>
		</h2><!-- /.md-title.m1 -->
	</div><!--.hd -->

	<div class="bd">
				<h3 class="headline t7">
			<a class="lnk" href="http://criatures.ara.cat/opinio/la-diferencia-entre-examinar-i-avaluar_0_1853814609.html">
				Examinar, avaluar
			</a>
		</h3><!-- /.headline -->
				<h3 class="headline t7">
			<a class="lnk" href="http://criatures.ara.cat/opinio/Llibreters-capcalera_0_1845415453.html">
				Llibreters de capçalera
			</a>
		</h3><!-- /.headline -->
			</div><!-- /.bd -->


	<!-- mt = 1503100055 -->
<!-- /mt = 1503100055 -->

</div><!-- .md-author-blog -->
<!-- /mt = 1503099800 -->
							</div>

			<div class="box">
								<!-- mt = 1503099802 -->
<div class="md-topmost md">
  <h2 class="m-title-md m1">EL + VIST</h2>

  <ol class="list m3">
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="http://criatures.ara.cat/blogs/puces-a-les-butxaques/calor-jocs_6_1853274655.html" title="Seguiu passant calor… doncs més jocs!">Seguiu passant calor… doncs més jocs!</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="http://criatures.ara.cat/embaras_i_crianca/mort-perinatal-barbara-julbe_0_1849615021.html" title="La pèrdua més inesperada">La pèrdua més inesperada</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="http://criatures.ara.cat/opinio/nens-que-sempre-feien-volien_0_1849615031.html" title="Els nens que sempre feien el que volien">Els nens que sempre feien el que volien</a>
      </li>
      </ol>
</div>
<!-- /mt = 1503099802 -->
			</div>
		</aside>
	</div>

</article>

<div class="row nomargin">
	<div class="limiter">
		<div class="box">
			<section id="md-comments-comunitats" class="md-comments md">
  <div class="md-toggle">
    <a href="#" class="lnk m1 gdatalayer_com_comment" title="Desplega els comentaris">
      Desplega els comentaris <span class="ara-icon-desplega"></span>
    </a>
    <div class="comment-count m2">
      <span class="ara-icon-comentari"></span>
      <span class="count bb-numComments-published">0</span>
    </div>
  </div>

  <div class="md-content">
    



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "/comment/entityComments/2017/08/19/ARANWS20170819_0009/comments.json?commentsPage=1&limit=20");
  });
</script>

  </div>
</section>
		</div>
	</div>
</div>

<!-- mt = 1503099802 -->
<div class="row full">
  <div class="limiter">
    <div class="box">
      <div class="md md-rel-2">

	<div class="hd">
		<h2 class="md-title">
      <span class="tx">
	TAMBÉ ET POT INTERESSAR
      </span>
		</h2>
	</div>

	<div class="bd">
		
			<div class="box" data-gdatalayerlabel="1 Els nens i el circ">
				<div class="md md-news-small md-typeR-2">

                    
						
                            <figure class="mg portrait">

	<span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

		<a class="img-item" href="http://www.ara.cat/firmes/xavier_gual/" title="Xavier Gual">
			<img src="http://www.ara.cat/2016/07/12/2xavier_gual.jpg?hash=95877df37576b6fb4b4a1f0a172a28c20938e39a"
			     width="80"
			     height=""
			     alt=""/>
		</a>

	</span><!-- .obj-image -->

</figure><!-- .mg -->

                        
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Els nens i el circ" href="http://criatures.ara.cat/opinio/nens-circ_0_1853814602.html"
								   target="_self">Els nens i el circ</a>
							</h2>

                            								<div class="signature x15">
									<a class="lnk gdatalayer_com_interesar"
									   href="/firmes/xavier_gual/">
										<span class="ara-icon-autor author">Xavier Gual</span>
									</a>
								</div>
                            
						</div>

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="2 Turista a casa">
				<div class="md md-news-small md-typeR-2">

                    
						
                            <figure class="mg portrait">

	<span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

		<a class="img-item" href="http://www.ara.cat/firmes/lluis_gavalda/" title="Lluís Gavaldà">
			<img src="http://www.ara.cat/2016/07/12/c_lluis_gavalda.jpg?hash=afe82219b6495cd31215cc5b4576943efb1dc268"
			     width="80"
			     height=""
			     alt=""/>
		</a>

	</span><!-- .obj-image -->

</figure><!-- .mg -->

                        
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Turista a casa" href="http://criatures.ara.cat/opinio/Turista-casa_0_1849615028.html"
								   target="_self">Turista a casa</a>
							</h2>

                            								<div class="signature x15">
									<a class="lnk gdatalayer_com_interesar"
									   href="/firmes/lluis_gavalda/">
										<span class="ara-icon-autor author">Lluís Gavaldà</span>
									</a>
								</div>
                            
						</div>

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="3 Amagar les contradiccions educatives">
				<div class="md md-news-small md-typeR-2">

                    
						
                            <figure class="mg portrait">

	<span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

		<a class="img-item" href="http://www.ara.cat/firmes/jaume_funes/" title="Jaume Funes">
			<img src="http://www.ara.cat/2016/07/12/c_jaume_funes.jpg?hash=30823c92d326b07ab6871c703efc2515366880ab"
			     width="80"
			     height=""
			     alt=""/>
		</a>

	</span><!-- .obj-image -->

</figure><!-- .mg -->

                        
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Amagar les contradiccions educatives" href="http://criatures.ara.cat/opinio/Amagar-contradiccions-educatives_0_1849615030.html"
								   target="_self">Amagar les contradiccions educatives</a>
							</h2>

                            								<div class="signature x15">
									<a class="lnk gdatalayer_com_interesar"
									   href="/firmes/jaume_funes/">
										<span class="ara-icon-autor author">Jaume Funes</span>
									</a>
								</div>
                            
						</div>

                        
                    
				</div>
			</div>
			</div>

</div>

    </div>
  </div>
</div>

<div class="limiter detail">
  <div class="row">
    <div class="box">
      <div class="md md-rel-3">

    <div class="hd">
        <h2 class="md-title">
      <span class="tx">
	Més continguts de criatures
      </span>
        </h2>
    </div>

    <div class="bd">
                    <div class="box" data-gdatalayerlabel="1 Família, què podem fer?">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/08/19/Familia-que_1853824662_46300536_300x169.jpg">Família, què podem fer?</a>

                            
        
             
             
            <a class="img-item" href="http://criatures.ara.cat/Familia-que_0_1853814679.html" title="Família, què podem fer?">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/08/19/Familia-que_1853824662_46300536_300x169.jpg"
                             width="300"
                             height=""
                             alt="Família, què podem fer?"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="http://criatures.ara.cat/Familia-que_0_1853814679.html" class="lnk gdatalayer_com_mes_contents">Família, què podem fer?</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="2 Realment hi ha un rellotge biològic per a la maternitat?">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/08/19/Realment-RELLOTGE-BIOLOGIC-MATERNITAT-Lexplicacio_1853824601_46218520_300x169.jpg">Existeix el rellotge biològic?</a>

                            
        
             
             
            <a class="img-item" href="http://criatures.ara.cat/embaras_i_crianca/existeix-rellotge-biologic-per-la-maternitat_0_1853814610.html" title="Existeix el rellotge biològic?">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/08/19/Realment-RELLOTGE-BIOLOGIC-MATERNITAT-Lexplicacio_1853824601_46218520_300x169.jpg"
                             width="300"
                             height=""
                             alt="Existeix el rellotge biològic?"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="http://criatures.ara.cat/embaras_i_crianca/existeix-rellotge-biologic-per-la-maternitat_0_1853814610.html" class="lnk gdatalayer_com_mes_contents">Realment hi ha un rellotge biològic per a la maternitat?</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="3 Examinar, avaluar">
                

<div class="md md-news-small md-typeR-3">

  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">LA SETENA HORA</span>
	</p>
    <h2 class="headline t4">
      <a href="http://criatures.ara.cat/opinio/la-diferencia-entre-examinar-i-avaluar_0_1853814609.html" class="lnk gdatalayer_com_mes_contents">Examinar, avaluar</a>
    </h2>

          <div class="signature">
	<a href="/firmes/jaume_cela_juli_palou/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Jaume Cela i Juli Palou</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="4 El submarinisme">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/08/19/submarinisme-Toontastic-Cruz-Roja-Prevencion-accidentes_1853824602_46234714_300x169.jpg">El submarinisme / MARTA CAYUELA</a>

                            
        
             
             
            <a class="img-item" href="http://criatures.ara.cat/oci/submarinisme_0_1853814612.html" title="El submarinisme / MARTA CAYUELA">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/08/19/submarinisme-Toontastic-Cruz-Roja-Prevencion-accidentes_1853824602_46234714_300x169.jpg"
                             width="300"
                             height=""
                             alt="El submarinisme / MARTA CAYUELA"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="http://criatures.ara.cat/oci/submarinisme_0_1853814612.html" class="lnk gdatalayer_com_mes_contents">El submarinisme</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="5 De què parlem?">
                

<div class="md md-news-small md-typeR-3">

  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">FAMÍLIES... PARLEM-NE</span>
	</p>
    <h2 class="headline t4">
      <a href="http://criatures.ara.cat/opinio/estem-condicionant-la-manera-de-parlar-les-criatures_0_1853814611.html" class="lnk gdatalayer_com_mes_contents">De què parlem?</a>
    </h2>

          <div class="signature">
	<a href="/firmes/maria_jesus_comellas/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">M. Jesús Comellas</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="6 L’escola dins de la presó">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/08/18/escola/Lescola-preso_1853224889_46291846_300x169.jpg">Xavier Aranda, mestre durant molts anys a la presó Model</a>

                            
        
             
             
            <a class="img-item" href="http://criatures.ara.cat/escola/mestres-de-preso_0_1853814613.html" title="Xavier Aranda, mestre durant molts anys a la presó Model">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/08/18/escola/Lescola-preso_1853224889_46291846_300x169.jpg"
                             width="300"
                             height=""
                             alt="Xavier Aranda, mestre durant molts anys a la presó Model"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="http://criatures.ara.cat/escola/mestres-de-preso_0_1853814613.html" class="lnk gdatalayer_com_mes_contents">L’escola dins de la presó</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="7 “Educar és ensenyar a respectar”">
                

<div class="md md-interview-small md-typeR-3">

    <figure class="mg zoom">

	<span class="obj-img hmedia " itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/08/19/opinio/Educar-ensenyar-respectar_1853824600_46213373_300x169.jpg">Muriel Villanueva és escriptora i professora d&#039;escriptura</a>

                            
        
             
             
            <a class="img-item" href="http://criatures.ara.cat/familia/Educar-ensenyar-respectar_0_1853814601.html" title="Muriel Villanueva és escriptora i professora d&#039;escriptura">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/08/19/opinio/Educar-ensenyar-respectar_1853824600_46213373_300x169.jpg"
                             width="300"
                             height=""
                             alt="Muriel Villanueva és escriptora i professora d&#039;escriptura"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

    <div class="mt thm-br-100">
        <span class="interviewee t13">Muriel Villanueva</span>
        <h2 class="headline t10">
            <a href="http://criatures.ara.cat/familia/Educar-ensenyar-respectar_0_1853814601.html" class="lnk gdatalayer_com_mes_contents">“Educar és ensenyar a respectar”</a>
        </h2>

                    <div class="signature">
                                    <a href="/firmes/francesc_orteu/" class="lnk gdatalayer_com_mes_contents">
                        <span class="ara-icon-autor author x15">Francesc Orteu</span>
                    </a><!-- .lnk -->
                            </div>
        
    </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="8 Què cal fer en cas d’accident?">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/08/19/Que-cal-cas-daccident_1853824603_46243977_300x169.jpg">Què cal fer en cas d’accident?</a>

                            
        
             
             
            <a class="img-item" href="http://criatures.ara.cat/familia/Que-cal-cas-accident-infants_0_1853814614.html" title="Què cal fer en cas d’accident?">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/08/19/Que-cal-cas-daccident_1853824603_46243977_300x169.jpg"
                             width="300"
                             height=""
                             alt="Què cal fer en cas d’accident?"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="http://criatures.ara.cat/familia/Que-cal-cas-accident-infants_0_1853814614.html" class="lnk gdatalayer_com_mes_contents">Què cal fer en cas d’accident?</a>
    </h2>

      </div>

</div>


            </div>
            </div>

</div>

    </div>
  </div>
</div>
<!-- /mt = 1503099802 -->

<div class="row full">
	<div class="limiter">
		<div class="box">
			<!-- mt = 1503099800 -->

<div class="md md-rel-blogs">

	<div class="hd">
		<h2 class="md-title m6">
			<span class="tx">
				Els Blogs de criatures
			</span>
		</h2>
		<div class="viewmore x14">
			<a href="/blogs/" class="lnk gdatalayer_com_mes_blogs">MÉS BLOGS</a>
		</div>
	</div>

	<div class="bd">
					<div class="box" data-gdatalayerlabel="1 Seguiu passant calor… doncs més jocs!">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/puces-a-les-butxaques/" class="lnk gdatalayer_com_blog">
	Puces a les butxaques
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="http://criatures.ara.cat/blogs/puces-a-les-butxaques/calor-jocs_6_1853274655.html" class="lnk gdatalayer_com_blog">Seguiu passant calor… doncs més jocs!</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/puces-a-les-butxaques/" class="lnk gdatalayer_com_blog">
	<span class="author">Anna Castells</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="2 Miscel·lània d&#039;estiu">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/una-familia-nombrosa/" class="lnk gdatalayer_com_blog">
	Una família nombrosa
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="http://criatures.ara.cat/blogs/una-familia-nombrosa/Miscellania-destiu_6_1853274656.html" class="lnk gdatalayer_com_blog">Miscel·lània d&#039;estiu</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/una-familia-nombrosa/" class="lnk gdatalayer_com_blog">
	<span class="author">Marina Sancho</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="3 Antoni Tàpies, un maker avant-la-lettre?">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/tecnologiacreativa/" class="lnk gdatalayer_com_blog">
	Tecnologia creativa
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="http://criatures.ara.cat/blogs/tecnologiacreativa/Antoni-Tapies-maker-avant-la-lettre_6_1796880297.html" class="lnk gdatalayer_com_blog">Antoni Tàpies, un maker avant-la-lettre?</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/tecnologiacreativa/" class="lnk gdatalayer_com_blog">
	<span class="author">Xavier Rosell</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="4 Recuperar els clàssics">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/lletra-lligada/" class="lnk gdatalayer_com_blog">
	Lletra lligada
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="http://criatures.ara.cat/blogs/lletra-lligada/Recuperar-classics_6_1847275255.html" class="lnk gdatalayer_com_blog">Recuperar els clàssics</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/lletra-lligada/" class="lnk gdatalayer_com_blog">
	<span class="author">Mireia Esparza</span>
      </a>
    </div>
  
</div>


			</div>
			</div>

</div>
<!-- /mt = 1503099800 -->
		</div>
	</div>
</div>


</main>

<footer class="ara-c-footer " id="footer">

	<div class="footer-row limiter">

		<!-- mt = 1503099818 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="http://www.ara.cat/2016/07/12/criatures2x_b.png?hash=531bb9060227b3edee465f72ba87b29c6b30c1bc" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1503099818 -->

		<div class="login-tools c2">
  <span class="user-not-logged">
    <a id="lightboxLoginBtn_1476826626" class="lightboxAraRegistration_btn lnk" href="https://criatures.ara.cat/login.html " rel="nofollow" >Accedeix</a>
    <a href="https://subscripcions.ara.cat/" class="lnk">Subscriu-t'hi</a>
  </span>

  <span class="user-logged" style="display: none;">
    <a class="user-logged-name lnk" href='https://www.ara.cat/usuari/perfil/general.html'></a>
    <a href="/logout.json" class="lnk sk-close login-tools-logout">Tanca Sessió</a>
  </span>
</div>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1476826626").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1476826626", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1476826626").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1476826626").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1476826626").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1476826626").attr("href", "https://criatures.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1476826626").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1476826626").attr("href");
        });
    }

</script>


	</div><!-- /.footer-row -->

	<div class="footer-row limiter">
		<nav class="ara-c-footernav">
			<div class="footernav-panel">
									<div class="nav-item c5">
						<a href="/embaras_i_crianca/" title="Embaràs i criança" class="lnk" target="_self" >Embaràs i criança</a>
					</div>
									<div class="nav-item c5">
						<a href="/infancia/" title="Infància" class="lnk" target="_self" >Infància</a>
					</div>
									<div class="nav-item c5">
						<a href="/adolescencia/" title="Adolescència" class="lnk" target="_self" >Adolescència</a>
					</div>
									<div class="nav-item c5">
						<a href="/familia/" title="Família" class="lnk" target="_self" >Família</a>
					</div>
									<div class="nav-item c5">
						<a href="/escola/" title="Escola" class="lnk" target="_self" >Escola</a>
					</div>
									<div class="nav-item c5">
						<a href="/opinio/" title="Opinió" class="lnk" target="_self" >Opinió</a>
					</div>
									<div class="nav-item c5">
						<a href="/lectura/" title="Lectura" class="lnk" target="_self" >Lectura</a>
					</div>
									<div class="nav-item c5">
						<a href="/oci/" title="Oci" class="lnk" target="_self" >Oci</a>
					</div>
									<div class="nav-item c5">
						<a href="/blogs/" title="Blogs" class="lnk" target="_self" >Blogs</a>
					</div>
							</div><!-- /.footernav-panel -->
		</nav><!-- #navigation -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/aracriatures" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/criatures" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
            <li class="item">
            <a href="https://pinterest.com/criatures/" title="Pinterest"
               class="lnk ara-tracking-social-pinterest-footer" target="_blank">
                <span class="ara-icon-pt"> </span><span class="hide">Pinterest</span>
            </a>
        </li>
    
    
    
    </ul>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">

		<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

		<ul class="ara-c-brandnav">
							<li class="item">
					<a href="http://www.ara.cat/qui_som.html" title="Qui som" class="lnk" target="_blank" rel="nofollow">Qui som</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/publicitat.html" title="Publicitat" class="lnk" target="_blank" rel="nofollow">Publicitat</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/avis_legal.html" title="Avís legal" class="lnk" target="_blank" rel="nofollow">Avís legal</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/contacte.html" title="Contacte" class="lnk" target="_blank" rel="nofollow">Contacte</a>
				</li>
					</ul><!-- /.ara-c-social -->
		<p class="ara-c-gencat">
			<a href="http://presidencia.gencat.cat/" title="Anar la Departament de la Presidència" class="lnk">
				<img src="//static2.ara.cat/static/ARAComunitats/images/gencat-presidencia.png?hash=d20843cdd2b87334f8bd4ab59b15ada8" alt="Generalitat de Catalunya - Departament de la Presidència" width="203">
			</a><!-- /.lnk -->
		</p><!-- /.ara-c-gencat -->
	</div><!-- /.footer-row -->

</footer>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "13181123" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="//b.scorecardresearch.com/p?c1=2&c2=13181123&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<div id="adviceCookies" class="advice-cookies" style="display: none;">
	L'Ara.cat utilitza "cookies" per a millorar l'experiència de navegació. Si segueixes navegant entendrem que ho acceptes.
	<a href="http://www.ara.cat/cookies.html" class="lnk">Més Informació</a>
	<a href="" class="advice-cookies-close btn">D'acord</a>
</div><!--  .ara-header-cookies-advice -->

<script type="text/javascript">

	var jCookieMsg = jQuery("#adviceCookies");
	var cookieExists = jQuery.cookie("fa2ec7ba1bffdd2dbdb3461fbfb95818");

	if (cookieExists) {
		jCookieMsg.remove();
	} else {

		jCookieMsg.find('.advice-cookies-close').click(function() {
			setCookie();
			jCookieMsg.remove();
			return false;
		});

		jCookieMsg.show();
		console.log(jCookieMsg);
	}

	function setCookie () {
		var date = new Date();
		date.setTime(date.getTime() + (60 * 60 * 24 * 365 * 10 * 1000));
		var cookieMsg = jQuery.cookie('fa2ec7ba1bffdd2dbdb3461fbfb95818', 1, { expires: date, path: "/" });
		return cookieMsg;
	}

</script>


<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'Opinió';
    _sf_async_config.authors = 'JAUME CELA   JULI PALOU';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/opinio/la-diferencia-entre-examinar-i-avaluar_0_1853814609.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>
<script type='text/javascript'>
    var chartbeatUserType = "anon";
    if (tipo == "subscriptor") {
        chartbeatUserType = "paid";
    } else if (tipo == "normal") {
        chartbeatUserType = "lgdin";
    }

    var _cbq = window._cbq || [];
    _cbq.push(['_acct', chartbeatUserType]);
</script>




<script src="//static2.ara.cat/static/ARAComunitats/js/inits.js?hash=cdbe166eb549d9ba5fc1417027035081" type="text/javascript"></script>
<script src="//static2.ara.cat/static/ARAComunitats/js/inits.theirs.js?hash=cf338e9a3b676fcef58ff526da915889" type="text/javascript"></script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=1000704" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=1000704&rand=2055548700" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARANWS20170819_0009" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARANWS20170819_0009&rand=255107151" />
</noscript>
</body>
</html>