<!doctype html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ca"> <![endif]--><!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ca"> <![endif]--><!--[if IE 8]>    <html class="no-js lt-ie9" lang="ca"> <![endif]--><!--[if gt IE 8]><!--> <html class="no-js" lang="ca"> <!--<![endif]--><head>

        <meta name="lang" content="ca"/>

    <link href="/2016/07/12/criatures_fav.png?hash=ef8654e91df2434e389d1c206001a7355f39c167" rel="shortcut icon" type="image/x-icon">

    <title>6 propostes per al cap de setmana ( i un avançament)</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2017-02-24T12:32:57+01:00"/>
  <meta property="article:published_time" content="2017-02-24T11:43:30+01:00"/>
  <meta property="article:section" content="Oci"/>
  <meta property="article:tag" content="Cinema,cultura,família"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Propostes d&#039;agenda per gaudir del cap de setmana en família"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="propostes,cap,setmana,en,familia"/>
  <meta name="news_keywords" content="propostes, cap, setmana, en, familia"/>
  <meta property="og:description" content="Propostes d&#039;agenda per gaudir del cap de setmana en família"/>
  <meta property="og:image" content="http://criatures.ara.cat/2017/02/24/imatges/propostes-al-cap-setmana_1748235299_38978725_651x366.jpg"/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="6 propostes per al cap de setmana ( i un avançament)"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://criatures.ara.cat/oci/propostes-cap-setmana-en-familia_0_1748225270.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="Propostes d&#039;agenda per gaudir del cap de setmana en família"/>
  <meta name="twitter:image" content="http://criatures.ara.cat/2017/02/24/imatges/propostes-al-cap-setmana_1748235299_38978725_651x366.jpg"/>
  <meta name="twitter:site" content="@aracriatures"/>
  <meta name="twitter:title" content="6 propostes per al cap de setmana ( i un avançament)"/>


    
        <!-- mt = 1487941051 -->
<link href="http://static2.ara.cat/static/ARAComunitats/css/ara_comunitats.css?hash=7de1f172982a2ef37728b6807f6addcf" rel="stylesheet" type="text/css" />
<!-- /mt = 1487941051 -->
    <!-- mt = 1487941051 -->
<link href="http://criatures.ara.cat/aracomunitats/theme.css?hash=1b01497ae8216a4a75e48771b842fd74" rel="stylesheet" type="text/css" />
<!-- /mt = 1487941051 -->

    <!-- mt = 1487935980 -->
<!-- /mt = 1487935980 -->

    
    <script type="application/ld+json">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</script>

        <!-- mt = 1487941051 -->
<script type="text/javascript" src="http://static2.ara.cat/static/ARACatRD/addons/jwplayer/jwplayer.js?hash=a0473a89698c07a35cbc4ac29b4f704f"></script>
<!-- /mt = 1487941051 -->
    <!-- mt = 1487941051 -->
<script type="text/javascript" src="http://static2.ara.cat/static/ARAComunitats/min/comunitats_ara_output.js?hash=598172c994edd1208551b210d8198dc6"></script>
<!-- /mt = 1487941051 -->
    <!-- mt = 1487941121 -->
<script type="text/javascript" src="http://static2.ara.cat/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1487941121 -->
    <!-- mt = 1487941121 -->
<script type="text/javascript" src="http://static1.ara.cat/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1487941121 -->
    <!-- mt = 1487941121 -->
<script type="text/javascript" src="http://static2.ara.cat/static/ARAComments/js/ara.comments.js?hash=20c6e9df3f026462be100fabf7b3986c"></script>
<!-- /mt = 1487941121 -->
    <!-- mt = 1487941121 -->
<script type="text/javascript" src="http://static2.ara.cat/static/ARAUser/js/ara.user.js?hash=8d2a0aae5bc6a8ea1464c6d45c15aa6b"></script>
<!-- /mt = 1487941121 -->
    <!-- mt = 1487941121 -->
<script type="text/javascript" src="http://static2.ara.cat/static/ARAUser/js/ara.user.form.validation.js?hash=4522126fbfa20cd2bad3d3e1ec3782b2"></script>
<!-- /mt = 1487941121 -->
    <!-- mt = 1487941051 -->
<script type="text/javascript" src="http://static1.ara.cat/static/ARALogin/js/ara.login.lightbox.js?hash=28fdd35348672a6257e17f567a54f94b"></script>
<!-- /mt = 1487941051 -->
    <!-- mt = 1487941051 -->
<script type="text/javascript" src="http://static2.ara.cat/static/ARAHeaderRD2/js/ara.header.js?hash=de2aab8249a8f545678c40b934deb3fb"></script>
<!-- /mt = 1487941051 -->
    <!-- mt = 1487941051 -->
<script type="text/javascript" src="http://static2.ara.cat/static/ARAHeaderRD2/js/ara.header.prj.js?hash=b0fd3894c886ba4cc36fd1edab2a2387"></script>
<!-- /mt = 1487941051 -->


    
    
            <link rel="alternate" title="Oci" href="/rss/section/1000204/" type="application/rss+xml"/>
    
            <meta http-equiv="x-ua-compatible" content="ie=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
            <link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/54ce8053-7ddb-488b-b425-55c372817038.css"/>
            <link rel="canonical" href="http://criatures.ara.cat/oci/propostes-cap-setmana-en-familia_0_1748225270.html"/>
    
    <!-- BOTTOM HEAD SCRIPTS -->

</head>
<!-- t = 1487935986 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->



<!-- Google Data Layer -->
<script>

var userId =  jQuery.cookie('94eeba890704f7d16d70d280662b60fd');
if (userId == null) {
    userId = "";
}

var tipo =  jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
var tipoUsuario = "no registrado";
if (tipo == "subscriptor") {
    tipoUsuario = "registrado suscrito";
} else if (tipo == "normal") {
    tipoUsuario = "registrado no suscrito";
}

var cmsUserType = jQuery.cookie('14536d1159e786f2378a749c1e906bf2');
var dataLayerObject = {
    'idUsuario':userId,
    'tipoUsuario':tipoUsuario,
    'tipoUsuarioCMS': cmsUserType,
    
    'dominio':'criatures.ara.cat',
    
    'tipoContenido':'premium',
    
    'tipoContenidoNoticia':'noticia',
    
    'idNoticia':'ARANWS20170224_0110',
    
    'fechaPublicacionNoticia':'24-02-2017',
    
    'autorNoticia':'a.f.',
    
    'idAutorNoticia':'50428',
    
    'tipoEditorNoticia':'redactor',
    
    'seccionNoticia':'oci',
    
    'subseccionNoticia':'',
    
    'etiquetaNoticia':'cinema,cultura,família',
    
    'formatoNoticia':'digital',
    
    'uri':'http://criatures.ara.cat/oci/propostes-cap-setmana-en-familia_0_1748225270.html',
    
    'tipoConsumo':'premium_not_allowed',
    
};

if (typeof ARA !== "undefined"
    && typeof ARA.paywall !== "undefined") {
    dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
}

dataLayer = [dataLayerObject];

var publishDate = "1487890800";
if (!isNaN(parseFloat(publishDate))
    && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayer[0].diasPublicacionNoticia = days;
}

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->

<!-- OAS SETUP begin -->
<script type="text/javascript">
<!--
     //configuration
     OAS_url = 'http://p.ara.cat/RealMedia/ads/';
     OAS_sitepage = 'ara.cat/criatures/oci';
     OAS_listpos = 'Right,Right1,Right2,Right3,Middle1';
     OAS_target = '_top';
     //end of configuration
     OAS_version = 10;

     OAS_query='subscriber=no';
     var tipo =  jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
     if (tipo == "subscriptor") {
        OAS_query='subscriber=yes';
     }

     OAS_rn = '001234567890'; OAS_rns = '1234567890';
     OAS_rn = new String (Math.random()); OAS_rns = OAS_rn.substring (2, 11);
     function OAS_NORMAL(pos) {
     document.write('<a href="' + OAS_url + 'click_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" target=' + OAS_target + '>');
     document.write('<img src="' + OAS_url + 'adstream_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" border="0"></a>');
}
 //-->
</script>
<script type="text/javascript">
<!--
       OAS_version = 11;
       if ((navigator.userAgent.indexOf('Mozilla/3') != -1) || (navigator.userAgent.indexOf('Mozilla/4.0 WebTV') != -1))
        OAS_version = 10;
	if (OAS_version >= 11)
	document.write('<scr' + 'ipt type="text/javascript" src="' + OAS_url + 'adstream_mjx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '?' + OAS_query + '"><\/script>');
//-->
</script>
<script type="text/javascript">
<!--
      document.write('');
      function OAS_AD(pos) {
      if (OAS_version >= 11)
       OAS_RICH(pos);
       else
        OAS_NORMAL(pos);
	}
//-->
</script>
<!-- OAS SETUP end -->

<!-- JWPlayer advertising configuration -->
<script type="text/javascript">
  var jwplayerpub = true;
</script>

<header class="ara-c-header article desktop" id="header">


	<div class="limiter">
		<div class="masthead">

	<!-- mt = 1487940957 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="http://www.ara.cat/2016/07/12/criatures2x.png?hash=2ffe5817358c409ab8b760d192e8b5b6b7a9c533" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1487940957 -->

			<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>
	
    <div class="login-tools c2">
  <span class="user-not-logged">
    <a id="lightboxLoginBtn_64202986" class="lightboxAraRegistration_btn lnk" href="https://criatures.ara.cat/login.html " rel="nofollow" >Accedeix</a>
    <a href="https://subscripcions.ara.cat/" class="lnk">Subscriu-t'hi</a>
  </span>

  <span class="user-logged" style="display: none;">
    <a class="user-logged-name lnk" href='https://www.ara.cat/usuari/perfil/general.html'></a>
    <a href="/logout.json" class="lnk sk-close login-tools-logout">Tanca Sessió</a>
  </span>
</div>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_64202986").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_64202986", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_64202986").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == "" && jQuery("#lightboxLoginBtn_64202986").closest("#comentslogin_form").length == 1) {
                backUrl = window.location.href + "#comments";
            }

            jQuery("#lightboxLoginBtn_64202986").attr("href", "https://criatures.ara.cat/login.html?backURL=" + backUrl);
        }

        jQuery("#lightboxLoginBtn_64202986").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_64202986").attr("href");
        });
    }

</script>
</div>


		<!-- mt = 1487941095 -->
<div class="subhead">

            <nav class="ara-c-navigation" id="navigation">
            
                <div class="nav-item c1">
                    <a href="/embaras_i_crianca/" title="Embaràs i criança" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Embaràs i criança</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/infancia/" title="Infància" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Infància</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/adolescencia/" title="Adolescència" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Adolescència</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/familia/" title="Família" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Família</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/escola/" title="Escola" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Escola</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Opinió</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/lectura/" title="Lectura" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Lectura</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/oci/" title="Oci" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Oci</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/blogs/" title="Blogs" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Blogs</a>
                </div>

            
            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </nav>
    

            <div class="subhead-blk">

            <!-- mt = 1487940957 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="http://www.ara.cat/2016/07/12/criatures2x.png?hash=2ffe5817358c409ab8b760d192e8b5b6b7a9c533" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1487940957 -->

            <p class="subhead-title t9  dev-content "></p>

            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </div>
    
</div>
<!-- /mt = 1487941095 -->

	</div><!-- /.limiter -->

	<div class="mobilehead">

	<div class="burger">
		<a href="#" title="Menú" class="lnk ara-icon-burger">
			<span class="hide">Menú</span>
		</a>
	</div><!-- /.burger -->

	<div class="search">
		<a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
			<span class="hide">Cerca</span>
		</a><!-- /.lnk -->
	</div><!-- /.search -->

	<div class="mobilehead-layer" style="display: none;">

		<div class="login-tools c2">
  <span class="user-not-logged">
    <a id="lightboxLoginBtn_780300993" class="lightboxAraRegistration_btn lnk" href="https://criatures.ara.cat/login.html " rel="nofollow" >Accedeix</a>
    <a href="https://subscripcions.ara.cat/" class="lnk">Subscriu-t'hi</a>
  </span>

  <span class="user-logged" style="display: none;">
    <a class="user-logged-name lnk" href='https://www.ara.cat/usuari/perfil/general.html'></a>
    <a href="/logout.json" class="lnk sk-close login-tools-logout">Tanca Sessió</a>
  </span>
</div>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_780300993").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_780300993", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_780300993").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == "" && jQuery("#lightboxLoginBtn_780300993").closest("#comentslogin_form").length == 1) {
                backUrl = window.location.href + "#comments";
            }

            jQuery("#lightboxLoginBtn_780300993").attr("href", "https://criatures.ara.cat/login.html?backURL=" + backUrl);
        }

        jQuery("#lightboxLoginBtn_780300993").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_780300993").attr("href");
        });
    }

</script>
		<div class="ara-c-nav_mobile" id="navigation_mobile">
					<div class="nav-item c1">
				<a href="/embaras_i_crianca/" title="Embaràs i criança" class="lnk gdatalayer_com_menu" target="">Embaràs i criança</a>
			</div>
					<div class="nav-item c1">
				<a href="/infancia/" title="Infància" class="lnk gdatalayer_com_menu" target="">Infància</a>
			</div>
					<div class="nav-item c1">
				<a href="/adolescencia/" title="Adolescència" class="lnk gdatalayer_com_menu" target="">Adolescència</a>
			</div>
					<div class="nav-item c1">
				<a href="/familia/" title="Família" class="lnk gdatalayer_com_menu" target="">Família</a>
			</div>
					<div class="nav-item c1">
				<a href="/escola/" title="Escola" class="lnk gdatalayer_com_menu" target="">Escola</a>
			</div>
					<div class="nav-item c1">
				<a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu" target="">Opinió</a>
			</div>
					<div class="nav-item c1">
				<a href="/lectura/" title="Lectura" class="lnk gdatalayer_com_menu" target="">Lectura</a>
			</div>
					<div class="nav-item c1">
				<a href="/oci/" title="Oci" class="lnk gdatalayer_com_menu" target="">Oci</a>
			</div>
					<div class="nav-item c1">
				<a href="/blogs/" title="Blogs" class="lnk gdatalayer_com_menu" target="">Blogs</a>
			</div>
				</div><!-- /.ara-c-nav_mobile -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/aracriatures" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/criatures" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
            <li class="item">
            <a href="https://pinterest.com/criatures/" title="Pinterest"
               class="lnk ara-tracking-social-pinterest-footer" target="_blank">
                <span class="ara-icon-pt"> </span><span class="hide">Pinterest</span>
            </a>
        </li>
    
    
    
    </ul>

	</div><!-- /.mobilehead-layer -->
</div>

</header>

<main id="main" class="detail">

  <article class="limiter detail">

	<div class="row content">
		<div class="col732">
			<div class="flex-wrap">
				<div class="box">

					<div class="aperture-header small">
	<div class="header">
		<div class="infor">

			
							<div class="signature x15" aria-hidden="false">

					
											<span class="ara-icon-autor author x15">A.F.</span>
					
				</div>
			
			
							<time class="datatime" datetime="24/02/2017">
					<span class="ara-icon-data date">24/02/2017</span>
				</time><!-- .datatime -->
			
		</div><!-- .infor -->

		
		<h1 class="headline t2">6 propostes per al cap de setmana ( i un avançament)</h1>

					  <h2 class="subtitle x13">Propostes d'agenda per gaudir del cap de setmana en família</h2>
		
	</div>

			<figure class="mg ">
  <span class="obj-img lightbox">

          
    <a class="img-item"
       	        href="/2017/02/24/imatges/propostes-al-cap-setmana_1748235299_38978712_1920x1041.jpg"
              title="La vida d&#039;en Carbassó">
       <img src="/2017/02/24/imatges/propostes-al-cap-setmana_1748235299_38978785_732x412.jpg" width="732" height="412" alt="La vida d&#039;en Carbassó" />
    </a>
          <a href="/2017/02/24/imatges/propostes-al-cap-setmana_1748235299_38978785_732x412.jpg" class="lightbox-trigger ara-icon-c-mes" title="La vida d&#039;en Carbassó"><span>Zoom</span></a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
	
	
			<div class="signature" aria-hidden="true">
							<span class="ara-icon-autor author x15">A.F.</span>
					</div><!-- .signature -->
	
	
</div>

				</div>
			</div>

			<div class="flex-wrap">
				<div class="col150">
					<div class="box sticky">
						<div class="md-social-left md">

  <div class="hd">
    <span class="title m1">Comparteix</span>
    <span class="tool-item-counter count m2"></span>
  </div>

  <div class="mt">
    <div class="item"><a href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_6833ccf6%3Fs%3Dt&amp;via=aracriatures&amp;text=6%20propostes%20per%20al%20cap%20de%20setmana%20%28%20i%20un%20avan%C3%A7ament%29" target="popup" class="lnk ara-icon-c-tw ara-tracking-share-twitter"><span>Twitter</span></a></div>
    <div class="item"><a href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_6833ccf6?s=f" class="lnk ara-icon-c-fb ara-tracking-share-facebook" target="popup"><span>Facebook</span></a></div>
    <div class="item shr-whatsapp comparteixWhatsapp">
        <a class="lnk ara-icon-c-wp" href="whatsapp://send?text=6%20propostes%20per%20al%20cap%20de%20setmana%20%28%20i%20un%20avan%C3%A7ament%29%3A%20http%3A%2F%2Fara.cat%2F_6833ccf6%3Fs%3Dw" title="compartir en Whatsapp">
          <span>Whatsapp</span>
        </a>
    </div>
    <div class="item shr-email send">
        <a class="lnk ara-icon-mail" href="mailto:?subject=6 propostes per al cap de setmana ( i un avançament)&amp;body=http://ara.cat/_6833ccf6?s=e" title="compartir por email">
            <span>Compartir per email</span>
        </a>
    </div>
  </div>

  <div class="hd">
    <span class="title m1">Comenta</span>
    <span class="count m2 bb-numComments-published">0</span>
  </div>

  <div class="mt">
    <div class="item"><a href="#comments" class="lnk ara-icon-comentari"><span>Comenta</span></a></div>
  </div>

</div>

<script type="text/javascript">



    jQuery(document).ready(function() {

        reloadComments = function () {
            jQuery("#md-comments-comunitats a.lnk.m1").click();
            jQuery(document).scrollTop( jQuery("#md-comments-comunitats").offset().top );
            jQuery(window).trigger("gdatalayer_com_comment");
        }

     if (ara.showNumShares.$el == null) {
         ara.showNumShares.initialize("http://criatures.ara.cat/oci/propostes-cap-setmana-en-familia_0_1748225270.html");
     }

     jQuery("a.ara-icon-comentari").on("click", function(event) {
         reloadComments();
     });

      if (location.hash == "#comments") {
          setTimeout(function() {
              reloadComments();
          }, 1000);
      }

 });


</script>
					</div>
				</div>

				<div class="col532">
					<div class="box">
						<div class="mce-body"><p class="mce">Som-hi, que ja &eacute;s divendres! Si esteu acabant d'enllestir els plans en fam&iacute;lia per a aquest cap de setmana, atenci&oacute; a aquestes propostes.</p><h3 class="mce">Estrena de cinema</h3><p class="mce">Avui s'estrena<strong class="mce"> 'La vida d&rsquo;en Carbass&oacute;'&nbsp;</strong>('Ma vie de Courgette'), que explica la hist&ograve;ria d'en Carbass&oacute;, un nen de 9 anys amb un nom estrany per&ograve; una hist&ograve;ria &uacute;nica i alhora universal. Despr&eacute;s de la mort sobtada de la seva mare, en Carbass&oacute; arriba a una llar d&rsquo;acollida plena d&rsquo;altres nens orfes, tan durs i tendres com ell. Tot i que al comen&ccedil;ament li costa trobar el seu lloc en aquest nou espai, en Carbass&oacute; descobrir&agrave; un m&oacute;n diferent, aprendr&agrave; a confiar, trobar&agrave; el veritable amor i construir&agrave; una aut&egrave;ntica fam&iacute;lia amb els seus nous amics.</p><figure class="mg "><span class="obj-img lightbox">
		<a href="http://criatures.ara.cat/2017/02/24/imatges/vida-den-Carbasso_1748235307_38979362_1920x1029.jpg" class="img-item mce gdatalayer_com_lnk" title="La vida d'en Carbass&oacute;">
			<img src="http://criatures.ara.cat/2017/02/24/imatges/vida-den-Carbasso_1748235307_38979438_532x400.jpg" width="532" height="400" alt="La vida d'en Carbass&oacute;"></a>
		<a href="http://criatures.ara.cat/2017/02/24/imatges/vida-den-Carbasso_1748235307_38979362_1920x1029.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                La vida d'en Carbass&oacute;
                <wbr></wbr></p>
        </figcaption></figure><h3 class="mce">Viatge al Pa&iacute;s de les Meravelles</h3><p class="mce">Viu el Teatre ens endinsa en un contemporani musical al pa&iacute;s de les meravelles de Marta Buchaca.&nbsp;<strong class="mce">S&rsquo;estrena al Petit Romea una &ldquo;Al&iacute;cia&rdquo; in&egrave;dita on el tradicional text de Carroll s&rsquo;adapta als nous temps amb m&uacute;sica i amb les &uacute;ltimes tecnologies de projecci&oacute; escenogr&agrave;fica.&nbsp;</strong>L&rsquo;ess&egrave;ncia de l&rsquo;Al&iacute;cia que fa dos segles va escriure el brit&agrave;nic Lewis Carroll segueix present en aquesta adaptaci&oacute; musical familiar del conte cl&agrave;ssic que Viu el Teatre estrena<strong class="mce">&nbsp;diumenge (12.00 h) al Teatre Romea</strong>. Els temps, no obstant aix&ograve;, disten de ser els mateixos, i &eacute;s per aix&ograve; que la producci&oacute; ha optat per una moderna adaptaci&oacute; del text de la dramaturga Marta Buchaca, sota la direcci&oacute; de Jordi And&uacute;jar, i acompanyat de les composicions musicals de Keco Pujol i la m&agrave;gia visual tecnol&ograve;gica de l&rsquo;estudi Desilence.</p><figure class="mg "><span class="obj-img lightbox">
		<a href="http://criatures.ara.cat/2017/02/24/imatges/Alicia-al-Teatre-Romea_1748235300_38978793_1000x1409.jpg" class="img-item mce gdatalayer_com_lnk" title="Al&iacute;cia al Teatre Romea">
			<img src="http://criatures.ara.cat/2017/02/24/imatges/Alicia-al-Teatre-Romea_1748235300_38978874_532x587.jpg" width="532" height="587" alt="Al&iacute;cia al Teatre Romea"></a>
		<a href="http://criatures.ara.cat/2017/02/24/imatges/Alicia-al-Teatre-Romea_1748235300_38978793_1000x1409.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                Al&iacute;cia al Teatre Romea
                <wbr></wbr></p>
        </figcaption></figure><h3 class="mce">Carnaval&nbsp;a la Casa Elizalde</h3><p class="mce">Diumenge (12.00 h), a la Casa Elizalde de Barcelona, l'<strong class="mce">animador Enric Rovira</strong> presenta el seu espectacle '<strong class="mce">Quina colla!'</strong><em class="mce">.&nbsp;</em>Voleu passar una bona estona? Doncs us conviden a&nbsp;celebrar el Carnaval amb&nbsp;ells.&nbsp;La diversi&oacute; est&agrave; assegurada amb aquest espectacle de titelles, danses, can&ccedil;ons i molta participaci&oacute;.&nbsp;Recomanat per a infants a partir de 2 anys.&nbsp;</p><figure class="mg "><span class="obj-img lightbox">
		<a href="http://criatures.ara.cat/2017/02/24/imatges/Quina-colla_1748235298_38978631_894x597.jpg" class="img-item mce gdatalayer_com_lnk" title="Quina colla!">
			<img src="http://criatures.ara.cat/2017/02/24/imatges/Quina-colla_1748235298_38978707_532x400.jpg" width="532" height="400" alt="Quina colla!"></a>
		<a href="http://criatures.ara.cat/2017/02/24/imatges/Quina-colla_1748235298_38978631_894x597.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                Quina colla!
                <wbr></wbr>
                                    / <span class="author">Casa Elizalde</span>
                            </p>
        </figcaption></figure><h3 class="mce">Dansa familiar al saT!</h3><div class="mce">La cia. La Mandarina convida els m&eacute;s petits a ballar damunt l'escenari al saT! <strong class="mce">'LaLolaBalla' &eacute;s un espectacle de dansa familiar amb m&eacute;s de 5 anys de traject&ograve;ria que&nbsp;combina la dansa, el gest i la participaci&oacute; de part del p&uacute;blic.&nbsp;</strong>Els nens i nenes se senten protagonistes, se senten ballarins de l'espectacle i estimulen les seves inquietuds art&iacute;stiques. <span class="mce">En l'espectacle hi intervenen dues ballarines que interpreten el que proposa la Lola i a la vegada condueixen els nens en el recorregut de l'espectacle. La Lola convida a participar els nens i nenes que seuen al seu voltant. Diumenge</span> (12.00 i 17.30 h). Recomanat a partir de 2 anys.</div><div class="mce"><figure class="mg "><span class="obj-img lightbox">
		<a href="http://criatures.ara.cat/2017/02/24/imatges/Lola-balla_1748235301_38978875_763x467.jpg" class="img-item mce gdatalayer_com_lnk" title="La Lola balla">
			<img src="http://criatures.ara.cat/2017/02/24/imatges/Lola-balla_1748235301_38978951_532x400.jpg" width="532" height="400" alt="La Lola balla"></a>
		<a href="http://criatures.ara.cat/2017/02/24/imatges/Lola-balla_1748235301_38978875_763x467.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                La Lola balla
                <wbr></wbr></p>
        </figcaption></figure><p class="mce"></p></div><h3 class="mce">Taller de Carnestoltes al Museu d'Hist&ograve;ria</h3><p class="mce">Diumenge, al Museu d'Hist&ograve;ria de Catalunya, a les 11.30 h, <strong class="mce">Taller de Carnestoltes, una activitat gratu&iuml;ta inclosa en el preu d&rsquo;entrada al museu</strong>. El rei Carnestoltes ens ha manat passar-nos-ho d&rsquo;all&ograve; m&eacute;s b&eacute;. Per tal de complir les seves ordres, li obrirem el taller de l&rsquo;historiador i ens prepararem amb disfresses i m&agrave;scares per celebrar un bon Carnaval. Ens disfressarem de personatges hist&ograve;rics: els m&eacute;s petits podran convertir-se per un dia en el rei Jaume I i en la reina Violant d&rsquo;Hongria, ser bandolers com en Serrallonga, dames romanes i fins i tot ser tot un pintor, com Ramon Casas, o la seva model. Places limitades. Cal fer reserva pr&egrave;via, amb confirmaci&oacute;, al tel&egrave;fon 93 225 42 44.</p><figure class="mg "><span class="obj-img lightbox">
		<a href="http://criatures.ara.cat/2017/02/24/imatges/Taller-Carnestoltes_1748235302_38978956_1000x500.jpg" class="img-item mce gdatalayer_com_lnk" title="Taller de Carnestoltes">
			<img src="http://criatures.ara.cat/2017/02/24/imatges/Taller-Carnestoltes_1748235302_38979032_532x400.jpg" width="532" height="400" alt="Taller de Carnestoltes"></a>
		<a href="http://criatures.ara.cat/2017/02/24/imatges/Taller-Carnestoltes_1748235302_38978956_1000x500.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                Taller de Carnestoltes
                <wbr></wbr></p>
        </figcaption></figure><div class="mce"><h3 class="mce">Una mica d'hist&ograve;ria al Museu de Tarragona</h3></div><div class="mce">Al <strong class="mce">Museu Nacional Arqueol&ograve;gic de Tarragona ens proposen per a aquest diumenge (11 h) l'activitat Vine al Museu... i queda't de pedra!&nbsp;</strong>Ara que s'acosta el Carnaval... us agradaria posar-vos a la pell de personatges romans? Al museu es poden veure tota una s&egrave;rie d&rsquo;escultures que ens ajuden a imaginar com serien els habitants de T&agrave;rraco. Us proposem que us feu un retrat com a romans i el col&middot;loqueu a la ciutat de T&agrave;rraco. Per aix&ograve; heu de portar una fotografia vostra de mida carnet, o fotoc&ograve;pia, i triar com us hauria agradat ser representats en &egrave;poca romana. Una activitat per con&egrave;ixer l&rsquo;&uacute;s i la import&agrave;ncia de la imatge en el m&oacute;n rom&agrave;!</div><div class="mce"><figure class="mg "><span class="obj-img lightbox">
		<a href="http://criatures.ara.cat/2017/02/24/imatges/Quedat-pedra_1748235303_38979037_1000x500.jpg" class="img-item mce gdatalayer_com_lnk" title="Queda't de pedra">
			<img src="http://criatures.ara.cat/2017/02/24/imatges/Quedat-pedra_1748235303_38979113_532x400.jpg" width="532" height="400" alt="Queda't de pedra"></a>
		<a href="http://criatures.ara.cat/2017/02/24/imatges/Quedat-pedra_1748235303_38979037_1000x500.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                Queda't de pedra
                <wbr></wbr></p>
        </figcaption></figure><p class="mce"></p></div><h3 class="mce">Taller per treballar els l&iacute;mits</h3><div class="mce">A la<strong class="mce"> llibreria Abacus del carrer Balmes, dimecres 1 de mar&ccedil; (18.30 h), taller 'Treballem els l&iacute;mits amb els nostres&nbsp;fills'</strong>, adre&ccedil;at a pares, mares, educadors i a totes aquelles persones interessades a acompanyar de manera respectuosa el desenvolupament psicoemocional de l&rsquo;infant. A c&agrave;rrec del psic&ograve;leg&nbsp;Ignasi Par&eacute;s Ubach. En tot el proc&eacute;s d&rsquo;acompanyament emocional dels infants, el tema dels l&iacute;mits &eacute;s un dels que crea m&eacute;s preocupaci&oacute;. En aquesta xerrada <strong class="mce">aprendrem qu&egrave; &eacute;s un l&iacute;mit i quina &eacute;s la seva funci&oacute;</strong><strong class="mce">real</strong>.<strong class="mce"> Donarem pautes de com posar-los i sostenir-los</strong>, per tal d&rsquo;oferir a l&rsquo;infant la seguretat i la confian&ccedil;a necess&agrave;ries per cr&eacute;ixer de manera lliure i aut&ograve;noma. <strong class="mce">&Eacute;s necess&agrave;ria la<a href="http://online.abacus.coop/ca/taller-xerrada-limits-balmes.html" class="mce gdatalayer_com_lnk"> inscripci&oacute; pr&egrave;via</a> en aquesta activitat.</strong><section class="entry fix"><p class=""></p><figure class="mg "><span class="obj-img lightbox">
		<a href="http://criatures.ara.cat/2017/02/24/imatges/Taller-limits-fills_1748235305_38979200_300x306.jpg" class="img-item mce gdatalayer_com_lnk" title="Taller l&iacute;mits fills">
			<img src="http://criatures.ara.cat/2017/02/24/imatges/Taller-limits-fills_1748235305_38979276_532x400.jpg" width="532" height="400" alt="Taller l&iacute;mits fills"></a>
		<a href="http://criatures.ara.cat/2017/02/24/imatges/Taller-limits-fills_1748235305_38979200_300x306.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                Taller l&iacute;mits fills
                <wbr></wbr></p>
        </figcaption></figure><p class=""></p><p class=""></p></section></div><div class="mce"></div></div>					</div>

					<div class="box">
						<section class="md tagbar">
  <ul>
    	    <li>
		    <a href="/etiquetes/cinema.html"
		       class="tag x17"
		       title="Cinema"><span>Cinema</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/cultura.html"
		       class="tag x17"
		       title="cultura"><span>cultura</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/familia.html"
		       class="tag x17"
		       title="família"><span>família</span></a>
	    </li>
      </ul>
</section>
					</div>
				</div>
			</div>
		</div>

		<aside class="col300">

			<div class="box sticky">
				<div class="ad-holder">
    <div class="ad">
        <script type="text/javascript">
OAS_AD('Right1');
</script>
    </div>
</div>

							</div>

			<div class="box">
								<!-- mt = 1487941121 -->
<div class="md-topmost md">
  <h2 class="m-title-md m1">EL + VIST</h2>

  <ol class="list m3">
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="http://criatures.ara.cat/familia/Triar-escola-encerts-errors_0_1744625528.html" title="Triar escola: encerts i errors">Triar escola: encerts i errors</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="http://criatures.ara.cat/infancia/nens-necessites-avorrir-se-per-aprendre-i-creixer_0_1744625535.html" title="Avorrir-se per aprendre i créixer">Avorrir-se per aprendre i créixer</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="http://criatures.ara.cat/opinio/aconsellar-fills-sobre-com-fer-coses-be_0_1744625524.html" title="Així no, així sí">Així no, així sí</a>
      </li>
      </ol>
</div>
<!-- /mt = 1487941121 -->
			</div>
		</aside>
	</div>

</article>

<div class="row nomargin">
	<div class="limiter">
		<div class="box">
			<section id="md-comments-comunitats" class="md-comments md">
  <div class="md-toggle">
    <a href="#" class="lnk m1 gdatalayer_com_comment" title="Desplega els comentaris">
      Desplega els comentaris <span class="ara-icon-desplega"></span>
    </a>
    <div class="comment-count m2">
      <span class="ara-icon-comentari"></span>
      <span class="count bb-numComments-published">0</span>
    </div>
  </div>

  <div class="md-content">
    



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "/comment/entityComments/2017/02/24/ARANWS20170224_0110/comments.json?commentsPage=1&limit=20");
  });
</script>

  </div>
</section>
		</div>
	</div>
</div>

<!-- mt = 1487940957 -->
<div class="row full">
  <div class="limiter">
    <div class="box">
      <div class="md md-rel-2">

	<div class="hd">
		<h2 class="md-title">
      <span class="tx">
	TAMBÉ ET POT INTERESSAR
      </span>
		</h2>
	</div>

	<div class="bd">
		
			<div class="box" data-gdatalayerlabel="1 6 propostes per al cap de setmana ( i un avançament)">
				<div class="md md-news-small md-typeR-2">

					
					<div class="mt">

						
						<h2 class="headline t4">
							<a class="lnk gdatalayer_com_interesar"
							   title="6 propostes per al cap de setmana ( i un avançament)" href="http://criatures.ara.cat/oci/propostes-cap-setmana-en-familia_0_1748225270.html"
							   target="_self">6 propostes per al cap de setmana ( i un avançament)</a>
						</h2>

						
					</div>

					
						<figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/02/24/imatges/propostes-al-cap-setmana_1748235299_38978733_399x224.jpg">6 propostes per al cap de setmana ( i un avançament)</a>

                            
                    <a class="img-item" href="http://criatures.ara.cat/oci/propostes-cap-setmana-en-familia_0_1748225270.html" title="6 propostes per al cap de setmana ( i un avançament)">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/02/24/imatges/propostes-al-cap-setmana_1748235299_38978733_399x224.jpg"
                             width="399"
                             height=""
                             alt="6 propostes per al cap de setmana ( i un avançament)"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

					
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="2 Trucs per no passar fred">
				<div class="md md-news-small md-typeR-2">

					
					<div class="mt">

						
						<h2 class="headline t4">
							<a class="lnk gdatalayer_com_interesar"
							   title="Trucs per no passar fred" href="http://criatures.ara.cat/oci/Trucs-no-passar-fred_0_1744625525.html"
							   target="_self">Trucs per no passar fred</a>
						</h2>

						
					</div>

					
						<figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/02/18/Trucs-Moonbeeps-Gizmo-Doodle3D-Transform_1744635535_38763688_399x224.jpg">Trucs per no passar fred</a>

                            
                    <a class="img-item" href="http://criatures.ara.cat/oci/Trucs-no-passar-fred_0_1744625525.html" title="Trucs per no passar fred">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/02/18/Trucs-Moonbeeps-Gizmo-Doodle3D-Transform_1744635535_38763688_399x224.jpg"
                             width="399"
                             height=""
                             alt="Trucs per no passar fred"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

					
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="3 7 propostes per al cap de setmana">
				<div class="md md-news-small md-typeR-2">

					
					<div class="mt">

						
						<h2 class="headline t4">
							<a class="lnk gdatalayer_com_interesar"
							   title="7 propostes per al cap de setmana" href="http://criatures.ara.cat/oci/propostes-al-cap-setmana_0_1744025677.html"
							   target="_self">7 propostes per al cap de setmana</a>
						</h2>

						
					</div>

					
						<figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/02/17/imatges/paisatge-dels-Genis_1744035704_38826727_399x224.jpg">7 propostes per al cap de setmana</a>

                            
                    <a class="img-item" href="http://criatures.ara.cat/oci/propostes-al-cap-setmana_0_1744025677.html" title="7 propostes per al cap de setmana">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/02/17/imatges/paisatge-dels-Genis_1744035704_38826727_399x224.jpg"
                             width="399"
                             height=""
                             alt="7 propostes per al cap de setmana"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

					
				</div>
			</div>
			</div>

</div>

    </div>
  </div>
</div>

<div class="limiter detail">
  <div class="row">
    <div class="box">
      <div class="md md-rel-3">

  <div class="hd">
    <h2 class="md-title">
      <span class="tx">
	Més continguts de criatures
      </span>
    </h2>
  </div>

  <div class="bd">
          <div class="box" data-gdatalayerlabel="1 Els 5 grans reptes a què s&#039;enfronten els infants">
	

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/02/24/infancia/grans-reptes-que-senfronten-infants_1748235297_38978576_300x169.jpg">Els 5 grans reptes a què s&#039;enfronten els infants</a>

                            
                    <a class="img-item" href="http://criatures.ara.cat/infancia/grans-reptes-que-senfronten-infants_0_1748225263.html" title="Els 5 grans reptes a què s&#039;enfronten els infants">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/02/24/infancia/grans-reptes-que-senfronten-infants_1748235297_38978576_300x169.jpg"
                             width="300"
                             height=""
                             alt="Els 5 grans reptes a què s&#039;enfronten els infants"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="http://criatures.ara.cat/infancia/grans-reptes-que-senfronten-infants_0_1748225263.html" class="lnk gdatalayer_com_mes_contents">Els 5 grans reptes a què s&#039;enfronten els infants</a>
    </h2>

      </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="2 Família, què podem fer?">
	

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/02/25/Familia-que_1748835116_38963021_300x169.jpg">Família, què podem fer?</a>

                            
                    <a class="img-item" href="http://criatures.ara.cat/Familia-que_0_1748825118.html" title="Família, què podem fer?">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/02/25/Familia-que_1748835116_38963021_300x169.jpg"
                             width="300"
                             height=""
                             alt="Família, què podem fer?"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">L&#039;AGENDA DEL CRIATURES</span>
	</p>
    <h2 class="headline t4">
      <a href="http://criatures.ara.cat/Familia-que_0_1748825118.html" class="lnk gdatalayer_com_mes_contents">Família, què podem fer?</a>
    </h2>

      </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="3 Infants necessitats a Ucraïna">
	

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/02/25/Infants-necessitats-Ucraina_1748835117_38963102_300x169.jpg">Infants necessitats a Ucraïna</a>

                            
                    <a class="img-item" href="http://criatures.ara.cat/Infants-necessitats-Ucraina-UNICEF_0_1748825119.html" title="Infants necessitats a Ucraïna">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/02/25/Infants-necessitats-Ucraina_1748835117_38963102_300x169.jpg"
                             width="300"
                             height=""
                             alt="Infants necessitats a Ucraïna"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">DRETS INFANTILS</span>
	</p>
    <h2 class="headline t4">
      <a href="http://criatures.ara.cat/Infants-necessitats-Ucraina-UNICEF_0_1748825119.html" class="lnk gdatalayer_com_mes_contents">Infants necessitats a Ucraïna</a>
    </h2>

      </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="4 Un camió a la nina, una pepa al nin">
	

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/02/25/camio-nina-pepa-al-nin_1748835119_38963264_300x169.jpg">Un camió a la nina, una pepa al nin</a>

                            
                    <a class="img-item" href="http://criatures.ara.cat/camio-nina-pepa-al-nin_0_1748825122.html" title="Un camió a la nina, una pepa al nin">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/02/25/camio-nina-pepa-al-nin_1748835119_38963264_300x169.jpg"
                             width="300"
                             height=""
                             alt="Un camió a la nina, una pepa al nin"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">FAMÍLIA</span>
	</p>
    <h2 class="headline t4">
      <a href="http://criatures.ara.cat/camio-nina-pepa-al-nin_0_1748825122.html" class="lnk gdatalayer_com_mes_contents">Un camió a la nina, una pepa al nin</a>
    </h2>

      </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="5 El &#039;big data&#039; vol millorar l’educació">
	

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/02/23/imatges/big-data-vol-millorar-leducacio_1747635397_38957777_300x169.jpg">El big data vol millorar l’educació</a>

                            
                    <a class="img-item" href="http://criatures.ara.cat/escola/big-data-vol-millorar-leducacio_0_1747625362.html" title="El big data vol millorar l’educació">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/02/23/imatges/big-data-vol-millorar-leducacio_1747635397_38957777_300x169.jpg"
                             width="300"
                             height=""
                             alt="El big data vol millorar l’educació"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="http://criatures.ara.cat/escola/big-data-vol-millorar-leducacio_0_1747625362.html" class="lnk gdatalayer_com_mes_contents">El &#039;big data&#039; vol millorar l’educació</a>
    </h2>

      </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="6 Viure l&#039;art a l&#039;escola">
	

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/02/22/escola/Viure-lart-lescola_1747035482_38935835_300x169.jpg">Viure l&#039;art a l&#039;escola</a>

                            
                    <a class="img-item" href="http://criatures.ara.cat/escola/Viure-lart-lescola_0_1747025461.html" title="Viure l&#039;art a l&#039;escola">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/02/22/escola/Viure-lart-lescola_1747035482_38935835_300x169.jpg"
                             width="300"
                             height=""
                             alt="Viure l&#039;art a l&#039;escola"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="http://criatures.ara.cat/escola/Viure-lart-lescola_0_1747025461.html" class="lnk gdatalayer_com_mes_contents">Viure l&#039;art a l&#039;escola</a>
    </h2>

      </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="7 Màster interuniversitari per a la millora de la formació dels mestres">
	

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2016/04/02/Emocional-tradicional_1551454844_30444420_300x169.jpg">Màster per a la formació de mestres</a>

                            
                    <a class="img-item" href="http://criatures.ara.cat/escola/Master-interuniversitari-millora-formacio-mestres_0_1746425474.html" title="Màster per a la formació de mestres">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2016/04/02/Emocional-tradicional_1551454844_30444420_300x169.jpg"
                             width="300"
                             height=""
                             alt="Màster per a la formació de mestres"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="http://criatures.ara.cat/escola/Master-interuniversitari-millora-formacio-mestres_0_1746425474.html" class="lnk gdatalayer_com_mes_contents">Màster interuniversitari per a la millora de la formació dels mestres</a>
    </h2>

      </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="8 Alguns motius per a un no">
	

<div class="md md-news-small md-typeR-3">

  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">LA PITJOR MARE DEL MÓN</span>
	</p>
    <h2 class="headline t4">
      <a href="http://criatures.ara.cat/opinio/motius-dels-fills-per-dir-sempre-no_0_1744625521.html" class="lnk gdatalayer_com_mes_contents">Alguns motius per a un no</a>
    </h2>

          <div class="signature">
	<a href="/firmes/anna_manso/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Anna Manso</span>
	</a>
      </div>
      </div>

</div>


      </div>
      </div>

</div>

    </div>
  </div>
</div>
<!-- /mt = 1487940957 -->

<div class="row full">
	<div class="limiter">
		<div class="box">
			<!-- mt = 1487941051 -->

<div class="md md-rel-blogs">

	<div class="hd">
		<h2 class="md-title m6">
			<span class="tx">
				Els Blogs de criatures
			</span>
		</h2>
		<div class="viewmore x14">
			<a href="/blogs/" class="lnk gdatalayer_com_mes_blogs">MÉS BLOGS</a>
		</div>
	</div>

	<div class="bd">
					<div class="box" data-gdatalayerlabel="1 La ficció de la il•lusió quotidiana">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/petites_victories/" class="lnk gdatalayer_com_blog">
	Petites victòries
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="http://criatures.ara.cat/blogs/petites_victories/FICCIO-ESPERANCA-ILLUSIO-VIDA-UNIVERS_6_1747685215.html" class="lnk gdatalayer_com_blog">La ficció de la il•lusió quotidiana</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/petites_victories/" class="lnk gdatalayer_com_blog">
	<span class="author">Roser de Tienda</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="2 Llibres infantils: &quot;Meravellosos veïns&quot; i &quot;petita a la JUNGLA&quot;">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/aprenent-a-ser-mare/" class="lnk gdatalayer_com_blog">
	Aprenent a ser mare
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="http://criatures.ara.cat/blogs/aprenent-a-ser-mare/Llibres-infantils-Meravellosos-petita-JUNGLA_6_1746485335.html" class="lnk gdatalayer_com_blog">Llibres infantils: &quot;Meravellosos veïns&quot; i &quot;petita a la JUNGLA&quot;</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/aprenent-a-ser-mare/" class="lnk gdatalayer_com_blog">
	<span class="author">Mariona Visa</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="3 Comptem?">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/trivium/" class="lnk gdatalayer_com_blog">
	Trivium
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="http://criatures.ara.cat/blogs/trivium/Aprenentatge-Infants-Escola_6_1745885395.html" class="lnk gdatalayer_com_blog">Comptem?</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/trivium/" class="lnk gdatalayer_com_blog">
	<span class="author">Trivium</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="4 Una difressa de MICU!">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/manualitats-infantils/" class="lnk gdatalayer_com_blog">
	Manualitats infantils
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="http://criatures.ara.cat/blogs/manualitats-infantils/disfressa-micu_6_1735686415.html" class="lnk gdatalayer_com_blog">Una difressa de MICU!</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/manualitats-infantils/" class="lnk gdatalayer_com_blog">
	<span class="author">Aina Cabau Vallverdú</span>
      </a>
    </div>
  
</div>


			</div>
			</div>

</div>
<!-- /mt = 1487941051 -->
		</div>
	</div>
</div>


</main>

<footer class="ara-c-footer " id="footer">

	<div class="footer-row limiter">

		<!-- mt = 1487940957 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="http://www.ara.cat/2016/07/12/criatures2x_b.png?hash=531bb9060227b3edee465f72ba87b29c6b30c1bc" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1487940957 -->

		<div class="login-tools c2">
  <span class="user-not-logged">
    <a id="lightboxLoginBtn_973611051" class="lightboxAraRegistration_btn lnk" href="https://criatures.ara.cat/login.html " rel="nofollow" >Accedeix</a>
    <a href="https://subscripcions.ara.cat/" class="lnk">Subscriu-t'hi</a>
  </span>

  <span class="user-logged" style="display: none;">
    <a class="user-logged-name lnk" href='https://www.ara.cat/usuari/perfil/general.html'></a>
    <a href="/logout.json" class="lnk sk-close login-tools-logout">Tanca Sessió</a>
  </span>
</div>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_973611051").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_973611051", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_973611051").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == "" && jQuery("#lightboxLoginBtn_973611051").closest("#comentslogin_form").length == 1) {
                backUrl = window.location.href + "#comments";
            }

            jQuery("#lightboxLoginBtn_973611051").attr("href", "https://criatures.ara.cat/login.html?backURL=" + backUrl);
        }

        jQuery("#lightboxLoginBtn_973611051").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_973611051").attr("href");
        });
    }

</script>
	</div><!-- /.footer-row -->

	<div class="footer-row limiter">
		<nav class="ara-c-footernav">
			<div class="footernav-panel">
									<div class="nav-item c5">
						<a href="/embaras_i_crianca/" title="Embaràs i criança" class="lnk" target="_self" >Embaràs i criança</a>
					</div>
									<div class="nav-item c5">
						<a href="/infancia/" title="Infància" class="lnk" target="_self" >Infància</a>
					</div>
									<div class="nav-item c5">
						<a href="/adolescencia/" title="Adolescència" class="lnk" target="_self" >Adolescència</a>
					</div>
									<div class="nav-item c5">
						<a href="/familia/" title="Família" class="lnk" target="_self" >Família</a>
					</div>
									<div class="nav-item c5">
						<a href="/escola/" title="Escola" class="lnk" target="_self" >Escola</a>
					</div>
									<div class="nav-item c5">
						<a href="/opinio/" title="Opinió" class="lnk" target="_self" >Opinió</a>
					</div>
									<div class="nav-item c5">
						<a href="/lectura/" title="Lectura" class="lnk" target="_self" >Lectura</a>
					</div>
									<div class="nav-item c5">
						<a href="/oci/" title="Oci" class="lnk" target="_self" >Oci</a>
					</div>
									<div class="nav-item c5">
						<a href="/blogs/" title="Blogs" class="lnk" target="_self" >Blogs</a>
					</div>
							</div><!-- /.footernav-panel -->
		</nav><!-- #navigation -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/aracriatures" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/criatures" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
            <li class="item">
            <a href="https://pinterest.com/criatures/" title="Pinterest"
               class="lnk ara-tracking-social-pinterest-footer" target="_blank">
                <span class="ara-icon-pt"> </span><span class="hide">Pinterest</span>
            </a>
        </li>
    
    
    
    </ul>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">

		<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

		<ul class="ara-c-brandnav">
							<li class="item">
					<a href="http://www.ara.cat/qui_som.html" title="Qui som" class="lnk" target="_blank" rel="nofollow">Qui som</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/publicitat.html" title="Publicitat" class="lnk" target="_blank" rel="nofollow">Publicitat</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/avis_legal.html" title="Avís legal" class="lnk" target="_blank" rel="nofollow">Avís legal</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/contacte.html" title="Contacte" class="lnk" target="_blank" rel="nofollow">Contacte</a>
				</li>
					</ul><!-- /.ara-c-social -->
		<p class="ara-c-gencat">
			<a href="http://presidencia.gencat.cat/" title="Anar la Departament de la Presidència" class="lnk">
				<img src="http://static2.ara.cat/static/ARAComunitats/images/gencat-presidencia.png?hash=d20843cdd2b87334f8bd4ab59b15ada8" alt="Generalitat de Catalunya - Departament de la Presidència" width="203">
			</a><!-- /.lnk -->
		</p><!-- /.ara-c-gencat -->
	</div><!-- /.footer-row -->

</footer>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "13181123" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="//b.scorecardresearch.com/p?c1=2&c2=13181123&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<div id="adviceCookies" class="advice-cookies" style="display: none;">
	L'Ara.cat utilitza "cookies" per a millorar l'experiència de navegació. Si segueixes navegant entendrem que ho acceptes.
	<a href="http://www.ara.cat/cookies.html" class="lnk">Més Informació</a>
	<a href="" class="advice-cookies-close btn">D'acord</a>
</div><!--  .ara-header-cookies-advice -->

<script type="text/javascript">

	var jCookieMsg = jQuery("#adviceCookies");
	var cookieExists = jQuery.cookie("fa2ec7ba1bffdd2dbdb3461fbfb95818");

	if (cookieExists) {
		jCookieMsg.remove();
	} else {

		jCookieMsg.find('.advice-cookies-close').click(function() {
			setCookie();
			jCookieMsg.remove();
			return false;
		});

		jCookieMsg.show();
		console.log(jCookieMsg);
	}

	function setCookie () {
		var date = new Date();
		date.setTime(date.getTime() + (60 * 60 * 24 * 365 * 10 * 1000));
		var cookieMsg = jQuery.cookie('fa2ec7ba1bffdd2dbdb3461fbfb95818', 1, { expires: date, path: "/" });
		return cookieMsg;
	}

</script>


<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'Oci';
    _sf_async_config.authors = 'A.F.';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/oci/propostes-cap-setmana-en-familia_0_1748225270.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>


<script src="http://static2.ara.cat/static/ARAComunitats/js/inits.js?hash=cdbe166eb549d9ba5fc1417027035081" type="text/javascript"></script>
<script src="http://static2.ara.cat/static/ARAComunitats/js/inits.theirs.js?hash=cf338e9a3b676fcef58ff526da915889" type="text/javascript"></script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=1000204" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=1000204&rand=1587932308" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARANWS20170224_0110" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARANWS20170224_0110&rand=1052293998" />
</noscript>
</body>
</html>