<!doctype html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='ca'> <!--<![endif]--><head>

        <meta name="lang" content="ca"/>

    <link href="/2016/07/12/criatures_fav.png?hash=ef8654e91df2434e389d1c206001a7355f39c167" rel="shortcut icon" type="image/x-icon">

    <title>La cultura del &#039;like&#039;</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2017-06-07T10:32:32+02:00"/>
  <meta property="article:published_time" content="2017-06-07T10:18:40+02:00"/>
  <meta property="article:section" content="Trivium"/>
  <meta property="article:tag" content="família,Adolescència"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Anna Bayo / Intitut Trivium&amp;nbsp;  L’ús dels smartphones ha potenciat les xarxes socials com tot un referent de comunicació i socialització entre els..."/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="familia,escola,tecnologia,instagram,snapchat,facebook,infancia,adolescencia"/>
  <meta name="news_keywords" content="familia, escola, tecnologia, instagram, snapchat, facebook, infancia, adolescencia"/>
  <meta property="og:description" content="Anna Bayo / Intitut Trivium&amp;nbsp;  L’ús dels smartphones ha potenciat les xarxes socials com tot un referent de comunicació i socialització entre els..."/>
  <meta property="og:image" content="http://criatures.ara.cat/2017/06/07/blogs/trivium/cultura-del-like-illustracio_1810029120_41357421_651x366.jpg"/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="La cultura del &#039;like&#039;"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://criatures.ara.cat/blogs/trivium/familia-escola-tecnologia-instagram-snapchat-facebook-infancia-adolescencia_6_1810078975.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="Anna Bayo / Intitut Trivium&amp;nbsp;  L’ús dels smartphones ha potenciat les xarxes socials com tot un referent de comunicació i socialització entre els..."/>
  <meta name="twitter:image" content="http://criatures.ara.cat/2017/06/07/blogs/trivium/cultura-del-like-illustracio_1810029120_41357421_651x366.jpg"/>
  <meta name="twitter:site" content="@InstitutTrivium"/>
  <meta name="twitter:title" content="La cultura del &#039;like&#039;"/>


    
        <!-- mt = 1496824676 -->
<link href="//static2.ara.cat/static/ARAComunitats/css/ara_comunitats.css?hash=8fd45dff62f26aff45804b7cd9a12d05" rel="stylesheet" type="text/css" />
<!-- /mt = 1496824676 -->
    <!-- mt = 1496824676 -->
<link href="http://criatures.ara.cat/aracomunitats/theme.css?hash=060abff59351f66a4099bd83ad2f26a2" rel="stylesheet" type="text/css" />
<!-- /mt = 1496824676 -->

    <!-- mt = 1496824352 -->
<!-- /mt = 1496824352 -->

    
    <script type="application/ld+json">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</script>

        <!-- mt = 1496824676 -->
<script type="text/javascript" src="//static2.ara.cat/static/ARACatRD/addons/jwplayer/jwplayer.js?hash=a0473a89698c07a35cbc4ac29b4f704f"></script>
<!-- /mt = 1496824676 -->
    <!-- mt = 1496824676 -->
<script type="text/javascript" src="//static1.ara.cat/static/ARAComunitats/min/comunitats_ara_output.js?hash=bfe168249990a9705eb588c1658aeef5"></script>
<!-- /mt = 1496824676 -->
    <!-- mt = 1496824643 -->
<script type="text/javascript" src="//static2.ara.cat/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1496824643 -->
    <!-- mt = 1496824643 -->
<script type="text/javascript" src="//static1.ara.cat/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1496824643 -->
    <!-- mt = 1496824643 -->
<script type="text/javascript" src="//static2.ara.cat/static/ARAComments/js/ara.comments.js?hash=20c6e9df3f026462be100fabf7b3986c"></script>
<!-- /mt = 1496824643 -->
    <!-- mt = 1496824729 -->
<script type="text/javascript" src="//static2.ara.cat/static/ARAUser/js/ara.user.js?hash=8d2a0aae5bc6a8ea1464c6d45c15aa6b"></script>
<!-- /mt = 1496824729 -->
    <!-- mt = 1496824729 -->
<script type="text/javascript" src="//static2.ara.cat/static/ARAUser/js/ara.user.form.validation.js?hash=9bec4c0c4c796c3de10e3522c912e6ac"></script>
<!-- /mt = 1496824729 -->
    <!-- mt = 1496824643 -->
<script type="text/javascript" src="//static1.ara.cat/static/ARAComunitats/js/ara.paywall.js?hash=799407e3bc3d03cc80c89dc92914a85d"></script>
<!-- /mt = 1496824643 -->
    <!-- mt = 1496824643 -->
<script type="text/javascript" src="//static1.ara.cat/static/ARACat15/js/hogan.js?hash=a5fb0259091676c9e23c667af5a00835"></script>
<!-- /mt = 1496824643 -->
    <!-- mt = 1496824676 -->
<script type="text/javascript" src="//static1.ara.cat/static/ARALogin/js/ara.login.lightbox.js?hash=28fdd35348672a6257e17f567a54f94b"></script>
<!-- /mt = 1496824676 -->
    <!-- mt = 1496824676 -->
<script type="text/javascript" src="//static2.ara.cat/static/ARAHeaderRD2/js/ara.header.js?hash=de2aab8249a8f545678c40b934deb3fb"></script>
<!-- /mt = 1496824676 -->
    <!-- mt = 1496824676 -->
<script type="text/javascript" src="//static2.ara.cat/static/ARAHeaderRD2/js/ara.header.prj.js?hash=b0fd3894c886ba4cc36fd1edab2a2387"></script>
<!-- /mt = 1496824676 -->


    
    
            <link rel="alternate" title="Trivium" href="/rss/section/14020/" type="application/rss+xml"/>
    
            <meta http-equiv="x-ua-compatible" content="ie=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
            <link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/54ce8053-7ddb-488b-b425-55c372817038.css"/>
            <link rel="alternate" title="Trivium" href="/rss/blogs/trivium/" type="application/rss+xml"/>
            <link rel="canonical" href="http://criatures.ara.cat/blogs/trivium/familia-escola-tecnologia-instagram-snapchat-facebook-infancia-adolescencia_6_1810078975.html"/>
    
    <!-- BOTTOM HEAD SCRIPTS -->

</head>
<!-- t = 1496824353 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->



<!-- Google Data Layer -->
<script>

var userId =  jQuery.cookie('94eeba890704f7d16d70d280662b60fd');
if (userId == null) {
    userId = "";
}

var tipo =  jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
var tipoUsuario = "no registrado";
if (tipo == "subscriptor") {
    tipoUsuario = "registrado suscrito";
} else if (tipo == "normal") {
    tipoUsuario = "registrado no suscrito";
}

var cmsUserType = jQuery.cookie('14536d1159e786f2378a749c1e906bf2');
var dataLayerObject = {
    'idUsuario':userId,
    'tipoUsuario':tipoUsuario,
    'tipoUsuarioCMS': cmsUserType,
    
    'dominio':'criatures.ara.cat', 
    'tipoContenido':'free', 
    'tipoContenidoNoticia':'', 
    'idNoticia':'ARAPOS20170607_0001', 
    'fechaPublicacionNoticia':'07-06-2017', 
    'autorNoticia':'anna bayo', 
    'idAutorNoticia':'97', 
    'tipoEditorNoticia':'redactor', 
    'seccionNoticia':'blogs', 
    'subseccionNoticia':'trivium', 
    'etiquetaNoticia':'família,adolescència', 
    'formatoNoticia':'digital', 
    'uri':'/blogs/trivium/familia-escola-tecnologia-instagram-snapchat-facebook-infancia-adolescencia_6_1810078975.html', 
    'tipoNoticia':'', 
    'tipoConsumo':'free', 
};

if (typeof ARA !== "undefined"
    && typeof ARA.paywall !== "undefined") {
    dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
}

dataLayer = [dataLayerObject];

var publishDate = "1496786400";
if (!isNaN(parseFloat(publishDate))
    && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayer[0].diasPublicacionNoticia = days;
}

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->

<!-- OAS SETUP begin -->
<script type="text/javascript">
<!--
     //configuration
     OAS_url = 'http://p.ara.cat/RealMedia/ads/';
     OAS_sitepage = 'ara.cat/criatures';
     OAS_listpos = 'Right,Right1,Right2,Right3,Middle1';
     OAS_target = '_top';
     //end of configuration
     OAS_version = 10;

     OAS_query='subscriber=no';
     var tipo =  jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
     if (tipo == "subscriptor") {
        OAS_query='subscriber=yes';
     }

     OAS_rn = '001234567890'; OAS_rns = '1234567890';
     OAS_rn = new String (Math.random()); OAS_rns = OAS_rn.substring (2, 11);
     function OAS_NORMAL(pos) {
     document.write('<a href="' + OAS_url + 'click_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" target=' + OAS_target + '>');
     document.write('<img src="' + OAS_url + 'adstream_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" border="0"></a>');
}
 //-->
</script>
<script type="text/javascript">
<!--
       OAS_version = 11;
       if ((navigator.userAgent.indexOf('Mozilla/3') != -1) || (navigator.userAgent.indexOf('Mozilla/4.0 WebTV') != -1))
        OAS_version = 10;
	if (OAS_version >= 11)
	document.write('<scr' + 'ipt type="text/javascript" src="' + OAS_url + 'adstream_mjx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '?' + OAS_query + '"><\/script>');
//-->
</script>
<script type="text/javascript">
<!--
      document.write('');
      function OAS_AD(pos) {
      if (OAS_version >= 11)
       OAS_RICH(pos);
       else
        OAS_NORMAL(pos);
	}
//-->
</script>
<!-- OAS SETUP end -->

<!-- JWPlayer advertising configuration -->
<script type="text/javascript">
  var jwplayerpub = true;
</script>

<header class="ara-c-header article_blog desktop" id="header">


	<div class="limiter">
		<div class="masthead">

	<!-- mt = 1496824668 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="http://www.ara.cat/2016/07/12/criatures2x.png?hash=2ffe5817358c409ab8b760d192e8b5b6b7a9c533" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1496824668 -->

	
    
</div>


		<!-- mt = 1496824784 -->
<div class="subhead">

    

            <div class="subhead-blk">

            <!-- mt = 1496824668 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="http://www.ara.cat/2016/07/12/criatures2x.png?hash=2ffe5817358c409ab8b760d192e8b5b6b7a9c533" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1496824668 -->

            <p class="subhead-title t9  dev-content ">Trivium</p>

            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </div>
    
</div>
<!-- /mt = 1496824784 -->

	</div><!-- /.limiter -->

	<div class="mobilehead">

	<div class="burger">
		<a href="#" title="Menú" class="lnk ara-icon-burger">
			<span class="hide">Menú</span>
		</a>
	</div><!-- /.burger -->

	<div class="search">
		<a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
			<span class="hide">Cerca</span>
		</a><!-- /.lnk -->
	</div><!-- /.search -->

	<div class="mobilehead-layer" style="display: none;">

		
		<div class="ara-c-nav_mobile" id="navigation_mobile">
					<div class="nav-item c1">
				<a href="/embaras_i_crianca/" title="Embaràs i criança" class="lnk gdatalayer_com_menu" target="">Embaràs i criança</a>
			</div>
					<div class="nav-item c1">
				<a href="/infancia/" title="Infància" class="lnk gdatalayer_com_menu" target="">Infància</a>
			</div>
					<div class="nav-item c1">
				<a href="/adolescencia/" title="Adolescència" class="lnk gdatalayer_com_menu" target="">Adolescència</a>
			</div>
					<div class="nav-item c1">
				<a href="/familia/" title="Família" class="lnk gdatalayer_com_menu" target="">Família</a>
			</div>
					<div class="nav-item c1">
				<a href="/escola/" title="Escola" class="lnk gdatalayer_com_menu" target="">Escola</a>
			</div>
					<div class="nav-item c1">
				<a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu" target="">Opinió</a>
			</div>
					<div class="nav-item c1">
				<a href="/lectura/" title="Lectura" class="lnk gdatalayer_com_menu" target="">Lectura</a>
			</div>
					<div class="nav-item c1">
				<a href="/oci/" title="Oci" class="lnk gdatalayer_com_menu" target="">Oci</a>
			</div>
					<div class="nav-item c1">
				<a href="/blogs/" title="Blogs" class="lnk gdatalayer_com_menu" target="">Blogs</a>
			</div>
				</div><!-- /.ara-c-nav_mobile -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/aracriatures" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/criatures" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
            <li class="item">
            <a href="https://pinterest.com/criatures/" title="Pinterest"
               class="lnk ara-tracking-social-pinterest-footer" target="_blank">
                <span class="ara-icon-pt"> </span><span class="hide">Pinterest</span>
            </a>
        </li>
    
    
    
    </ul>

	</div><!-- /.mobilehead-layer -->
</div>

</header>

<main id="main" class="detail">

  <!-- mt = 1496824643 -->
<div class="blog-masthead">

  
  <span class="overlay"></span>
</div>
<!-- /mt = 1496824643 -->

<article class="limiter detail detail-blog">

    <div class="row">
        <div class="blog-aperture">
  <div class="col150">
    <div class="box">

      <div class="md md-blog-name">
	<div class="hd t7">Blog</div>
	<h2 class="headline t7">
	  <a href="/blogs/trivium/" class="lnk">
	    Trivium
	  </a>
	</h2><!-- .headline -->

      </div><!-- /.md.md-blog-name -->

    </div><!-- .box -->
  </div><!-- .col150 -->

  <div class="col682">
    <div class="box">

      <div class="blog-header">

	<div class="header">

	  <div class="infor">

	    <div class="signature" aria-hidden="false">
	      <span class="ara-icon-autor author x15">Trivium</span>
	    </div><!-- .signature -->

	    	    <time class="datatime" datetime="2017/06/07">
	      <span class="ara-icon-data date">07/06/2017</span>
	    </time><!-- .datatime -->
	    	  </div><!-- .infor -->

	  <h1 class="headline t2">La cultura del &#039;like&#039;</h1><!-- .headline -->
	  	  <h2 class="subtitle x13">Construint la identitat a través d&#039;internet</h2><!-- .subtitle -->
	  	</div><!-- .header -->

	
		<div class="location" aria-hidden="true">
	    <span class="ara-icon-lloc place">Barcelona</span>
	</div><!-- .location -->
	
      </div><!-- .blog-header -->

    </div><!-- .box -->
  </div><!-- .col532 -->
</div><!-- .blog-aperture -->
    </div>

    <div class="row content">
        <div class="col732">

            <div class="flex-wrap">
                <div class="col150">
                    <div class="box sticky">
                        <div class="md-social-left md">

  <div class="hd">
    <span class="title m1">Comparteix</span>
    <span class="tool-item-counter count m2"></span>
  </div>

  <div class="mt">
    <div class="item"><a href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_6be39cff%3Fs%3Dt&amp;via=InstitutTrivium&amp;text=La%20cultura%20del%20%27like%27" target="popup" class="lnk ara-icon-c-tw ara-tracking-share-twitter"><span>Twitter</span></a></div>
    <div class="item"><a href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_6be39cff?s=f" class="lnk ara-icon-c-fb ara-tracking-share-facebook" target="popup"><span>Facebook</span></a></div>
    <div class="item shr-whatsapp comparteixWhatsapp">
        <a class="lnk ara-icon-c-wp" href="whatsapp://send?text=La%20cultura%20del%20%27like%27%3A%20http%3A%2F%2Fara.cat%2F_6be39cff%3Fs%3Dw" title="compartir en Whatsapp">
          <span>Whatsapp</span>
        </a>
    </div>
    <div class="item shr-email send">
        <a class="lnk ara-icon-mail" href="mailto:?subject=La cultura del &#039;like&#039;&amp;body=http://ara.cat/_6be39cff?s=e" title="compartir por email">
            <span>Compartir per email</span>
        </a>
    </div>
  </div>

  <div class="hd">
    <span class="title m1">Comenta</span>
    <span class="count m2 bb-numComments-published">0</span>
  </div>

  <div class="mt">
    <div class="item"><a href="#comments" class="lnk ara-icon-comentari"><span>Comenta</span></a></div>
  </div>

</div>

<script type="text/javascript">



    jQuery(document).ready(function() {

        reloadComments = function () {
            jQuery("#md-comments-comunitats a.lnk.m1").click();
            jQuery(document).scrollTop( jQuery("#md-comments-comunitats").offset().top );
            jQuery(window).trigger("gdatalayer_com_comment");
        }

     if (ara.showNumShares.$el == null) {
         ara.showNumShares.initialize("http://criatures.ara.cat/blogs/trivium/familia-escola-tecnologia-instagram-snapchat-facebook-infancia-adolescencia_6_1810078975.html");
     }

     jQuery("a.ara-icon-comentari").on("click", function(event) {
         reloadComments();
     });

      if (location.hash == "#comments") {
          setTimeout(function() {
              reloadComments();
          }, 1000);
      }

 });


</script>
                    </div>
                </div>

                <div class="col532">
                    <div class="box">
                          <figure class="mg ">
  <span class="obj-img lightbox">

                                  
    <a class="img-item"
       	        href="/2017/06/07/blogs/trivium/cultura-del-like-illustracio_1810029120_41357484_532x400.jpg"
              title="La cultura del &#039;like&#039; - il·lustració">
       <img src="/2017/06/07/blogs/trivium/cultura-del-like-illustracio_1810029120_41357484_532x400.jpg" width="532" height="400" alt="La cultura del &#039;like&#039; - il·lustració" />
    </a>
          <a href="/2017/06/07/blogs/trivium/cultura-del-like-illustracio_1810029120_41357484_532x400.jpg" class="lightbox-trigger ara-icon-c-mes" title="La cultura del &#039;like&#039; - il·lustració"><span>Zoom</span></a>
    
  </span><!-- .obj-image -->

      <figcaption class="footnote">
      <p>
    La cultura del &#039;like&#039; - il·lustració
    <wbr></wbr>
    	      / <span class="author">Edgar Gonzàlez</span>
    </p>
    </figcaption>
  
</figure><!-- .mg -->
                        <div class="mce-body"><p class="mce">Anna Bayo / Intitut Trivium&nbsp;</p><p style="text-align: justify;" class="mce">L&rsquo;&uacute;s dels <em class="mce">smartphones</em> ha potenciat les xarxes socials com tot un referent de comunicaci&oacute; i socialitzaci&oacute; entre els joves. Internet &eacute;s una de les activitats que m&eacute;s temps lliure els ocupa i, si preguntem, diran que ho fan &ldquo;pr&agrave;cticament tot&rdquo; a trav&eacute;s del m&ograve;bil; informar-se, escoltar m&uacute;sica, llegir, fer les tasques de l&rsquo;escola o l&rsquo;institut, jugar, veure pel&middot;l&iacute;cules i, sobretot, comunicar-se amb els amics. &ldquo;Gr&agrave;cies al Whatsapp puc parlar amb tothom, encara que visqui a l&rsquo;altra punta del m&oacute;n&rdquo;; &ldquo;Amb Instagram puc seguir els famosos i veure on &eacute;s la gent a cada moment&rdquo;; &ldquo;Els m&eacute;s populars s&oacute;n els que tenen m&eacute;s <em class="mce">likes</em>&rdquo;... Aquestes, entre moltes altres, s&oacute;n les reflexions que fan actualment els nois i noies d&rsquo;entre 14 i 18 anys.<br>En aquest moment vital, la popularitat &eacute;s un valor prioritari, ja que els d&oacute;na sensaci&oacute; de pertinen&ccedil;a a un grup. Per aquest motiu &eacute;s molt probable que exposin molta de la seva informaci&oacute; personal per tal de buscar la popularitat a tot preu. I aix&ograve;, com molts haurem sentit o viscut, comporta conductes de risc i situacions d&rsquo;inseguretat i vulnerabilitat entre els m&eacute;s joves.</p><p style="text-align: justify;" class="mce"><strong class="mce">Identitat digital i protecci&oacute; de la intimitat</strong></p><p style="text-align: justify;" class="mce"><br>La identitat digital i tota la q&uuml;esti&oacute; relacional associada ha donat lloc a noves formes de relaci&oacute; en l&rsquo;espai digital i, en conseq&uuml;&egrave;ncia, en l&rsquo;espai p&uacute;blic. Tot plegat redimensiona aspectes tan b&agrave;sics i troncals com la intimitat. Reig (2011) introdueix el concepte d&rsquo;<strong class="mce">intimitat abundant</strong>: de quina manera publiquem la nostra vida online i com de condicionats estem a fer-ho? En l&rsquo;univers adolescent aix&ograve; esdev&eacute; un fet important&iacute;ssim i ens porta a replantejar quin valor t&eacute; la protecci&oacute; de la intimitat en el moment actual. L&rsquo;exponencialitat de la xarxa, la seva velocitat a l&rsquo;hora de transmetre continguts i la dimensi&oacute; que poden agafar esdevenen grans oportunitats per&ograve; tamb&eacute; grans maldecaps.<br>Es produeix un despla&ccedil;ament en la construcci&oacute; del que som i impera la idea que tots podem tenir el nostre &ldquo;p&uacute;blic&rdquo; a la xarxa de forma intensificada. Si capturem una bona imatge de nosaltres mateixos, si estem en el lloc adequat i el moment prec&iacute;s, si publiquem all&ograve; que ser&agrave; tend&egrave;ncia obtindrem de forma immediata una allau de satisfacci&oacute;, sense l&iacute;mits de temps ni d&rsquo;espai. D&rsquo;aquesta manera el dia es converteix en la &ldquo;recerca i captura del<em class="mce"> like</em>&rdquo;, ja que aquest participa de forma directa en la estructuraci&oacute; de la pr&ograve;pia identitat.</p><p style="text-align: justify;" class="mce"><strong class="mce">Perqu&egrave; s&oacute;n tan addictius els &lsquo;likes&rsquo;?</strong><br>Com a adults ens costa entendre aquest tipus de relaci&oacute; virtual, ja que molts de nosaltres hem estat educats i hem tingut experi&egrave;ncies vivencials, ens hem socialitzat en el marc de protecci&oacute; de la intimitat i per tant ens pot costar replantejar-nos quin sentit tenen aquests aspectes en el moment actual. Les principals motivacions s&oacute;n:<strong class="mce"> interactivitat</strong>: es duu a terme una comunicaci&oacute; molt activa. A m&eacute;s, els permet ser visibles i veure els altres.<strong class="mce"> Sociabilitat</strong>: mantenen un contacte continuat amb els seus iguals i es genera un efecte de &ldquo;no-soledat&rdquo;. Es potencia la sensaci&oacute; de &ldquo;pert&agrave;nyer&rdquo;, de formar part d&rsquo;un grup, ser popular, tenir molts amics.<strong class="mce"> Creaci&oacute; d&rsquo;espais d&rsquo;intimitat</strong>: permeten una diferenciaci&oacute; del m&oacute;n adult i/o paternal. <strong class="mce">Personalitzaci&oacute;</strong>: cobreixen el desig de &ldquo;sentir-se diferents&rdquo; i es potencia la sensaci&oacute; de llibertat, autonomia i independ&egrave;ncia. <strong class="mce">Informaci&oacute; il&middot;limitada</strong>: tenen acc&eacute;s a tota la informaci&oacute; dels seus amics coneguts i dels seus amics virtuals: interessos, aficions, sentiments, gustos&hellip; Aquest fet els fa sentir m&eacute;s propers.<br>Totes aquestes qualitats tenen elements en com&uacute;, com la instantane&iuml;tat i el car&agrave;cter multim&egrave;dia (&agrave;udio, foto, v&iacute;deo&hellip;) de la informaci&oacute; que s&rsquo;intercanvia.</p><p style="text-align: justify;" class="mce"><strong class="mce">Parlem-ne amb l&ograve;gica, assumim responsabilitats, generem consci&egrave;ncia cr&iacute;tica</strong></p><p style="text-align: justify;" class="mce"><br>Diferents organitzacions internacionals com l&rsquo;OMS, Unicef o la brit&agrave;nica Beat Bullying alerten que estem davant de xifres preocupants de<em class="mce"> ciberbullying</em> (assetjament, intimidaci&oacute;, exclusi&oacute; o maltractament a trav&eacute;s d&rsquo;internet) o el <em class="mce">sexting</em> (difusi&oacute; d&rsquo;imatges de contingut sexual amb la intenci&oacute; d&rsquo;humiliar).<br>Les xarxes permeten m&uacute;ltiples oportunitats, per&ograve; tamb&eacute; s&oacute;n fonts de riscos. Aquests s&oacute;n una amena&ccedil;a m&eacute;s gran quan els educadors i els pares desconeixen el seu funcionament i es produeix una dist&agrave;ncia generacional davant dels interessos, les motivacions i les preocupacions.<br>Tot i que sembli una obvietat, &eacute;s important actuar i treballar des de la primera adolesc&egrave;ncia, ja que no estarem parlant de res que els sigui desconegut. Treballem aquesta identitat digital des d&rsquo;una perspectiva reflexiva i autoobservadora i exposem quines variables poden suposar un risc si no es gestionen &ograve;ptimament, alhora que poden ser una oportunitat si s&rsquo;utilitzen sota uns par&agrave;metres l&ograve;gics.<br>Avan&ccedil;arem a mesura que experimentem i participem d&rsquo;aquest entorn. No t&eacute; sentit presentar posicions resistencialistes, que no acr&iacute;tiques. Ben al contrari, es necessita una reflexi&oacute; sobre l&rsquo;&egrave;tica a la xarxa. Cal que ens q&uuml;estionem i replantegem: com les utilitzem per millorar la nostra vida? Calen educadors en el m&oacute;n virtual? Com emfatitzem i afavorim les bones pr&agrave;ctiques, que en s&oacute;n moltes? Quin discurs cal potenciar per evitar-ne usos problem&agrave;tics? Com podem ajudar a construir comunitats en xarxa?</p><p style="text-align: justify;" class="mce">Els nois i les noies no deixaran d&rsquo;utilitzar les xarxes, aix&iacute; que hem de vetllar perqu&egrave; el seu &uacute;s sigui al m&eacute;s adequat i segur possible. Es tracta d&rsquo;assumir que existeixen nous espais de relaci&oacute;. Plantegem-nos que caldr&agrave; estar-hi, agradi o no. Si estem alerta i ens mostrem receptius i discrets podrem observar i treballar sobre el que es diu <em class="mce">online</em>, el que es fa i desf&agrave;, sense que el fenomen vagi m&eacute;s enll&agrave;.</p></div>                    </div>
                    <div class="box">
                        <section class="md tagbar">
  <ul>
    	    <li>
		    <a href="/etiquetes/familia.html"
		       class="tag x17"
		       title="família"><span>família</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/adolescencia.html"
		       class="tag x17"
		       title="Adolescència"><span>Adolescència</span></a>
	    </li>
      </ul>
</section>
                    </div>
                    <div class="box">
                        <div class="md md-nextprev">

    <div class="item">
    <div class="signature x15">
      <span class="author">ANTERIOR</span>
    </div><!-- /.signature -->
    <h2 class="headline t7">
      <a href="http://criatures.ara.cat/blogs/trivium/familia-AACC-Educacio-Adolescencia_6_1796280355.html" class="lnk">
	Història d&#039;un nen amb Altes Capacitats Intel·lectuals
      </a>
    </h2><!-- .headline -->
  </div><!-- /.item -->
  
  
</div>
                    </div>
                </div>
            </div>

        </div>

        <aside class="col300">
            <div class="box sticky">
	            <div class="ad-holder">
		            <div class="ad">
			            <script type="text/javascript">
OAS_AD('Right1');
</script>
		            </div>
	            </div>
                <!-- mt = 1496824794 -->
<div class="md-author-blog md">

  <div class="hd">
    <h2 class="md-title m1">
      Trivium
    </h2>
  </div>

    <figure class="mg zoom">
    <span class="obj-img">
      <img src="http://www.ara.cat/2016/07/18/Trivium_logo_-1-01.jpg?hash=57271266bdd5412f60936315cfc3c26eb8dd191b" width="120" height="120" alt="Trivium">
    </span>
  </figure>
  
  <div class="bd">
    <div class="folding">
      <div class="x1">
	<p>Aquest espai de Trivium està dedicat a la comunicació científica i la divulgació del coneixement, en temàtiques relacionades amb l’aprenentatge i el llenguatge. També publiquem posts de contingut divulgatiu, material que anomenem recursos educatius i una petita motxilla per als pares on donem suport i aconsellem sobre les dinàmiques familiars.</p>
      </div>
    </div>
    <p class="btn-folding">
      <a href="#" class="ara-icon-c-mes"> </a>
    </p>
  </div>
</div>
<!-- /mt = 1496824794 -->
            </div>
            <div class="box">

                <!-- mt = 1496824642 -->

<div class="md-social-right md">
  <div class="hd m5"> Segueix-me a les xarxes</div>
          <div class="item"><a href="https://twitter.com/InstitutTrivium" class="lnk ara-icon-c-tw" target="_blank"><span>Twitter</span></a></div>
            <div class="item"><a href="https://www.facebook.com/Institut-Trivium-168527326515054/" class="lnk ara-icon-c-fb" target="_blank"><span>Facebook</span></a></div>
        </div>
<!-- /mt = 1496824642 -->

                <div class="md-related-right md">
  <div class="hd">
    <h2 class="headline m1">Entrades recents</h2>
  </div><!-- .hd -->
  <div class="mt">
    <ul>
            <li class="md-item">
		<figure class="mg ">
  <span class="obj-img ">

                                  
    <a class="img-item"
       	         href="http://criatures.ara.cat/blogs/trivium/familia-escola-tecnologia-instagram-snapchat-facebook-infancia-adolescencia_6_1810078975.html"
              title="La cultura del &#039;like&#039;">
       <img src="/2017/06/07/blogs/trivium/cultura-del-like-illustracio_1810029120_41357488_100x56.jpg" width="100" height="56" alt="La cultura del &#039;like&#039;" />
    </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
		<a href="http://criatures.ara.cat/blogs/trivium/familia-escola-tecnologia-instagram-snapchat-facebook-infancia-adolescencia_6_1810078975.html" class="lnk m3">La cultura del &#039;like&#039;</a>
      </li><!-- .md-item -->
            <li class="md-item">
		<figure class="mg ">
  <span class="obj-img ">

                                  
    <a class="img-item"
       	         href="http://criatures.ara.cat/blogs/trivium/familia-AACC-Educacio-Adolescencia_6_1796280355.html"
              title="Història d&#039;un nen amb Altes Capacitats Intel·lectuals">
       <img src="/2017/05/17/blogs/trivium/Historia-Altes-Capacitats-Intellectuals-Illustracio_1797430386_40891940_100x56.jpg" width="100" height="56" alt="Història d&#039;un nen amb Altes Capacitats Intel·lectuals" />
    </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
		<a href="http://criatures.ara.cat/blogs/trivium/familia-AACC-Educacio-Adolescencia_6_1796280355.html" class="lnk m3">Història d&#039;un nen amb Altes Capacitats Intel·lectuals</a>
      </li><!-- .md-item -->
            <li class="md-item">
		<figure class="mg ">
  <span class="obj-img ">

                                  
    <a class="img-item"
       	         href="http://criatures.ara.cat/blogs/trivium/Familia-Tecnologia_6_1792080775.html"
              title="És l’hora d’anar a dormir,  desconectem!">
       <img src="/2017/05/08/blogs/trivium/lhora-danar-dormir-desconectem-Illustracio_1792030972_40679425_100x56.jpg" width="100" height="56" alt="És l’hora d’anar a dormir,  desconectem!" />
    </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
		<a href="http://criatures.ara.cat/blogs/trivium/Familia-Tecnologia_6_1792080775.html" class="lnk m3">És l’hora d’anar a dormir,  desconectem!</a>
      </li><!-- .md-item -->
          </ul>
  </div><!-- .mt -->
</div>

                <!-- mt = 1496824772 -->
<div class="md-topmost md">
  <h2 class="m-title-md m1">EL + VIST</h2>

  <ol class="list m3">
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="http://criatures.ara.cat/opinio/perills-beure-sucs_0_1807619231.html" title="La fruita, per menjar">La fruita, per menjar</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="http://criatures.ara.cat/opinio/pares-fills-dependencia-tecnologica_0_1807619222.html" title="Desconsolats">Desconsolats</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="http://criatures.ara.cat/familia/entrevista-maternitat-nuria-serrano-minipop_0_1807619221.html" title="“Estimar molt i molta paciència”">“Estimar molt i molta paciència”</a>
      </li>
      </ol>
</div>
<!-- /mt = 1496824772 -->

            </div>

        </aside>

    </div>

</article>

<div class="row nomargin">
    <div class="limiter">
        <div class="box">
            <section id="md-comments-comunitats" class="md-comments md">
  <div class="md-toggle">
    <a href="#" class="lnk m1 gdatalayer_com_comment" title="Desplega els comentaris">
      Desplega els comentaris <span class="ara-icon-desplega"></span>
    </a>
    <div class="comment-count m2">
      <span class="ara-icon-comentari"></span>
      <span class="count bb-numComments-published">0</span>
    </div>
  </div>

  <div class="md-content">
    



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "/comment/entityComments/2017/06/07/ARAPOS20170607_0001/comments.json?commentsPage=1&limit=20");
  });
</script>

  </div>
</section>
        </div>
    </div>
</div>

<!-- mt = 1496824668 -->
<div class="row full">
  <div class="limiter">
    <div class="box">
      
    </div>
  </div>
</div>

<div class="limiter detail">
  <div class="row">
    <div class="box">
      <div class="md md-rel-3">

    <div class="hd">
        <h2 class="md-title">
      <span class="tx">
	Més continguts de criatures
      </span>
        </h2>
    </div>

    <div class="bd">
                    <div class="box" data-gdatalayerlabel="1 Tot a punt per als mSchools Student Awards">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/06/06/imatges/punt-als-mShools-Student-Awards_1809429167_41337607_300x169.jpg">Tot a punt per als mSchools Student Awards</a>

                            
                    <a class="img-item" href="http://criatures.ara.cat/escola/mShools-Student-Awards-entrega-premis-finals_0_1809419141.html" title="Tot a punt per als mSchools Student Awards">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/06/06/imatges/punt-als-mShools-Student-Awards_1809429167_41337607_300x169.jpg"
                             width="300"
                             height=""
                             alt="Tot a punt per als mSchools Student Awards"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="http://criatures.ara.cat/escola/mShools-Student-Awards-entrega-premis-finals_0_1809419141.html" class="lnk gdatalayer_com_mes_contents">Tot a punt per als mSchools Student Awards</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="2 Assumir responsabilitats">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/06/03/Assumir-responsabilitats_1807629249_41264752_300x169.jpg">Assumir responsabilitats</a>

                            
                    <a class="img-item" href="http://criatures.ara.cat/Assumir-responsabilitats_0_1807619269.html" title="Assumir responsabilitats">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/06/03/Assumir-responsabilitats_1807629249_41264752_300x169.jpg"
                             width="300"
                             height=""
                             alt="Assumir responsabilitats"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="http://criatures.ara.cat/Assumir-responsabilitats_0_1807619269.html" class="lnk gdatalayer_com_mes_contents">Assumir responsabilitats</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="3 Més nins refugiats i emigrants sols">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/06/03/Mes-nins-refugiats-emigrants_1807629260_41265967_300x169.jpg">Més nins refugiats i emigrants sols</a>

                            
                    <a class="img-item" href="http://criatures.ara.cat/Mes-nins-refugiats-emigrants_0_1807619283.html" title="Més nins refugiats i emigrants sols">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/06/03/Mes-nins-refugiats-emigrants_1807629260_41265967_300x169.jpg"
                             width="300"
                             height=""
                             alt="Més nins refugiats i emigrants sols"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">INFÀNCIA</span>
	</p>
    <h2 class="headline t4">
      <a href="http://criatures.ara.cat/Mes-nins-refugiats-emigrants_0_1807619283.html" class="lnk gdatalayer_com_mes_contents">Més nins refugiats i emigrants sols</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="4 40 anys de relats breus">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/06/03/oportunitat-ANYS-Gaudir-Millorar-Wattpad_1807629227_41192319_300x169.jpg">La Clara, a la dreta, és una de les guanyadores del Concurs Coca-Cola</a>

                            
                    <a class="img-item" href="http://criatures.ara.cat/escola/40-anys-concurs-relats-breus-cocacola_0_1807619237.html" title="La Clara, a la dreta, és una de les guanyadores del Concurs Coca-Cola">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/06/03/oportunitat-ANYS-Gaudir-Millorar-Wattpad_1807629227_41192319_300x169.jpg"
                             width="300"
                             height=""
                             alt="La Clara, a la dreta, és una de les guanyadores del Concurs Coca-Cola"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="http://criatures.ara.cat/escola/40-anys-concurs-relats-breus-cocacola_0_1807619237.html" class="lnk gdatalayer_com_mes_contents">40 anys de relats breus</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="5 Jove mata joves">
                

<div class="md md-news-small md-typeR-3">

  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">L’EXPLORADOR REPRIMIT</span>
	</p>
    <h2 class="headline t4">
      <a href="http://criatures.ara.cat/opinio/Jove-mata-joves-perque-manchester_0_1807619234.html" class="lnk gdatalayer_com_mes_contents">Jove mata joves</a>
    </h2>

          <div class="signature">
	<a href="/firmes/jaume_funes/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Jaume Funes</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="6 Collodi tenia raó">
                

<div class="md md-news-small md-typeR-3">

  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">HORMONES, GUIX, ETC.</span>
	</p>
    <h2 class="headline t4">
      <a href="http://criatures.ara.cat/opinio/Collodi-tenia-rao_0_1807619235.html" class="lnk gdatalayer_com_mes_contents">Collodi tenia raó</a>
    </h2>

          <div class="signature">
	<a href="/firmes/david_cirici/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">David Cirici</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="7 “Hem begut una obra de teatre”">
                

<div class="md md-news-small md-typeR-3">

  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">CATALÀ AMB BOLQUERS</span>
	</p>
    <h2 class="headline t4">
      <a href="http://criatures.ara.cat/opinio/catala-parlen-criatures_0_1807619238.html" class="lnk gdatalayer_com_mes_contents">“Hem begut una obra de teatre”</a>
    </h2>

          <div class="signature">
	<a href="/firmes/maria_rodriguez/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Maria Rodríguez Mariné</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="8 Com gat i gos">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/06/03/gat-gos_1807629222_41171868_300x169.jpg">Com gat i gos / MARTA CAYUELA</a>

                            
                    <a class="img-item" href="http://criatures.ara.cat/oci/gat-gos-enemics_0_1807619224.html" title="Com gat i gos / MARTA CAYUELA">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/06/03/gat-gos_1807629222_41171868_300x169.jpg"
                             width="300"
                             height=""
                             alt="Com gat i gos / MARTA CAYUELA"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="http://criatures.ara.cat/oci/gat-gos-enemics_0_1807619224.html" class="lnk gdatalayer_com_mes_contents">Com gat i gos</a>
    </h2>

      </div>

</div>


            </div>
            </div>

</div>

    </div>
  </div>
</div>
<!-- /mt = 1496824668 -->

<div class="row full">
    <div class="limiter">
        <div class="box">
            <!-- mt = 1496824819 -->

<div class="md md-rel-blogs">

	<div class="hd">
		<h2 class="md-title m6">
			<span class="tx">
				Els Blogs de criatures
			</span>
		</h2>
		<div class="viewmore x14">
			<a href="/blogs/" class="lnk gdatalayer_com_mes_blogs">MÉS BLOGS</a>
		</div>
	</div>

	<div class="bd">
					<div class="box" data-gdatalayerlabel="1 La cultura del &#039;like&#039;">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/trivium/" class="lnk gdatalayer_com_blog">
	Trivium
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="http://criatures.ara.cat/blogs/trivium/familia-escola-tecnologia-instagram-snapchat-facebook-infancia-adolescencia_6_1810078975.html" class="lnk gdatalayer_com_blog">La cultura del &#039;like&#039;</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/trivium/" class="lnk gdatalayer_com_blog">
	<span class="author">Trivium</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="2 Contes on els llibres són els protagonistes">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/aprenent-a-ser-mare/" class="lnk gdatalayer_com_blog">
	Aprenent a ser mare
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="http://criatures.ara.cat/blogs/aprenent-a-ser-mare/Contes-llibres-son-protagonistes_6_1809479035.html" class="lnk gdatalayer_com_blog">Contes on els llibres són els protagonistes</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/aprenent-a-ser-mare/" class="lnk gdatalayer_com_blog">
	<span class="author">Mariona Visa</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="3 Maker Faire Barcelona">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/tecnologiacreativa/" class="lnk gdatalayer_com_blog">
	Tecnologia creativa
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="http://criatures.ara.cat/blogs/tecnologiacreativa/Maker-Faire-Barcelona_6_1808879097.html" class="lnk gdatalayer_com_blog">Maker Faire Barcelona</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/tecnologiacreativa/" class="lnk gdatalayer_com_blog">
	<span class="author">Xavier Rosell</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="4 Para siempre, Carles Capdevila">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/petites_victories/" class="lnk gdatalayer_com_blog">
	Petites victòries
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="http://criatures.ara.cat/blogs/petites_victories/CARLES-Capdevila-cancer-PERIODISMO-EDUCACION-vida_6_1808879096.html" class="lnk gdatalayer_com_blog">Para siempre, Carles Capdevila</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/petites_victories/" class="lnk gdatalayer_com_blog">
	<span class="author">Roser de Tienda</span>
      </a>
    </div>
  
</div>


			</div>
			</div>

</div>
<!-- /mt = 1496824819 -->
        </div>
    </div>

</div>


</main>

<footer class="ara-c-footer " id="footer">

	<div class="footer-row limiter">

		<!-- mt = 1496824668 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="http://www.ara.cat/2016/07/12/criatures2x_b.png?hash=531bb9060227b3edee465f72ba87b29c6b30c1bc" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1496824668 -->

		
	</div><!-- /.footer-row -->

	<div class="footer-row limiter">
		<nav class="ara-c-footernav">
			<div class="footernav-panel">
									<div class="nav-item c5">
						<a href="/embaras_i_crianca/" title="Embaràs i criança" class="lnk" target="_self" >Embaràs i criança</a>
					</div>
									<div class="nav-item c5">
						<a href="/infancia/" title="Infància" class="lnk" target="_self" >Infància</a>
					</div>
									<div class="nav-item c5">
						<a href="/adolescencia/" title="Adolescència" class="lnk" target="_self" >Adolescència</a>
					</div>
									<div class="nav-item c5">
						<a href="/familia/" title="Família" class="lnk" target="_self" >Família</a>
					</div>
									<div class="nav-item c5">
						<a href="/escola/" title="Escola" class="lnk" target="_self" >Escola</a>
					</div>
									<div class="nav-item c5">
						<a href="/opinio/" title="Opinió" class="lnk" target="_self" >Opinió</a>
					</div>
									<div class="nav-item c5">
						<a href="/lectura/" title="Lectura" class="lnk" target="_self" >Lectura</a>
					</div>
									<div class="nav-item c5">
						<a href="/oci/" title="Oci" class="lnk" target="_self" >Oci</a>
					</div>
									<div class="nav-item c5">
						<a href="/blogs/" title="Blogs" class="lnk" target="_self" >Blogs</a>
					</div>
							</div><!-- /.footernav-panel -->
		</nav><!-- #navigation -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/aracriatures" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/criatures" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
            <li class="item">
            <a href="https://pinterest.com/criatures/" title="Pinterest"
               class="lnk ara-tracking-social-pinterest-footer" target="_blank">
                <span class="ara-icon-pt"> </span><span class="hide">Pinterest</span>
            </a>
        </li>
    
    
    
    </ul>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">

		<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

		<ul class="ara-c-brandnav">
							<li class="item">
					<a href="http://www.ara.cat/qui_som.html" title="Qui som" class="lnk" target="_blank" rel="nofollow">Qui som</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/publicitat.html" title="Publicitat" class="lnk" target="_blank" rel="nofollow">Publicitat</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/avis_legal.html" title="Avís legal" class="lnk" target="_blank" rel="nofollow">Avís legal</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/contacte.html" title="Contacte" class="lnk" target="_blank" rel="nofollow">Contacte</a>
				</li>
					</ul><!-- /.ara-c-social -->
		<p class="ara-c-gencat">
			<a href="http://presidencia.gencat.cat/" title="Anar la Departament de la Presidència" class="lnk">
				<img src="//static2.ara.cat/static/ARAComunitats/images/gencat-presidencia.png?hash=d20843cdd2b87334f8bd4ab59b15ada8" alt="Generalitat de Catalunya - Departament de la Presidència" width="203">
			</a><!-- /.lnk -->
		</p><!-- /.ara-c-gencat -->
	</div><!-- /.footer-row -->

</footer>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "13181123" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="//b.scorecardresearch.com/p?c1=2&c2=13181123&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<div id="adviceCookies" class="advice-cookies" style="display: none;">
	L'Ara.cat utilitza "cookies" per a millorar l'experiència de navegació. Si segueixes navegant entendrem que ho acceptes.
	<a href="http://www.ara.cat/cookies.html" class="lnk">Més Informació</a>
	<a href="" class="advice-cookies-close btn">D'acord</a>
</div><!--  .ara-header-cookies-advice -->

<script type="text/javascript">

	var jCookieMsg = jQuery("#adviceCookies");
	var cookieExists = jQuery.cookie("fa2ec7ba1bffdd2dbdb3461fbfb95818");

	if (cookieExists) {
		jCookieMsg.remove();
	} else {

		jCookieMsg.find('.advice-cookies-close').click(function() {
			setCookie();
			jCookieMsg.remove();
			return false;
		});

		jCookieMsg.show();
		console.log(jCookieMsg);
	}

	function setCookie () {
		var date = new Date();
		date.setTime(date.getTime() + (60 * 60 * 24 * 365 * 10 * 1000));
		var cookieMsg = jQuery.cookie('fa2ec7ba1bffdd2dbdb3461fbfb95818', 1, { expires: date, path: "/" });
		return cookieMsg;
	}

</script>


<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'Trivium';
    _sf_async_config.authors = 'Anna Bayo';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/blogs/trivium/familia-escola-tecnologia-instagram-snapchat-facebook-infancia-adolescencia_6_1810078975.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>
<script type='text/javascript'>
    var chartbeatUserType = "anon";
    if (tipo == "subscriptor") {
        chartbeatUserType = "paid";
    } else if (tipo == "normal") {
        chartbeatUserType = "lgdin";
    }

    var _cbq = window._cbq || [];
    _cbq.push(['_acct', chartbeatUserType]);
</script>




<script src="//static2.ara.cat/static/ARAComunitats/js/inits.js?hash=cdbe166eb549d9ba5fc1417027035081" type="text/javascript"></script>
<script src="//static2.ara.cat/static/ARAComunitats/js/inits.theirs.js?hash=cf338e9a3b676fcef58ff526da915889" type="text/javascript"></script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=14020" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=14020&rand=1780938559" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARAPOS20170607_0001" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARAPOS20170607_0001&rand=434029911" />
</noscript>
</body>
</html>