<!doctype html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='ca'> <!--<![endif]--><head>

        <meta name="lang" content="ca"/>

    <link href="/2016/07/12/criatures_fav.png?hash=ef8654e91df2434e389d1c206001a7355f39c167" rel="shortcut icon" type="image/x-icon">

    <title>És l’hora d’anar a dormir,  desconectem!</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2017-05-08T13:12:23+02:00"/>
  <meta property="article:published_time" content="2017-05-08T13:12:21+02:00"/>
  <meta property="article:section" content="Trivium"/>
  <meta property="article:tag" content="família,Infància,Adolescència"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Marta Reinoso / Institut Trivium  Uns bons hàbits de son resulten imprescindibles per estar sans i poder rendir de dia. Un mal descans en infants..."/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Familia,Tecnologia"/>
  <meta name="news_keywords" content="Familia, Tecnologia"/>
  <meta property="og:description" content="Marta Reinoso / Institut Trivium  Uns bons hàbits de son resulten imprescindibles per estar sans i poder rendir de dia. Un mal descans en infants..."/>
  <meta property="og:image" content="http://criatures.ara.cat/2017/05/08/blogs/trivium/lhora-danar-dormir-desconectem-Illustracio_1792030972_40679358_651x366.jpg"/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="És l’hora d’anar a dormir,  desconectem!"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://criatures.ara.cat/blogs/trivium/Familia-Tecnologia_6_1792080775.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="Marta Reinoso / Institut Trivium  Uns bons hàbits de son resulten imprescindibles per estar sans i poder rendir de dia. Un mal descans en infants..."/>
  <meta name="twitter:image" content="http://criatures.ara.cat/2017/05/08/blogs/trivium/lhora-danar-dormir-desconectem-Illustracio_1792030972_40679358_651x366.jpg"/>
  <meta name="twitter:site" content="@InstitutTrivium"/>
  <meta name="twitter:title" content="És l’hora d’anar a dormir,  desconectem!"/>


    
        <!-- mt = 1494242205 -->
<link href="//static2.ara.cat/static/ARAComunitats/css/ara_comunitats.css?hash=e7de47f6a99fa8db10d85a1d9521d0e9" rel="stylesheet" type="text/css" />
<!-- /mt = 1494242205 -->
    <!-- mt = 1494242205 -->
<link href="http://criatures.ara.cat/aracomunitats/theme.css?hash=1b01497ae8216a4a75e48771b842fd74" rel="stylesheet" type="text/css" />
<!-- /mt = 1494242205 -->

    <!-- mt = 1494241944 -->
<!-- /mt = 1494241944 -->

    
    <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Article",
    "name": "És l’hora d’anar a dormir,  desconectem!",
    "headline": "És l’hora d’anar a dormir,  desconectem!",
    "articleSection": "Trivium",
    "author": [
		{"@type": "Person",
	    "name": "Ara.cat"}	    ],
    "publisher":{
	"@type": "Organization",
	"name":  "criatures.ara.cat",
	"url":   "http://criatures.ara.cat"
	<!-- mt = 1494242233 -->
,"logo": {
"@type":  "ImageObject",
"url":    "http://www.ara.cat/2017/05/04/logoAMPara_-1.png?hash=b92a84420e527f3da3455566965e08daa65bdbb7",
"width":   "600",
"height":  "60"
}<!-- /mt = 1494242233 -->
    },
    "datePublished": "2017-05-08T13:12:21+02:00",
    "dateModified": "2017-05-08T13:12:23+02:00",
    "url": "http://criatures.ara.cat/blogs/trivium/Familia-Tecnologia_6_1792080775.html",
    "mainEntityOfPage": "http://criatures.ara.cat/blogs/trivium/Familia-Tecnologia_6_1792080775.html"
        , "image" : [
		{"@type":  "ImageObject",
	    "url":    "http://www.ara.cat/2017/05/08/blogs/trivium/lhora-danar-dormir-desconectem-Illustracio_1792030972_40679386_249x249.jpg",
	    "width":  "249",
	    "height": "249"}	    ]
            , "articleBody": "Marta Reinoso / Institut TriviumUns bons hàbits de son resulten imprescindibles per estar sans i poder rendir de dia. Un mal descans en infants i joves s’associa a múltiples conseqüències adverses, com per exemple somnolència diürna, alteracions en l’estat d’ànim i el comportament (irritabilitat, agressivitat, inquietud, problemes de concentració), baix rendiment escolar, fatiga, sedentarisme i obesitat. S’estima que el 75% dels joves presenten un dèficit important de son en el moment d’assolir la majoria d’edat, de manera que estem davant d’un fet molt comú i inquietant a la vegada.L’increment en el consum de cafeïna i altres begudes excitants, l’endarreriment de les rutines familiars (sopar tard i anar a dormir encara més tard) i el fet que les classes comencin molt aviat, entre d’altres, suposen una amenaça tant per a la quantitat com per a la qualitat del son. També s’ha demostrat que el consum de televisió o de videojocs abans d’anar a dormir incideix de manera negativa en el son. En aquest sentit, els nous dispositius electrònics —incloent-hi els mòbils, els portàtils i les tauletes— amplien possibilitats i alguns experts alerten dels efectes sobre la salut que això pot comportar.Per tal d’esclarir la relació existent entre l’accés i l’ús dels dispositius digitals i la son en aquestes edats, un equip d’investigadors del King’s College de Londres ha fet la primera revisió sistemàtica de les publicacions existents. En el treball es recullen i analitzen els resultats dels estudis publicats entre gener del 2011 i juny del 2015. S’inclogueren aquells estudis fets en nens/es i joves d’entre 6 i 19 anys, i s’exclogueren de l’anàlisi aquelles investigacions que únicament consideraven l’exposició a aparells electrònics fixos i aquelles centrades en els efectes de la radiació electromagnètica. En conjunt s’identificaren i es revisaren 20 estudis, incloent-hi un total de 125.198 participants.Els resultats de la metaanàlisi evidencien una clara associació entre l’ús de dispositius mòbils a l’hora d’anar a dormir i una menor quantitat de temps de descans i qualitat del son, així com una major somnolència diürna. Els telèfons mòbils i altres instruments digitals de tipus personal disposen de connexió a Internet i són transportables, de manera que possibiliten la interacció constant i suposen una estimulació intensa i continuada. Segons els autors del treball, això genera dependència i una major activació psicofisiològica (arousal), la qual cosa contribueix a l’endarreriment de l’hora d’anar a dormir i a les dificultats per conciliar el son i/o romandre adormit/da durant la nit.Una altra dada inesperada de l’estudi és que la sola presència d’aquests aparells a l’habitació, fins i tot sense emprar-los, s’associa igualment i de manera significativa amb un descans inadequat. Sembla, doncs, que l’estat d’activació i les ganes de connectar-se es mantenen si el dispositiu està disponible. Per aquesta raó és important restringir-ne tant l’ús com l’accés, conclouen els investigadors.Pràcticament tots els nens i nenes, i per descomptat els adolescents, tenen un dispositiu electrònic al seu abast les 24 hores del dia. També a l’escola les tecnologies mòbils i els recursos digitals tenen, cada cop més, un paper protagonista en el procés d’aprenentatge. Tanmateix, tal com aquest estudi de revisió mostra, se n’ha de regular el contacte i la utilització. Al llit, amb el cos i la ment desconnectats.Article de referènciaCarter, B., Rees, P., Hale, L. i Bhattacharjee, D. (2016). “Association Between Portable Screen-Based Media Device Access or Use and Sleep Outcomes: A Systematic Review and Meta-analysis”. JAMA Pediatrics, 170(12), 1202-08. doi: 10.1001/jamapediatrics.2016.2341."
    }
</script>

        <!-- mt = 1494242205 -->
<script type="text/javascript" src="//static2.ara.cat/static/ARACatRD/addons/jwplayer/jwplayer.js?hash=a0473a89698c07a35cbc4ac29b4f704f"></script>
<!-- /mt = 1494242205 -->
    <!-- mt = 1494242205 -->
<script type="text/javascript" src="//static1.ara.cat/static/ARAComunitats/min/comunitats_ara_output.js?hash=bfe168249990a9705eb588c1658aeef5"></script>
<!-- /mt = 1494242205 -->
    <!-- mt = 1494242233 -->
<script type="text/javascript" src="//static2.ara.cat/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1494242233 -->
    <!-- mt = 1494242233 -->
<script type="text/javascript" src="//static1.ara.cat/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1494242233 -->
    <!-- mt = 1494242233 -->
<script type="text/javascript" src="//static2.ara.cat/static/ARAComments/js/ara.comments.js?hash=20c6e9df3f026462be100fabf7b3986c"></script>
<!-- /mt = 1494242233 -->
    <!-- mt = 1494242233 -->
<script type="text/javascript" src="//static2.ara.cat/static/ARAUser/js/ara.user.js?hash=8d2a0aae5bc6a8ea1464c6d45c15aa6b"></script>
<!-- /mt = 1494242233 -->
    <!-- mt = 1494242233 -->
<script type="text/javascript" src="//static2.ara.cat/static/ARAUser/js/ara.user.form.validation.js?hash=9bec4c0c4c796c3de10e3522c912e6ac"></script>
<!-- /mt = 1494242233 -->
    <!-- mt = 1494242233 -->
<script type="text/javascript" src="//static1.ara.cat/static/ARAComunitats/js/ara.paywall.js?hash=799407e3bc3d03cc80c89dc92914a85d"></script>
<!-- /mt = 1494242233 -->
    <!-- mt = 1494242233 -->
<script type="text/javascript" src="//static1.ara.cat/static/ARACat15/js/hogan.js?hash=a5fb0259091676c9e23c667af5a00835"></script>
<!-- /mt = 1494242233 -->
    <!-- mt = 1494242205 -->
<script type="text/javascript" src="//static1.ara.cat/static/ARALogin/js/ara.login.lightbox.js?hash=28fdd35348672a6257e17f567a54f94b"></script>
<!-- /mt = 1494242205 -->
    <!-- mt = 1494242205 -->
<script type="text/javascript" src="//static2.ara.cat/static/ARAHeaderRD2/js/ara.header.js?hash=de2aab8249a8f545678c40b934deb3fb"></script>
<!-- /mt = 1494242205 -->
    <!-- mt = 1494242205 -->
<script type="text/javascript" src="//static2.ara.cat/static/ARAHeaderRD2/js/ara.header.prj.js?hash=b0fd3894c886ba4cc36fd1edab2a2387"></script>
<!-- /mt = 1494242205 -->


    
    
            <link rel="alternate" title="Trivium" href="/rss/section/14020/" type="application/rss+xml"/>
    
            <meta http-equiv="x-ua-compatible" content="ie=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
            <link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/54ce8053-7ddb-488b-b425-55c372817038.css"/>
            <link rel="alternate" title="Trivium" href="/rss/blogs/trivium/" type="application/rss+xml"/>
            <link rel="canonical" href="http://criatures.ara.cat/blogs/trivium/Familia-Tecnologia_6_1792080775.html"/>
    
    <!-- BOTTOM HEAD SCRIPTS -->

</head>
<!-- t = 1494241946 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->



<!-- Google Data Layer -->
<script>

var userId =  jQuery.cookie('94eeba890704f7d16d70d280662b60fd');
if (userId == null) {
    userId = "";
}

var tipo =  jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
var tipoUsuario = "no registrado";
if (tipo == "subscriptor") {
    tipoUsuario = "registrado suscrito";
} else if (tipo == "normal") {
    tipoUsuario = "registrado no suscrito";
}

var cmsUserType = jQuery.cookie('14536d1159e786f2378a749c1e906bf2');
var dataLayerObject = {
    'idUsuario':userId,
    'tipoUsuario':tipoUsuario,
    'tipoUsuarioCMS': cmsUserType,
    
    'dominio':'criatures.ara.cat', 
    'tipoContenido':'free', 
    'tipoContenidoNoticia':'', 
    'idNoticia':'ARAPOS20170508_0001', 
    'fechaPublicacionNoticia':'08-05-2017', 
    'autorNoticia':'marta reinoso', 
    'idAutorNoticia':'97', 
    'tipoEditorNoticia':'redactor', 
    'seccionNoticia':'blogs', 
    'subseccionNoticia':'trivium', 
    'etiquetaNoticia':'família,infància,adolescència', 
    'formatoNoticia':'digital', 
    'uri':'/blogs/trivium/Familia-Tecnologia_6_1792080775.html', 
    'tipoConsumo':'free', 
};

if (typeof ARA !== "undefined"
    && typeof ARA.paywall !== "undefined") {
    dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
}

dataLayer = [dataLayerObject];

var publishDate = "1494194400";
if (!isNaN(parseFloat(publishDate))
    && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayer[0].diasPublicacionNoticia = days;
}

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->

<!-- OAS SETUP begin -->
<script type="text/javascript">
<!--
     //configuration
     OAS_url = 'http://p.ara.cat/RealMedia/ads/';
     OAS_sitepage = 'ara.cat/criatures';
     OAS_listpos = 'Right,Right1,Right2,Right3,Middle1';
     OAS_target = '_top';
     //end of configuration
     OAS_version = 10;

     OAS_query='subscriber=no';
     var tipo =  jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
     if (tipo == "subscriptor") {
        OAS_query='subscriber=yes';
     }

     OAS_rn = '001234567890'; OAS_rns = '1234567890';
     OAS_rn = new String (Math.random()); OAS_rns = OAS_rn.substring (2, 11);
     function OAS_NORMAL(pos) {
     document.write('<a href="' + OAS_url + 'click_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" target=' + OAS_target + '>');
     document.write('<img src="' + OAS_url + 'adstream_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" border="0"></a>');
}
 //-->
</script>
<script type="text/javascript">
<!--
       OAS_version = 11;
       if ((navigator.userAgent.indexOf('Mozilla/3') != -1) || (navigator.userAgent.indexOf('Mozilla/4.0 WebTV') != -1))
        OAS_version = 10;
	if (OAS_version >= 11)
	document.write('<scr' + 'ipt type="text/javascript" src="' + OAS_url + 'adstream_mjx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '?' + OAS_query + '"><\/script>');
//-->
</script>
<script type="text/javascript">
<!--
      document.write('');
      function OAS_AD(pos) {
      if (OAS_version >= 11)
       OAS_RICH(pos);
       else
        OAS_NORMAL(pos);
	}
//-->
</script>
<!-- OAS SETUP end -->

<!-- JWPlayer advertising configuration -->
<script type="text/javascript">
  var jwplayerpub = true;
</script>

<header class="ara-c-header article_blog desktop" id="header">


	<div class="limiter">
		<div class="masthead">

	<!-- mt = 1494242219 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="http://www.ara.cat/2016/07/12/criatures2x.png?hash=2ffe5817358c409ab8b760d192e8b5b6b7a9c533" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1494242219 -->

	
    
</div>


		<!-- mt = 1494242219 -->
<div class="subhead">

    

            <div class="subhead-blk">

            <!-- mt = 1494242219 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="http://www.ara.cat/2016/07/12/criatures2x.png?hash=2ffe5817358c409ab8b760d192e8b5b6b7a9c533" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1494242219 -->

            <p class="subhead-title t9  dev-content ">Trivium</p>

            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </div>
    
</div>
<!-- /mt = 1494242219 -->

	</div><!-- /.limiter -->

	<div class="mobilehead">

	<div class="burger">
		<a href="#" title="Menú" class="lnk ara-icon-burger">
			<span class="hide">Menú</span>
		</a>
	</div><!-- /.burger -->

	<div class="search">
		<a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
			<span class="hide">Cerca</span>
		</a><!-- /.lnk -->
	</div><!-- /.search -->

	<div class="mobilehead-layer" style="display: none;">

		
		<div class="ara-c-nav_mobile" id="navigation_mobile">
					<div class="nav-item c1">
				<a href="/embaras_i_crianca/" title="Embaràs i criança" class="lnk gdatalayer_com_menu" target="">Embaràs i criança</a>
			</div>
					<div class="nav-item c1">
				<a href="/infancia/" title="Infància" class="lnk gdatalayer_com_menu" target="">Infància</a>
			</div>
					<div class="nav-item c1">
				<a href="/adolescencia/" title="Adolescència" class="lnk gdatalayer_com_menu" target="">Adolescència</a>
			</div>
					<div class="nav-item c1">
				<a href="/familia/" title="Família" class="lnk gdatalayer_com_menu" target="">Família</a>
			</div>
					<div class="nav-item c1">
				<a href="/escola/" title="Escola" class="lnk gdatalayer_com_menu" target="">Escola</a>
			</div>
					<div class="nav-item c1">
				<a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu" target="">Opinió</a>
			</div>
					<div class="nav-item c1">
				<a href="/lectura/" title="Lectura" class="lnk gdatalayer_com_menu" target="">Lectura</a>
			</div>
					<div class="nav-item c1">
				<a href="/oci/" title="Oci" class="lnk gdatalayer_com_menu" target="">Oci</a>
			</div>
					<div class="nav-item c1">
				<a href="/blogs/" title="Blogs" class="lnk gdatalayer_com_menu" target="">Blogs</a>
			</div>
				</div><!-- /.ara-c-nav_mobile -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/aracriatures" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/criatures" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
            <li class="item">
            <a href="https://pinterest.com/criatures/" title="Pinterest"
               class="lnk ara-tracking-social-pinterest-footer" target="_blank">
                <span class="ara-icon-pt"> </span><span class="hide">Pinterest</span>
            </a>
        </li>
    
    
    
    </ul>

	</div><!-- /.mobilehead-layer -->
</div>

</header>

<main id="main" class="detail">

  <!-- mt = 1494242217 -->
<div class="blog-masthead">

  
  <span class="overlay"></span>
</div>
<!-- /mt = 1494242217 -->

<article class="limiter detail detail-blog">

    <div class="row">
        <div class="blog-aperture">
  <div class="col150">
    <div class="box">

      <div class="md md-blog-name">
	<div class="hd t7">Blog</div>
	<h2 class="headline t7">
	  <a href="/blogs/trivium/" class="lnk">
	    Trivium
	  </a>
	</h2><!-- .headline -->

      </div><!-- /.md.md-blog-name -->

    </div><!-- .box -->
  </div><!-- .col150 -->

  <div class="col682">
    <div class="box">

      <div class="blog-header">

	<div class="header">

	  <div class="infor">

	    <div class="signature" aria-hidden="false">
	      <span class="ara-icon-autor author x15">Trivium</span>
	    </div><!-- .signature -->

	    	    <time class="datatime" datetime="2017/05/08">
	      <span class="ara-icon-data date">08/05/2017</span>
	    </time><!-- .datatime -->
	    	  </div><!-- .infor -->

	  <h1 class="headline t2">És l’hora d’anar a dormir,  desconectem!</h1><!-- .headline -->
	  	</div><!-- .header -->

	
		<div class="location" aria-hidden="true">
	    <span class="ara-icon-lloc place">Barcelona</span>
	</div><!-- .location -->
	
      </div><!-- .blog-header -->

    </div><!-- .box -->
  </div><!-- .col532 -->
</div><!-- .blog-aperture -->
    </div>

    <div class="row content">
        <div class="col732">

            <div class="flex-wrap">
                <div class="col150">
                    <div class="box sticky">
                        <div class="md-social-left md">

  <div class="hd">
    <span class="title m1">Comparteix</span>
    <span class="tool-item-counter count m2"></span>
  </div>

  <div class="mt">
    <div class="item"><a href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_6ad0fb87%3Fs%3Dt&amp;via=InstitutTrivium&amp;text=%C3%89s%20l%E2%80%99hora%20d%E2%80%99anar%20a%20dormir%2C%20%20desconectem%21" target="popup" class="lnk ara-icon-c-tw ara-tracking-share-twitter"><span>Twitter</span></a></div>
    <div class="item"><a href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_6ad0fb87?s=f" class="lnk ara-icon-c-fb ara-tracking-share-facebook" target="popup"><span>Facebook</span></a></div>
    <div class="item shr-whatsapp comparteixWhatsapp">
        <a class="lnk ara-icon-c-wp" href="whatsapp://send?text=%C3%89s%20l%E2%80%99hora%20d%E2%80%99anar%20a%20dormir%2C%20%20desconectem%21%3A%20http%3A%2F%2Fara.cat%2F_6ad0fb87%3Fs%3Dw" title="compartir en Whatsapp">
          <span>Whatsapp</span>
        </a>
    </div>
    <div class="item shr-email send">
        <a class="lnk ara-icon-mail" href="mailto:?subject=És l’hora d’anar a dormir,  desconectem!&amp;body=http://ara.cat/_6ad0fb87?s=e" title="compartir por email">
            <span>Compartir per email</span>
        </a>
    </div>
  </div>

  <div class="hd">
    <span class="title m1">Comenta</span>
    <span class="count m2 bb-numComments-published">0</span>
  </div>

  <div class="mt">
    <div class="item"><a href="#comments" class="lnk ara-icon-comentari"><span>Comenta</span></a></div>
  </div>

</div>

<script type="text/javascript">



    jQuery(document).ready(function() {

        reloadComments = function () {
            jQuery("#md-comments-comunitats a.lnk.m1").click();
            jQuery(document).scrollTop( jQuery("#md-comments-comunitats").offset().top );
            jQuery(window).trigger("gdatalayer_com_comment");
        }

     if (ara.showNumShares.$el == null) {
         ara.showNumShares.initialize("http://criatures.ara.cat/blogs/trivium/Familia-Tecnologia_6_1792080775.html");
     }

     jQuery("a.ara-icon-comentari").on("click", function(event) {
         reloadComments();
     });

      if (location.hash == "#comments") {
          setTimeout(function() {
              reloadComments();
          }, 1000);
      }

 });


</script>
                    </div>
                </div>

                <div class="col532">
                    <div class="box">
                          <figure class="mg ">
  <span class="obj-img lightbox">

                                  
    <a class="img-item"
       	        href="/2017/05/08/blogs/trivium/lhora-danar-dormir-desconectem-Illustracio_1792030972_40679421_532x400.jpg"
              title="És l’hora d’anar a dormir,  desconectem! - Il·lustració">
       <img src="/2017/05/08/blogs/trivium/lhora-danar-dormir-desconectem-Illustracio_1792030972_40679421_532x400.jpg" width="532" height="400" alt="És l’hora d’anar a dormir,  desconectem! - Il·lustració" />
    </a>
          <a href="/2017/05/08/blogs/trivium/lhora-danar-dormir-desconectem-Illustracio_1792030972_40679421_532x400.jpg" class="lightbox-trigger ara-icon-c-mes" title="És l’hora d’anar a dormir,  desconectem! - Il·lustració"><span>Zoom</span></a>
    
  </span><!-- .obj-image -->

      <figcaption class="footnote">
      <p>
    És l’hora d’anar a dormir,  desconectem! - Il·lustració
    <wbr></wbr>
    	      / <span class="author">Edgar Gonzàlez</span>
    </p>
    </figcaption>
  
</figure><!-- .mg -->
                        <div class="mce-body"><p style="text-align: left;" class="mce">Marta Reinoso / Institut Trivium</p><p style="text-align: justify;" class="mce">Uns bons h&agrave;bits de son resulten imprescindibles per estar sans i poder rendir de dia. Un mal descans en infants i joves s&rsquo;associa a m&uacute;ltiples conseq&uuml;&egrave;ncies adverses, com per exemple somnol&egrave;ncia di&uuml;rna, alteracions en l&rsquo;estat d&rsquo;&agrave;nim i el comportament (irritabilitat, agressivitat, inquietud, problemes de concentraci&oacute;), baix rendiment escolar, fatiga, sedentarisme i obesitat. S&rsquo;estima que el 75% dels joves presenten un d&egrave;ficit important de son en el moment d&rsquo;assolir la majoria d&rsquo;edat, de manera que estem davant d&rsquo;un fet molt com&uacute; i inquietant a la vegada.</p><p style="text-align: justify;" class="mce">L&rsquo;increment en el consum de cafe&iuml;na i altres begudes excitants, l&rsquo;endarreriment de les rutines familiars (sopar tard i anar a dormir encara m&eacute;s tard) i el fet que les classes comencin molt aviat, entre d&rsquo;altres, suposen una amena&ccedil;a tant per a la quantitat com per a la qualitat del son. Tamb&eacute; s&rsquo;ha demostrat que el consum de televisi&oacute; o de videojocs abans d&rsquo;anar a dormir incideix de manera negativa en el son. En aquest sentit, els nous dispositius electr&ograve;nics &mdash;incloent-hi els m&ograve;bils, els port&agrave;tils i les tauletes&mdash; amplien possibilitats i alguns experts alerten dels efectes sobre la salut que aix&ograve; pot comportar.</p><p style="text-align: justify;" class="mce">Per tal d&rsquo;esclarir la relaci&oacute; existent entre l&rsquo;acc&eacute;s i l&rsquo;&uacute;s dels dispositius digitals i la son en aquestes edats, un equip d&rsquo;investigadors del King&rsquo;s College de Londres ha fet la primera revisi&oacute; sistem&agrave;tica de les publicacions existents. En el treball es recullen i analitzen els resultats dels estudis publicats entre gener del 2011 i juny del 2015. S&rsquo;inclogueren aquells estudis fets en nens/es i joves d&rsquo;entre 6 i 19 anys, i s&rsquo;exclogueren de l&rsquo;an&agrave;lisi aquelles investigacions que &uacute;nicament consideraven l&rsquo;exposici&oacute; a aparells electr&ograve;nics fixos i aquelles centrades en els efectes de la radiaci&oacute; electromagn&egrave;tica. En conjunt s&rsquo;identificaren i es revisaren 20 estudis, incloent-hi un total de 125.198 participants.<br>Els resultats de la metaan&agrave;lisi evidencien una clara associaci&oacute; entre l&rsquo;&uacute;s de dispositius m&ograve;bils a l&rsquo;hora d&rsquo;anar a dormir i una menor quantitat de temps de descans i qualitat del son, aix&iacute; com una major somnol&egrave;ncia di&uuml;rna. Els tel&egrave;fons m&ograve;bils i altres instruments digitals de tipus personal disposen de connexi&oacute; a Internet i s&oacute;n transportables, de manera que possibiliten la interacci&oacute; constant i suposen una estimulaci&oacute; intensa i continuada. Segons els autors del treball, aix&ograve; genera depend&egrave;ncia i una major activaci&oacute; psicofisiol&ograve;gica (arousal), la qual cosa contribueix a l&rsquo;endarreriment de l&rsquo;hora d&rsquo;anar a dormir i a les dificultats per conciliar el son i/o romandre adormit/da durant la nit.</p><p style="text-align: justify;" class="mce">Una altra dada inesperada de l&rsquo;estudi &eacute;s que la sola pres&egrave;ncia d&rsquo;aquests aparells a l&rsquo;habitaci&oacute;, fins i tot sense emprar-los, s&rsquo;associa igualment i de manera significativa amb un descans inadequat. Sembla, doncs, que l&rsquo;estat d&rsquo;activaci&oacute; i les ganes de connectar-se es mantenen si el dispositiu est&agrave; disponible. Per aquesta ra&oacute; &eacute;s important restringir-ne tant l&rsquo;&uacute;s com l&rsquo;acc&eacute;s, conclouen els investigadors.</p><p style="text-align: justify;" class="mce">Pr&agrave;cticament tots els nens i nenes, i per descomptat els adolescents, tenen un dispositiu electr&ograve;nic al seu abast les 24 hores del dia. Tamb&eacute; a l&rsquo;escola les tecnologies m&ograve;bils i els recursos digitals tenen, cada cop m&eacute;s, un paper protagonista en el proc&eacute;s d&rsquo;aprenentatge. Tanmateix, tal com aquest estudi de revisi&oacute; mostra, se n&rsquo;ha de regular el contacte i la utilitzaci&oacute;. Al llit, amb el cos i la ment desconnectats.</p><p style="text-align: justify;" class="mce"><strong class="mce">Article de refer&egrave;ncia</strong><br>Carter, B., Rees, P., Hale, L. i Bhattacharjee, D. (2016). &ldquo;Association Between Portable Screen-Based Media Device Access or Use and Sleep Outcomes: A Systematic Review and Meta-analysis&rdquo;. <em class="mce">JAMA Pediatrics</em>, 170(12), 1202-08. doi: 10.1001/jamapediatrics.2016.2341.</p></div>                    </div>
                    <div class="box">
                        <section class="md tagbar">
  <ul>
    	    <li>
		    <a href="/etiquetes/familia.html"
		       class="tag x17"
		       title="família"><span>família</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/infancia.html"
		       class="tag x17"
		       title="Infància"><span>Infància</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/adolescencia.html"
		       class="tag x17"
		       title="Adolescència"><span>Adolescència</span></a>
	    </li>
      </ul>
</section>
                    </div>
                    <div class="box">
                        <div class="md md-nextprev">

    <div class="item">
    <div class="signature x15">
      <span class="author">ANTERIOR</span>
    </div><!-- /.signature -->
    <h2 class="headline t7">
      <a href="http://criatures.ara.cat/blogs/trivium/familia-aprenentatge-educacio-amor-emocions-adolescencia_6_1788481135.html" class="lnk">
	M’estima o no m’estima?
      </a>
    </h2><!-- .headline -->
  </div><!-- /.item -->
  
  
</div>
                    </div>
                </div>
            </div>

        </div>

        <aside class="col300">
            <div class="box sticky">
	            <div class="ad-holder">
		            <div class="ad">
			            <script type="text/javascript">
OAS_AD('Right1');
</script>
		            </div>
	            </div>
                <!-- mt = 1494242267 -->
<div class="md-author-blog md">

  <div class="hd">
    <h2 class="md-title m1">
      Trivium
    </h2>
  </div>

    <figure class="mg zoom">
    <span class="obj-img">
      <img src="http://www.ara.cat/2016/07/18/Trivium_logo_-1-01.jpg?hash=57271266bdd5412f60936315cfc3c26eb8dd191b" width="120" height="120" alt="Trivium">
    </span>
  </figure>
  
  <div class="bd">
    <div class="folding">
      <div class="x1">
	<p>Aquest espai de Trivium està dedicat a la comunicació científica i la divulgació del coneixement, en temàtiques relacionades amb l’aprenentatge i el llenguatge. També publiquem posts de contingut divulgatiu, material que anomenem recursos educatius i una petita motxilla per als pares on donem suport i aconsellem sobre les dinàmiques familiars.</p>
      </div>
    </div>
    <p class="btn-folding">
      <a href="#" class="ara-icon-c-mes"> </a>
    </p>
  </div>
</div>
<!-- /mt = 1494242267 -->
            </div>
            <div class="box">

                <!-- mt = 1494242267 -->

<div class="md-social-right md">
  <div class="hd m5"> Segueix-me a les xarxes</div>
          <div class="item"><a href="https://twitter.com/InstitutTrivium" class="lnk ara-icon-c-tw" target="_blank"><span>Twitter</span></a></div>
            <div class="item"><a href="https://www.facebook.com/Institut-Trivium-168527326515054/" class="lnk ara-icon-c-fb" target="_blank"><span>Facebook</span></a></div>
        </div>
<!-- /mt = 1494242267 -->

                <div class="md-related-right md">
  <div class="hd">
    <h2 class="headline m1">Entrades recents</h2>
  </div><!-- .hd -->
  <div class="mt">
    <ul>
            <li class="md-item">
		<figure class="mg ">
  <span class="obj-img ">

                                  
    <a class="img-item"
       	         href="http://criatures.ara.cat/blogs/trivium/Familia-Tecnologia_6_1792080775.html"
              title="És l’hora d’anar a dormir,  desconectem!">
       <img src="/2017/05/08/blogs/trivium/lhora-danar-dormir-desconectem-Illustracio_1792030972_40679425_100x56.jpg" width="100" height="56" alt="És l’hora d’anar a dormir,  desconectem!" />
    </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
		<a href="http://criatures.ara.cat/blogs/trivium/Familia-Tecnologia_6_1792080775.html" class="lnk m3">És l’hora d’anar a dormir,  desconectem!</a>
      </li><!-- .md-item -->
            <li class="md-item">
		<figure class="mg ">
  <span class="obj-img ">

                                  
    <a class="img-item"
       	         href="http://criatures.ara.cat/blogs/trivium/familia-aprenentatge-educacio-amor-emocions-adolescencia_6_1788481135.html"
              title="M’estima o no m’estima?">
       <img src="/2017/05/02/blogs/trivium/Mestima-no-mestima-Illustracio_1788431247_40541219_100x56.jpg" width="100" height="56" alt="M’estima o no m’estima?" />
    </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
		<a href="http://criatures.ara.cat/blogs/trivium/familia-aprenentatge-educacio-amor-emocions-adolescencia_6_1788481135.html" class="lnk m3">M’estima o no m’estima?</a>
      </li><!-- .md-item -->
            <li class="md-item">
		<figure class="mg ">
  <span class="obj-img ">

                                  
    <a class="img-item"
       	         href="http://criatures.ara.cat/blogs/trivium/educacio-dansa-escola-aprenentatge-familia_6_1771682815.html"
              title="Dansa i escola">
       <img src="/2017/04/24/blogs/trivium/dansa-recurs-educatiu-didactic-Illustracio_1783631803_40377492_100x56.jpg" width="100" height="56" alt="Dansa i escola" />
    </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
		<a href="http://criatures.ara.cat/blogs/trivium/educacio-dansa-escola-aprenentatge-familia_6_1771682815.html" class="lnk m3">Dansa i escola</a>
      </li><!-- .md-item -->
          </ul>
  </div><!-- .mt -->
</div>

                <!-- mt = 1494242233 -->
<div class="md-topmost md">
  <h2 class="m-title-md m1">EL + VIST</h2>

  <ol class="list m3">
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="http://criatures.ara.cat/familia/entrevista-sobre-paternitat-pedro-garcia-aguado_0_1790820902.html" title="“M’entenen més elles a mi que jo a elles”">“M’entenen més elles a mi que jo a elles”</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="http://criatures.ara.cat/oci/propostes-cap-setmana-familia_0_1790221071.html" title="10 propostes per al cap de setmana">10 propostes per al cap de setmana</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="http://criatures.ara.cat/embaras_i_crianca/lactancia-materna-fins-quan_0_1790820907.html" title="Fins que mare i fill vulguin">Fins que mare i fill vulguin</a>
      </li>
      </ol>
</div>
<!-- /mt = 1494242233 -->

            </div>

        </aside>

    </div>

</article>

<div class="row nomargin">
    <div class="limiter">
        <div class="box">
            <section id="md-comments-comunitats" class="md-comments md">
  <div class="md-toggle">
    <a href="#" class="lnk m1 gdatalayer_com_comment" title="Desplega els comentaris">
      Desplega els comentaris <span class="ara-icon-desplega"></span>
    </a>
    <div class="comment-count m2">
      <span class="ara-icon-comentari"></span>
      <span class="count bb-numComments-published">0</span>
    </div>
  </div>

  <div class="md-content">
    



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "/comment/entityComments/2017/05/08/ARAPOS20170508_0001/comments.json?commentsPage=1&limit=20");
  });
</script>

  </div>
</section>
        </div>
    </div>
</div>

<!-- mt = 1494242218 -->
<div class="row full">
  <div class="limiter">
    <div class="box">
      
    </div>
  </div>
</div>

<div class="limiter detail">
  <div class="row">
    <div class="box">
      <div class="md md-rel-3">

  <div class="hd">
    <h2 class="md-title">
      <span class="tx">
	Més continguts de criatures
      </span>
    </h2>
  </div>

  <div class="bd">
          <div class="box" data-gdatalayerlabel="1 Fins que mare i fill vulguin">
	

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/05/06/Fins-vulguin-condiciona-LactApp-lactancia_1790830908_40551956_300x169.jpg">La Belén, embarassada, alletant la seva filla Xènia</a>

                            
                    <a class="img-item" href="http://criatures.ara.cat/embaras_i_crianca/lactancia-materna-fins-quan_0_1790820907.html" title="La Belén, embarassada, alletant la seva filla Xènia">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/05/06/Fins-vulguin-condiciona-LactApp-lactancia_1790830908_40551956_300x169.jpg"
                             width="300"
                             height=""
                             alt="La Belén, embarassada, alletant la seva filla Xènia"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="http://criatures.ara.cat/embaras_i_crianca/lactancia-materna-fins-quan_0_1790820907.html" class="lnk gdatalayer_com_mes_contents">Fins que mare i fill vulguin</a>
    </h2>

      </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="2 Els esplais">
	

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/05/06/esplais-Flow-Free-ICuadernos-Rubio_1790830902_40549767_300x169.jpg">Els esplais  / MARTA CAYUELA</a>

                            
                    <a class="img-item" href="http://criatures.ara.cat/oci/els-esplais_0_1790820903.html" title="Els esplais  / MARTA CAYUELA">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/05/06/esplais-Flow-Free-ICuadernos-Rubio_1790830902_40549767_300x169.jpg"
                             width="300"
                             height=""
                             alt="Els esplais  / MARTA CAYUELA"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="http://criatures.ara.cat/oci/els-esplais_0_1790820903.html" class="lnk gdatalayer_com_mes_contents">Els esplais</a>
    </h2>

      </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="3 “M’entenen més elles a mi que jo a elles”">
	

<div class="md md-interview-small md-typeR-3">

  <div class="mt">
    <span class="interviewee t13">Pedro García Aguado</span>
    <h2 class="headline t10">
      <a href="http://criatures.ara.cat/familia/entrevista-sobre-paternitat-pedro-garcia-aguado_0_1790820902.html" class="lnk gdatalayer_com_mes_contents">“M’entenen més elles a mi que jo a elles”</a>
    </h2>

          <div class="signature">
	<a href="/firmes/francesc_orteu/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Francesc Orteu</span>
	</a>
      </div>
    
  </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="4 Nova edició de la Festa Pallasso  a La Pedrera">
	

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/05/06/edicio-Nova-Festa-Pallasso-Pedrera_1790830905_40550497_300x169.jpg">Festa Pallasso a La Pedrera</a>

                            
                    <a class="img-item" href="http://criatures.ara.cat/oci/Festa-Pallasso-Pedrera_0_1790820905.html" title="Festa Pallasso a La Pedrera">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/05/06/edicio-Nova-Festa-Pallasso-Pedrera_1790830905_40550497_300x169.jpg"
                             width="300"
                             height=""
                             alt="Festa Pallasso a La Pedrera"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="http://criatures.ara.cat/oci/Festa-Pallasso-Pedrera_0_1790820905.html" class="lnk gdatalayer_com_mes_contents">Nova edició de la Festa Pallasso  a La Pedrera</a>
    </h2>

      </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="5 Com  triem pediatre?">
	

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/05/06/canvien-necessitats-Criteris-pediatric-pediatre_1790830907_40551551_300x169.jpg">Els temps canvien  i les necessitats també  Criteris per triar o seguir amb un equip pediàtric   Com  triem pediatre? I tu, com has triat pediatre?</a>

                            
                    <a class="img-item" href="http://criatures.ara.cat/familia/consells-per-triar-pediatre_0_1790820911.html" title="Els temps canvien  i les necessitats també  Criteris per triar o seguir amb un equip pediàtric   Com  triem pediatre? I tu, com has triat pediatre?">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/05/06/canvien-necessitats-Criteris-pediatric-pediatre_1790830907_40551551_300x169.jpg"
                             width="300"
                             height=""
                             alt="Els temps canvien  i les necessitats també  Criteris per triar o seguir amb un equip pediàtric   Com  triem pediatre? I tu, com has triat pediatre?"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="http://criatures.ara.cat/familia/consells-per-triar-pediatre_0_1790820911.html" class="lnk gdatalayer_com_mes_contents">Com  triem pediatre?</a>
    </h2>

      </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="6 Parir com a casa">
	

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/05/06/Parir-casa_1790830909_40553660_300x169.jpg">A Sant Vicenç de Castellet hi ha la casa de parts Migjorn</a>

                            
                    <a class="img-item" href="http://criatures.ara.cat/embaras_i_crianca/Parir-com-a-casa-cases-parts_0_1790820906.html" title="A Sant Vicenç de Castellet hi ha la casa de parts Migjorn">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/05/06/Parir-casa_1790830909_40553660_300x169.jpg"
                             width="300"
                             height=""
                             alt="A Sant Vicenç de Castellet hi ha la casa de parts Migjorn"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="http://criatures.ara.cat/embaras_i_crianca/Parir-com-a-casa-cases-parts_0_1790820906.html" class="lnk gdatalayer_com_mes_contents">Parir com a casa</a>
    </h2>

      </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="7 És hora de trencar rols">
	

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/05/06/hora-trencar-rols_1790830900_40538235_300x169.jpg">El MEC mitjà és l&#039;ajudant de cuina de la pitjor mare del món</a>

                            
                    <a class="img-item" href="http://criatures.ara.cat/opinio/hora-trencar-rols_0_1790820901.html" title="El MEC mitjà és l&#039;ajudant de cuina de la pitjor mare del món">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/05/06/hora-trencar-rols_1790830900_40538235_300x169.jpg"
                             width="300"
                             height=""
                             alt="El MEC mitjà és l&#039;ajudant de cuina de la pitjor mare del món"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">LA PITJOR MARE DEL MÓN</span>
	</p>
    <h2 class="headline t4">
      <a href="http://criatures.ara.cat/opinio/hora-trencar-rols_0_1790820901.html" class="lnk gdatalayer_com_mes_contents">És hora de trencar rols</a>
    </h2>

          <div class="signature">
	<a href="/firmes/anna_manso/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Anna Manso</span>
	</a>
      </div>
      </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="8 Llenguatge universal">
	

<div class="md md-news-small md-typeR-3">

  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">EL PARE QUE ET VA MATRICULAR</span>
	</p>
    <h2 class="headline t4">
      <a href="http://criatures.ara.cat/opinio/Llenguatge-universal-Barca_0_1790820904.html" class="lnk gdatalayer_com_mes_contents">Llenguatge universal</a>
    </h2>

          <div class="signature">
	<a href="/firmes/lluis_gavalda/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Lluís Gavaldà</span>
	</a>
      </div>
      </div>

</div>


      </div>
      </div>

</div>

    </div>
  </div>
</div>
<!-- /mt = 1494242218 -->

<div class="row full">
    <div class="limiter">
        <div class="box">
            <!-- mt = 1494242205 -->

<div class="md md-rel-blogs">

	<div class="hd">
		<h2 class="md-title m6">
			<span class="tx">
				Els Blogs de criatures
			</span>
		</h2>
		<div class="viewmore x14">
			<a href="/blogs/" class="lnk gdatalayer_com_mes_blogs">MÉS BLOGS</a>
		</div>
	</div>

	<div class="bd">
					<div class="box" data-gdatalayerlabel="1 Roma, città maker">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/tecnologiacreativa/" class="lnk gdatalayer_com_blog">
	Tecnologia creativa
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="http://criatures.ara.cat/blogs/tecnologiacreativa/Roma-citta-maker_6_1790280957.html" class="lnk gdatalayer_com_blog">Roma, città maker</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/tecnologiacreativa/" class="lnk gdatalayer_com_blog">
	<span class="author">Xavier Rosell</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="2 Els fills que no tindrem">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/pedra-paper-tisora/" class="lnk gdatalayer_com_blog">
	Pedra, paper, tisora
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="http://criatures.ara.cat/blogs/pedra-paper-tisora/fills-que-no-tindrem_6_1790880895.html" class="lnk gdatalayer_com_blog">Els fills que no tindrem</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/pedra-paper-tisora/" class="lnk gdatalayer_com_blog">
	<span class="author">Meritxell Almirall López</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="3 Com convertir els teus fills adolescents en fills adorables">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/petites_victories/" class="lnk gdatalayer_com_blog">
	Petites victòries
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="http://criatures.ara.cat/blogs/petites_victories/adolescents-confianca-amor-families-crianca_6_1790280956.html" class="lnk gdatalayer_com_blog">Com convertir els teus fills adolescents en fills adorables</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/petites_victories/" class="lnk gdatalayer_com_blog">
	<span class="author">Roser de Tienda</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="4 La mida sí que importa">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/una-familia-nombrosa/" class="lnk gdatalayer_com_blog">
	Una família nombrosa
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="http://criatures.ara.cat/blogs/una-familia-nombrosa/mida-que-importa_6_1790280955.html" class="lnk gdatalayer_com_blog">La mida sí que importa</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/una-familia-nombrosa/" class="lnk gdatalayer_com_blog">
	<span class="author">Marina Sancho</span>
      </a>
    </div>
  
</div>


			</div>
			</div>

</div>
<!-- /mt = 1494242205 -->
        </div>
    </div>

</div>


</main>

<footer class="ara-c-footer " id="footer">

	<div class="footer-row limiter">

		<!-- mt = 1494242219 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="http://www.ara.cat/2016/07/12/criatures2x_b.png?hash=531bb9060227b3edee465f72ba87b29c6b30c1bc" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1494242219 -->

		
	</div><!-- /.footer-row -->

	<div class="footer-row limiter">
		<nav class="ara-c-footernav">
			<div class="footernav-panel">
									<div class="nav-item c5">
						<a href="/embaras_i_crianca/" title="Embaràs i criança" class="lnk" target="_self" >Embaràs i criança</a>
					</div>
									<div class="nav-item c5">
						<a href="/infancia/" title="Infància" class="lnk" target="_self" >Infància</a>
					</div>
									<div class="nav-item c5">
						<a href="/adolescencia/" title="Adolescència" class="lnk" target="_self" >Adolescència</a>
					</div>
									<div class="nav-item c5">
						<a href="/familia/" title="Família" class="lnk" target="_self" >Família</a>
					</div>
									<div class="nav-item c5">
						<a href="/escola/" title="Escola" class="lnk" target="_self" >Escola</a>
					</div>
									<div class="nav-item c5">
						<a href="/opinio/" title="Opinió" class="lnk" target="_self" >Opinió</a>
					</div>
									<div class="nav-item c5">
						<a href="/lectura/" title="Lectura" class="lnk" target="_self" >Lectura</a>
					</div>
									<div class="nav-item c5">
						<a href="/oci/" title="Oci" class="lnk" target="_self" >Oci</a>
					</div>
									<div class="nav-item c5">
						<a href="/blogs/" title="Blogs" class="lnk" target="_self" >Blogs</a>
					</div>
							</div><!-- /.footernav-panel -->
		</nav><!-- #navigation -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/aracriatures" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/criatures" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
            <li class="item">
            <a href="https://pinterest.com/criatures/" title="Pinterest"
               class="lnk ara-tracking-social-pinterest-footer" target="_blank">
                <span class="ara-icon-pt"> </span><span class="hide">Pinterest</span>
            </a>
        </li>
    
    
    
    </ul>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">

		<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

		<ul class="ara-c-brandnav">
							<li class="item">
					<a href="http://www.ara.cat/qui_som.html" title="Qui som" class="lnk" target="_blank" rel="nofollow">Qui som</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/publicitat.html" title="Publicitat" class="lnk" target="_blank" rel="nofollow">Publicitat</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/avis_legal.html" title="Avís legal" class="lnk" target="_blank" rel="nofollow">Avís legal</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/contacte.html" title="Contacte" class="lnk" target="_blank" rel="nofollow">Contacte</a>
				</li>
					</ul><!-- /.ara-c-social -->
		<p class="ara-c-gencat">
			<a href="http://presidencia.gencat.cat/" title="Anar la Departament de la Presidència" class="lnk">
				<img src="//static2.ara.cat/static/ARAComunitats/images/gencat-presidencia.png?hash=d20843cdd2b87334f8bd4ab59b15ada8" alt="Generalitat de Catalunya - Departament de la Presidència" width="203">
			</a><!-- /.lnk -->
		</p><!-- /.ara-c-gencat -->
	</div><!-- /.footer-row -->

</footer>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "13181123" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="//b.scorecardresearch.com/p?c1=2&c2=13181123&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<div id="adviceCookies" class="advice-cookies" style="display: none;">
	L'Ara.cat utilitza "cookies" per a millorar l'experiència de navegació. Si segueixes navegant entendrem que ho acceptes.
	<a href="http://www.ara.cat/cookies.html" class="lnk">Més Informació</a>
	<a href="" class="advice-cookies-close btn">D'acord</a>
</div><!--  .ara-header-cookies-advice -->

<script type="text/javascript">

	var jCookieMsg = jQuery("#adviceCookies");
	var cookieExists = jQuery.cookie("fa2ec7ba1bffdd2dbdb3461fbfb95818");

	if (cookieExists) {
		jCookieMsg.remove();
	} else {

		jCookieMsg.find('.advice-cookies-close').click(function() {
			setCookie();
			jCookieMsg.remove();
			return false;
		});

		jCookieMsg.show();
		console.log(jCookieMsg);
	}

	function setCookie () {
		var date = new Date();
		date.setTime(date.getTime() + (60 * 60 * 24 * 365 * 10 * 1000));
		var cookieMsg = jQuery.cookie('fa2ec7ba1bffdd2dbdb3461fbfb95818', 1, { expires: date, path: "/" });
		return cookieMsg;
	}

</script>


<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'Trivium';
    _sf_async_config.authors = 'Marta Reinoso';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/blogs/trivium/Familia-Tecnologia_6_1792080775.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>


<script src="//static2.ara.cat/static/ARAComunitats/js/inits.js?hash=cdbe166eb549d9ba5fc1417027035081" type="text/javascript"></script>
<script src="//static2.ara.cat/static/ARAComunitats/js/inits.theirs.js?hash=cf338e9a3b676fcef58ff526da915889" type="text/javascript"></script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=14020" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=14020&rand=1811096471" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARAPOS20170508_0001" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARAPOS20170508_0001&rand=1396220522" />
</noscript>
</body>
</html>