<!doctype html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='ca'> <!--<![endif]--><head>

        <meta name="lang" content="ca"/>

    <link href="/2016/07/12/criatures_fav.png?hash=ef8654e91df2434e389d1c206001a7355f39c167" rel="shortcut icon" type="image/x-icon">

    <title>Bon Nadal amb Criatures, joves i grans</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2016-12-21T17:58:59+01:00"/>
  <meta property="article:published_time" content="2016-12-21T17:35:32+01:00"/>
  <meta property="article:section" content="La convivència, un trencaclosques"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Bon,Nadal,Criatures,joves,grans"/>
  <meta name="news_keywords" content="Bon, Nadal, Criatures, joves, grans"/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="Bon Nadal amb Criatures, joves i grans"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://criatures.ara.cat/blogs/la-convivencia-un-trencaclosques/Bon-Nadal-Criatures-joves-grans_6_1709289056.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description"/>
  <meta name="twitter:site" content="@VictoriaCardona"/>
  <meta name="twitter:title" content="Bon Nadal amb Criatures, joves i grans"/>


    
        <!-- mt = 1482419743 -->
<link href="http://static1.ara.cat/static/ARAComunitats/css/ara_comunitats.css?hash=ea1adeb2e0809c1ecc1bcd3963e2778d" rel="stylesheet" type="text/css" />
<!-- /mt = 1482419743 -->
    <!-- mt = 1482419743 -->
<link href="http://criatures.ara.cat/aracomunitats/theme.css?hash=59255a1d418696d3f9dab7055be48492" rel="stylesheet" type="text/css" />
<!-- /mt = 1482419743 -->

    <!-- mt = 1482414375 -->
<!-- /mt = 1482414375 -->

    
    <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Article",
    "name": "Bon Nadal amb Criatures, joves i grans",
    "headline": "Gaudim dels nostres",
    "articleSection": "La convivència, un trencaclosques",
    "author": [
		{"@type": "Person",
	    "name": "Ara.cat"}	    ],
    "publisher":{
	"@type": "Organization",
	"name":  "criatures.ara.cat",
	"url":   "http://criatures.ara.cat"
		,"logo": {
	    "@type":  "ImageObject",
	    "url":    "http://criatures.ara.cat/2016/07/12/criatures_fav.png?hash=ef8654e91df2434e389d1c206001a7355f39c167",
	    "width":   "192",
	    "height":  "192"
	}
	    },
    "datePublished": "2016-12-21T17:35:32+01:00",
    "dateModified": "2016-12-21T17:58:59+01:00",
    "url": "http://criatures.ara.cat/blogs/la-convivencia-un-trencaclosques/Bon-Nadal-Criatures-joves-grans_6_1709289056.html",
    "mainEntityOfPage": "http://criatures.ara.cat/blogs/la-convivencia-un-trencaclosques/Bon-Nadal-Criatures-joves-grans_6_1709289056.html"
        }
</script>

        <!-- mt = 1482419743 -->
<script type="text/javascript" src="http://static1.ara.cat/static/ARAComunitats/min/comunitats_ara_output.js?hash=ac48818c9cf36619a08183458a9cf959"></script>
<!-- /mt = 1482419743 -->
    <!-- mt = 1482419606 -->
<script type="text/javascript" src="http://static2.ara.cat/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1482419606 -->
    <!-- mt = 1482419606 -->
<script type="text/javascript" src="http://static1.ara.cat/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1482419606 -->
    <!-- mt = 1482419607 -->
<script type="text/javascript" src="http://static1.ara.cat/static/ARAComments/js/ara.comments.js?hash=7269e7bb22cec0e89f00131c3df67478"></script>
<!-- /mt = 1482419607 -->
    <!-- mt = 1482419607 -->
<script type="text/javascript" src="http://static2.ara.cat/static/ARAUser/js/ara.user.js?hash=64a9b167228b6aaaf1b2326cf6af22ef"></script>
<!-- /mt = 1482419607 -->
    <!-- mt = 1482419607 -->
<script type="text/javascript" src="http://static2.ara.cat/static/ARAUser/js/ara.user.form.validation.js?hash=4522126fbfa20cd2bad3d3e1ec3782b2"></script>
<!-- /mt = 1482419607 -->
    <!-- mt = 1482419743 -->
<script type="text/javascript" src="http://static1.ara.cat/static/ARAComunitatsVideo/js/aracomunitats.video.js?hash=5fc48bd33219977c30c0b0771270a6a1"></script>
<!-- /mt = 1482419743 -->
    <!-- mt = 1482419743 -->
<script type="text/javascript" src="http://static2.ara.cat/static/ARALogin/js/ara.login.lightbox.js?hash=3ef1492bc069df8fdae3325b994ea214"></script>
<!-- /mt = 1482419743 -->
    <!-- mt = 1482419743 -->
<script type="text/javascript" src="http://static2.ara.cat/static/ARAHeaderRD2/js/ara.header.js?hash=de2aab8249a8f545678c40b934deb3fb"></script>
<!-- /mt = 1482419743 -->
    <!-- mt = 1482419743 -->
<script type="text/javascript" src="http://static2.ara.cat/static/ARAHeaderRD2/js/ara.header.prj.js?hash=b0fd3894c886ba4cc36fd1edab2a2387"></script>
<!-- /mt = 1482419743 -->


    
    
            <link rel="alternate" title="La convivència, un trencaclosques" href="/rss/section/14009/" type="application/rss+xml"/>
    
            <meta http-equiv="x-ua-compatible" content="ie=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
            <link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/54ce8053-7ddb-488b-b425-55c372817038.css"/>
            <link rel="canonical" href="http://criatures.ara.cat/blogs/la-convivencia-un-trencaclosques/Bon-Nadal-Criatures-joves-grans_6_1709289056.html"/>
    
    <!-- BOTTOM HEAD SCRIPTS -->

</head>
<!-- t = 1482407341 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->



<!-- Google Data Layer -->
<script>

var userId =  jQuery.cookie('94eeba890704f7d16d70d280662b60fd');
if (userId == null) {
    userId = "";
}

var tipo =  jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
var tipoUsuario = "no registrado";
if (tipo == "subscriptor") {
    tipoUsuario = "registrado suscrito";
} else if (tipo == "normal") {
    tipoUsuario = "registrado no suscrito";
}

var cmsUserType = jQuery.cookie('14536d1159e786f2378a749c1e906bf2');
var dataLayerObject = {
    'idUsuario':userId,
    'tipoUsuario':tipoUsuario,
    'tipoUsuarioCMS': cmsUserType,
    
    'dominio':'criatures.ara.cat',
    
    'tipoContenido':'free',
    
    'tipoContenidoNoticia':'',
    
    'idNoticia':'ARAPOS20161221_0002',
    
    'fechaPublicacionNoticia':'21-12-2016',
    
    'autorNoticia':'victòria cardona',
    
    'idAutorNoticia':'76',
    
    'tipoEditorNoticia':'redactor',
    
    'seccionNoticia':'blogs',
    
    'subseccionNoticia':'la convivència, un trencaclosques',
    
    'etiquetaNoticia':'',
    
    'formatoNoticia':'digital',
    
    'uri':'http://criatures.ara.cat/blogs/la-convivencia-un-trencaclosques/Bon-Nadal-Criatures-joves-grans_6_1709289056.html',
    
    'tipoConsumo':'free',
    
};

if (typeof ARA !== "undefined"
    && typeof ARA.paywall !== "undefined") {
    dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
}

dataLayer = [dataLayerObject];

var publishDate = "1482274800";
if (!isNaN(parseFloat(publishDate))
    && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayer[0].diasPublicacionNoticia = days;
}

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->

<!-- OAS SETUP begin -->
<script type="text/javascript">
<!--
     //configuration
     OAS_url = 'http://p.ara.cat/RealMedia/ads/';
     OAS_sitepage = 'ara.cat/criatures';
     OAS_listpos = 'Right1,Right2,Right3,Right,Middle1,Middle2';
     OAS_target = '_top';
     //end of configuration
     OAS_version = 10;

     OAS_query='subscriber=no';
     var tipo =  jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
     if (tipo == "subscriptor") {
        OAS_query='subscriber=yes';
     }

     OAS_rn = '001234567890'; OAS_rns = '1234567890';
     OAS_rn = new String (Math.random()); OAS_rns = OAS_rn.substring (2, 11);
     function OAS_NORMAL(pos) {
     document.write('<a href="' + OAS_url + 'click_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" target=' + OAS_target + '>');
     document.write('<img src="' + OAS_url + 'adstream_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" border="0"></a>');
}
 //-->
</script>
<script type="text/javascript">
<!--
       OAS_version = 11;
       if ((navigator.userAgent.indexOf('Mozilla/3') != -1) || (navigator.userAgent.indexOf('Mozilla/4.0 WebTV') != -1))
        OAS_version = 10;
	if (OAS_version >= 11)
	document.write('<scr' + 'ipt type="text/javascript" src="' + OAS_url + 'adstream_mjx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '?' + OAS_query + '"><\/script>');
//-->
</script>
<script type="text/javascript">
<!--
      document.write('');
      function OAS_AD(pos) {
      if (OAS_version >= 11)
       OAS_RICH(pos);
       else
        OAS_NORMAL(pos);
	}
//-->
</script>
<!-- OAS SETUP end -->

<!-- JWPlayer advertising configuration -->
<script type="text/javascript">
  var jwplayerpub = true;
</script>

<header class="ara-c-header article_blog desktop" id="header">


	<div class="limiter">
		<div class="masthead">

	<!-- mt = 1482419577 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="http://www.ara.cat/2016/07/12/criatures2x.png?hash=2ffe5817358c409ab8b760d192e8b5b6b7a9c533" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1482419577 -->

	
	
</div>


		<!-- mt = 1482419577 -->
<div class="subhead">

    

            <div class="subhead-blk">

            <!-- mt = 1482419577 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="http://www.ara.cat/2016/07/12/criatures2x.png?hash=2ffe5817358c409ab8b760d192e8b5b6b7a9c533" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1482419577 -->

            <p class="subhead-title t9  dev-content ">La convivència, un trencaclosques</p>

            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </div>
    
</div>
<!-- /mt = 1482419577 -->

	</div><!-- /.limiter -->

	<div class="mobilehead">

	<div class="burger">
		<a href="#" title="Menú" class="lnk ara-icon-burger">
			<span class="hide">Menú</span>
		</a>
	</div><!-- /.burger -->

	<div class="search">
		<a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
			<span class="hide">Cerca</span>
		</a><!-- /.lnk -->
	</div><!-- /.search -->

	<div class="mobilehead-layer" style="display: none;">

		
		<div class="ara-c-nav_mobile" id="navigation_mobile">
					<div class="nav-item c1">
				<a href="/embaras_i_crianca/" title="Embaràs i criança" class="lnk gdatalayer_com_menu" target="">Embaràs i criança</a>
			</div>
					<div class="nav-item c1">
				<a href="/infancia/" title="Infància" class="lnk gdatalayer_com_menu" target="">Infància</a>
			</div>
					<div class="nav-item c1">
				<a href="/adolescencia/" title="Adolescència" class="lnk gdatalayer_com_menu" target="">Adolescència</a>
			</div>
					<div class="nav-item c1">
				<a href="/familia/" title="Família" class="lnk gdatalayer_com_menu" target="">Família</a>
			</div>
					<div class="nav-item c1">
				<a href="/escola/" title="Escola" class="lnk gdatalayer_com_menu" target="">Escola</a>
			</div>
					<div class="nav-item c1">
				<a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu" target="">Opinió</a>
			</div>
					<div class="nav-item c1">
				<a href="/lectura/" title="Lectura" class="lnk gdatalayer_com_menu" target="">Lectura</a>
			</div>
					<div class="nav-item c1">
				<a href="/oci/" title="Oci" class="lnk gdatalayer_com_menu" target="">Oci</a>
			</div>
					<div class="nav-item c1">
				<a href="/blogs/" title="Blogs" class="lnk gdatalayer_com_menu" target="">Blogs</a>
			</div>
				</div><!-- /.ara-c-nav_mobile -->

		<ul class="ara-c-social">
      <li class="item">
      <a href="https://twitter.com/aracriatures" title="Twitter" class="lnk ara-tracking-social-twitter-footer" target="_blank">
	<span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
      </a>
    </li>
  
      <li class="item">
      <a href="https://www.facebook.com/criatures" title="Facebook" class="lnk ara-tracking-social-facebook-footer" target="_blank">
	<span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
      </a>
    </li>
  
  
      <li class="item">
      <a href="https://pinterest.com/criatures/" title="Pinterest" class="lnk ara-tracking-social-pinterest-footer" target="_blank">
	<span class="ara-icon-pt"> </span><span class="hide">Pinterest</span>
      </a>
    </li>
  
  </ul>

	</div><!-- /.mobilehead-layer -->
</div>

</header>

<main id="main" class="detail">

  <!-- mt = 1482419575 -->
<div class="blog-masthead">

  
  <span class="overlay"></span>
</div>
<!-- /mt = 1482419575 -->

<article class="limiter detail detail-blog">

    <div class="row">
        <div class="blog-aperture">
  <div class="col150">
    <div class="box">

      <div class="md md-blog-name">
	<div class="hd t7">Blog</div>
	<h2 class="headline t7">
	  <a href="/blogs/la-convivencia-un-trencaclosques/" class="lnk">
	    La convivència, un trencaclosques
	  </a>
	</h2><!-- .headline -->

      </div><!-- /.md.md-blog-name -->

    </div><!-- .box -->
  </div><!-- .col150 -->

  <div class="col682">
    <div class="box">

      <div class="blog-header">

	<div class="header">

	  <div class="infor">

	    <div class="signature" aria-hidden="false">
	      <span class="ara-icon-autor author x15">Victòria Cardona</span>
	    </div><!-- .signature -->

	    	    <time class="datatime" datetime="2016/12/21">
	      <span class="ara-icon-data date">21/12/2016</span>
	    </time><!-- .datatime -->
	    	  </div><!-- .infor -->

	  <h1 class="headline t2">Bon Nadal amb Criatures, joves i grans</h1><!-- .headline -->
	  	  <h2 class="subtitle x13">Gaudim dels nostres</h2><!-- .subtitle -->
	  	</div><!-- .header -->

	
		<div class="location" aria-hidden="true">
	    <span class="ara-icon-lloc place">Barcelona</span>
	</div><!-- .location -->
	
      </div><!-- .blog-header -->

    </div><!-- .box -->
  </div><!-- .col532 -->
</div><!-- .blog-aperture -->
    </div>

    <div class="row content">
        <div class="col732">

            <div class="flex-wrap">
                <div class="col150">
                    <div class="box sticky">
                        <div class="md-social-left md">

  <div class="hd">
    <span class="title m1">Comparteix</span>
    <span class="tool-item-counter count m2"></span>
  </div>

  <div class="mt">
    <div class="item"><a href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_65e1ae60%3Fs%3Dt&amp;via=VictoriaCardona&amp;text=Bon%20Nadal%20amb%20Criatures%2C%20joves%20i%20grans" target="popup" class="lnk ara-icon-c-tw ara-tracking-share-twitter"><span>Twitter</span></a></div>
    <div class="item"><a href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_65e1ae60?s=f" class="lnk ara-icon-c-fb ara-tracking-share-facebook" target="popup"><span>Facebook</span></a></div>
    <div class="item shr-whatsapp comparteixWhatsapp">
        <a class="lnk ara-icon-c-wp" href="whatsapp://send?text=Bon%20Nadal%20amb%20Criatures%2C%20joves%20i%20grans%3A%20http%3A%2F%2Fara.cat%2F_65e1ae60%3Fs%3Dw" title="compartir en Whatsapp">
          <span>Whatsapp</span>
        </a>
    </div>
    <div class="item shr-email send">
        <a class="lnk ara-icon-mail" href="mailto:?subject=Bon Nadal amb Criatures, joves i grans&amp;body=http://ara.cat/_65e1ae60?s=e" title="compartir por email">
            <span>Compartir per email</span>
        </a>
    </div>
  </div>

  <div class="hd">
    <span class="title m1">Comenta</span>
    <span class="count m2 bb-numComments-published">0</span>
  </div>

  <div class="mt">
    <div class="item"><a href="#comments" class="lnk ara-icon-comentari"><span>Comenta</span></a></div>
  </div>

</div>

<script type="text/javascript">
 jQuery(document).ready(function() {
     if (ara.showNumShares.$el == null) {
         ara.showNumShares.initialize("http://criatures.ara.cat/blogs/la-convivencia-un-trencaclosques/Bon-Nadal-Criatures-joves-grans_6_1709289056.html");
     }

     jQuery("a.ara-icon-comentari").on("click", function(event) {
         jQuery("#md-comments-comunitats a.lnk.m1").click();
         jQuery(document).scrollTop( jQuery("#md-comments-comunitats").offset().top );
         jQuery(window).trigger("gdatalayer_com_comment");
     });
 });
</script>
                    </div>
                </div>

                <div class="col532">
                    <div class="box">
                                                <div class="mce-body"><figure class="mg "><span class="obj-img lightbox">
		<a href="http://images.ara.cat/2016/12/21/imatges/Bon-Nadal_1709239218_36129568_720x540.jpg" class="img-item mce gdatalayer_com_lnk" title="Bon Nadal 2017 !!!">
			<img src="http://images.ara.cat/2016/12/21/imatges/Bon-Nadal_1709239218_36129643_532x400.jpg" width="532" height="400" alt="Bon Nadal 2017 !!!"></a>
		<a href="http://images.ara.cat/2016/12/21/imatges/Bon-Nadal_1709239218_36129568_720x540.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                Bon Nadal 2017 !!!
                <wbr></wbr>
                                    / <span class="author">Vict&ograve;ria Cardona</span>
                            </p>
        </figcaption></figure></div>                    </div>
                    <div class="box">
                                            </div>
                    <div class="box">
                        <div class="md md-nextprev">

    <div class="item">
    <div class="signature x15">
      <span class="author">ANTERIOR</span>
    </div><!-- /.signature -->
    <h2 class="headline t7">
      <a href="http://criatures.ara.cat/blogs/la-convivencia-un-trencaclosques/Avui-hi-veiem-mes-clar_6_1685891395.html" class="lnk">
	Avui hi veiem més clar
      </a>
    </h2><!-- .headline -->
  </div><!-- /.item -->
  
  
</div>
                    </div>
                </div>
            </div>

        </div>

        <aside class="col300">
            <div class="box sticky">
	            <div class="ad-holder">
		            <div class="ad">
			            <script type="text/javascript">
OAS_AD('Right1');
</script>
		            </div>
	            </div>
                <!-- mt = 1482419576 -->
<div class="md-author-blog md">

  <div class="hd">
    <h2 class="md-title m1">
      Victòria Cardona
    </h2>
  </div>

    <figure class="mg zoom">
    <span class="obj-img">
      <img src="http://www.ara.cat/2016/07/18/Victoria_Cardona.jpg?hash=bdb4927eacf055b6ea52508f9dcb84cb47ed2dbe" width="120" height="120" alt="Victòria Cardona">
    </span>
  </figure>
  
  <div class="bd">
    <div class="folding">
      <div class="x1">
	<p>El blog de "La convivència, un trencaclosques" de Victòria Cardona, fou Premi Blog Catalunya d'Educació. Ella, nascuda a Barcelona, és mare i àvia de família nombrosa. Escriptora i professora, s’ha especialitzat en orientació familiar. És conferenciant sobre temes pedagògics en escoles, associacions, fundacions, etc. Col·labora en ràdio, en diverses publicacions i en portals d’Internet. És autora dels següents llibres, destinats a pares, mestres, avis i joves: <em>Ensenyar a viure</em> (Pòrtic 2006, Grup 62),(Labutxaca 2010, grup 62) y e-book), <em>Som avis</em> (Mina 2008,Grup 62,LaButxaca, Grup 62 y e-book), <em>Conciliar la vida familiar</em> (Styria, 2008), <em>Qui mana aquí?</em> (Pòrtic, 2012) <em>Un estrany a casa</em> (Pòrtic 2011, grup 62),<em> Un extraño en casa</em> (Viceversa 2011) <em>Quién educa a mi hijo? Familia y escuela</em> (Viceversa, 2012), <em>Teixint el tapís de</em> <em>l'amistat</em> (Meteora 2015), <em>Autoridad y libertad en la educación de los hijos</em> (Eunsa 2015), <em>Valors que apoten els avis i les</em> <em>àvies</em>(Mediterrània 2015), Consells pedagògics per a pares a tots els contes de la col.lecci´la Col.lecció <em>I per què no?</em> d’Editorial Baula (2015 i 2016). Manté actualitzat el seu portal: <a href="http://www.vidadefamilia.org">www.vidadefamilia.org</a></p>
      </div>
    </div>
    <p class="btn-folding">
      <a href="#" class="ara-icon-c-mes"> </a>
    </p>
  </div>
</div>
<!-- /mt = 1482419576 -->
            </div>
            <div class="box">

                <!-- mt = 1482419576 -->
<!-- /mt = 1482419576 -->

                <div class="md-related-right md">
  <div class="hd">
    <h2 class="headline m1">Entrades recents</h2>
  </div><!-- .hd -->
  <div class="mt">
    <ul>
            <li class="md-item">
		<a href="http://criatures.ara.cat/blogs/la-convivencia-un-trencaclosques/Bon-Nadal-Criatures-joves-grans_6_1709289056.html" class="lnk m3">Bon Nadal amb Criatures, joves i grans</a>
      </li><!-- .md-item -->
            <li class="md-item">
		<figure class="mg ">
  <span class="obj-img ">

                                  
    <a class="img-item"
       	         href="http://criatures.ara.cat/blogs/la-convivencia-un-trencaclosques/Avui-hi-veiem-mes-clar_6_1685891395.html"
              title="Avui hi veiem més clar">
       <img src="http://images.ara.cat/2016/11/12/imatges/Mirada-mes-clara_1685841646_35252140_100x56.jpg" width="100" height="56" alt="Avui hi veiem més clar" />
    </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
		<a href="http://criatures.ara.cat/blogs/la-convivencia-un-trencaclosques/Avui-hi-veiem-mes-clar_6_1685891395.html" class="lnk m3">Avui hi veiem més clar</a>
      </li><!-- .md-item -->
            <li class="md-item">
		<figure class="mg ">
  <span class="obj-img ">

                                  
    <a class="img-item"
       	         href="http://criatures.ara.cat/blogs/la-convivencia-un-trencaclosques/Set-pautes-dialogar-nostre-adolescent_6_1670892896.html"
              title="Set pautes per dialogar amb el nostre fill adolescent">
       <img src="http://images.ara.cat/2016/10/18/blogs/la-convivencia-un-trencaclosques/Set-pautes-dialogar-nostre-adolescent_1670843032_34703284_100x56.jpg" width="100" height="56" alt="Set pautes per dialogar amb el nostre fill adolescent" />
    </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
		<a href="http://criatures.ara.cat/blogs/la-convivencia-un-trencaclosques/Set-pautes-dialogar-nostre-adolescent_6_1670892896.html" class="lnk m3">Set pautes per dialogar amb el nostre fill adolescent</a>
      </li><!-- .md-item -->
          </ul>
  </div><!-- .mt -->
</div>

                <!-- mt = 1482419618 -->
<div class="md-topmost md">
  <h2 class="m-title-md m1">EL + VIST</h2>

  <ol class="list m3">
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="http://criatures.ara.cat/familia/tenir-fills-vol-dir-patir_0_1706829306.html" title="¿Tenir fills vol dir patir?">¿Tenir fills vol dir patir?</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="http://criatures.ara.cat/escola/nova-manera-descobrir-Monestir-Pedralbes-matematiques_0_1708629226.html" title="Una nova manera de descobrir el monestir de Pedralbes">Una nova manera de descobrir el monestir de Pedralbes</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="http://criatures.ara.cat/familia/coses-cal-veure-les-venir-Oscar-Dalmau_0_1564043604.html" title="“Les coses cal veure-les venir”">“Les coses cal veure-les venir”</a>
      </li>
      </ol>
</div>
<!-- /mt = 1482419618 -->

            </div>

        </aside>

    </div>

</article>

<div class="row nomargin">
    <div class="limiter">
        <div class="box">
            <section id="md-comments-comunitats" class="md-comments md">
  <div class="md-toggle">
    <a href="#" class="lnk m1 gdatalayer_com_comment" title="Desplega els comentaris">
      Desplega els comentaris <span class="ara-icon-desplega"></span>
    </a>
    <div class="comment-count m2">
      <span class="ara-icon-comentari"></span>
      <span class="count bb-numComments-published">0</span>
    </div>
  </div>

  <div class="md-content">
    



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "/comment/entityComments/2016/12/21/ARAPOS20161221_0002/comments.json?commentsPage=1&limit=20");
  });
</script>

  </div>
</section>
        </div>
    </div>
</div>

<!-- mt = 1482419577 -->
<div class="row full">
  <div class="limiter">
    <div class="box">
      
    </div>
  </div>
</div>

<div class="limiter detail">
  <div class="row">
    <div class="box">
      <div class="md md-rel-3">

  <div class="hd">
    <h2 class="md-title">
      <span class="tx">
	Més continguts de criatures
      </span>
    </h2>
  </div>

  <div class="bd">
          <div class="box" data-gdatalayerlabel="1 Dieta digital en família">
	

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="http://images.ara.cat/2016/04/16/Dieta-digital-familia_1559854009_30392264_300x169.jpg">Dieta digital En família</a>

                            
                    <a class="img-item" href="http://criatures.ara.cat/familia/Dieta-digital-familia_0_1559844017.html" title="Dieta digital En família">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="http://images.ara.cat/2016/04/16/Dieta-digital-familia_1559854009_30392264_300x169.jpg"
                             width="300"
                             height=""
                             alt="Dieta digital En família"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="http://criatures.ara.cat/familia/Dieta-digital-familia_0_1559844017.html" class="lnk gdatalayer_com_mes_contents">Dieta digital en família</a>
    </h2>

      </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="2 Els estereotips de gènere a les joguines">
	

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="http://images.ara.cat/2016/12/21/imatges/Curtmetratge-sobre-estereotips-genere-joguines_1709239206_36128627_300x169.jpg">Curtmetratge sobre els estereotips de gènere a les joguines</a>

                            
                    <a class="img-item" href="http://criatures.ara.cat/infancia/Curtmetratge-sobre-estereotips-genere-joguines_0_1709229195.html" title="Curtmetratge sobre els estereotips de gènere a les joguines">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="http://images.ara.cat/2016/12/21/imatges/Curtmetratge-sobre-estereotips-genere-joguines_1709239206_36128627_300x169.jpg"
                             width="300"
                             height=""
                             alt="Curtmetratge sobre els estereotips de gènere a les joguines"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="http://criatures.ara.cat/infancia/Curtmetratge-sobre-estereotips-genere-joguines_0_1709229195.html" class="lnk gdatalayer_com_mes_contents">Els estereotips de gènere a les joguines</a>
    </h2>

      </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="3 Una nova manera de descobrir el monestir de Pedralbes">
	

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="http://images.ara.cat/2016/12/20/escola/nova-manera-descobrir-Monestir-Pedralbes_1708639246_36105289_300x169.jpg">Una nova manera de descobrir el Monestir de Pedralbes</a>

                            
                    <a class="img-item" href="http://criatures.ara.cat/escola/nova-manera-descobrir-Monestir-Pedralbes-matematiques_0_1708629226.html" title="Una nova manera de descobrir el Monestir de Pedralbes">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="http://images.ara.cat/2016/12/20/escola/nova-manera-descobrir-Monestir-Pedralbes_1708639246_36105289_300x169.jpg"
                             width="300"
                             height=""
                             alt="Una nova manera de descobrir el Monestir de Pedralbes"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="http://criatures.ara.cat/escola/nova-manera-descobrir-Monestir-Pedralbes-matematiques_0_1708629226.html" class="lnk gdatalayer_com_mes_contents">Una nova manera de descobrir el monestir de Pedralbes</a>
    </h2>

      </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="4 Les mascotes no són joguines">
	

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="http://images.ara.cat/2016/12/20/familia/mascotes-no-son-joguines_1708639233_36104147_300x169.jpg">Les mascotes no són joguines</a>

                            
                    <a class="img-item" href="http://criatures.ara.cat/familia/mascotes-no-son-joguines_0_1708629207.html" title="Les mascotes no són joguines">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="http://images.ara.cat/2016/12/20/familia/mascotes-no-son-joguines_1708639233_36104147_300x169.jpg"
                             width="300"
                             height=""
                             alt="Les mascotes no són joguines"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="http://criatures.ara.cat/familia/mascotes-no-son-joguines_0_1708629207.html" class="lnk gdatalayer_com_mes_contents">Les mascotes no són joguines</a>
    </h2>

      </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="5 Dos minuts">
	

<div class="md md-news-small md-typeR-3">

  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">EL PARE QUE ET VA MATRICULAR</span>
	</p>
    <h2 class="headline t4">
      <a href="http://criatures.ara.cat/opinio/quan-es-perd-sincronia-pares-fills_0_1706829301.html" class="lnk gdatalayer_com_mes_contents">Dos minuts</a>
    </h2>

          <div class="signature">
	<a href="/firmes/lluis_gavalda/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Lluís Gavaldà</span>
	</a>
      </div>
      </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="6 “Tota pregunta té dret a resposta”">
	

<div class="md md-interview-small md-typeR-3">

  <div class="mt">
    <span class="interviewee t13">Katharina Von Der Gathen</span>
    <h2 class="headline t10">
      <a href="http://criatures.ara.cat/familia/entrevista-maternitat-Katharina-Von-Der-Gathen_0_1706829302.html" class="lnk gdatalayer_com_mes_contents">“Tota pregunta té dret a resposta”</a>
    </h2>

          <div class="signature">
	<a href="/firmes/francesc_orteu/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Francesc Orteu</span>
	</a>
      </div>
    
  </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="7 Els caps  de setmana">
	

<div class="md md-news-small md-typeR-3">

  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">LA PITJOR MARE DEL MÓN</span>
	</p>
    <h2 class="headline t4">
      <a href="http://criatures.ara.cat/opinio/Caps-setmana-en-familia_0_1706829303.html" class="lnk gdatalayer_com_mes_contents">Els caps  de setmana</a>
    </h2>

          <div class="signature">
	<a href="/firmes/anna_manso/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Anna Manso</span>
	</a>
      </div>
      </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="8 Nous reptes tecnològics en l’educació digital">
	

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="http://images.ara.cat/2016/12/17/Nous-reptes-tecnologics-leducacio-digital_1706839302_35938923_300x169.jpg">Nous reptes tecnològics  en l’educació digital</a>

                            
                    <a class="img-item" href="http://criatures.ara.cat/escola/Nous-reptes-tecnologics-leducacio-digital_0_1706829305.html" title="Nous reptes tecnològics  en l’educació digital">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="http://images.ara.cat/2016/12/17/Nous-reptes-tecnologics-leducacio-digital_1706839302_35938923_300x169.jpg"
                             width="300"
                             height=""
                             alt="Nous reptes tecnològics  en l’educació digital"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="http://criatures.ara.cat/escola/Nous-reptes-tecnologics-leducacio-digital_0_1706829305.html" class="lnk gdatalayer_com_mes_contents">Nous reptes tecnològics en l’educació digital</a>
    </h2>

      </div>

</div>


      </div>
      </div>

</div>

    </div>
  </div>
</div>
<!-- /mt = 1482419577 -->

<div class="row full">
    <div class="limiter">
        <div class="box">
            <!-- mt = 1482419743 -->

<div class="md md-rel-blogs">

	<div class="hd">
		<h2 class="md-title m6">
			<span class="tx">
				Els Blogs de criatures
			</span>
		</h2>
		<div class="viewmore x14">
			<a href="/blogs/" class="lnk gdatalayer_com_mes_blogs">MÉS BLOGS</a>
		</div>
	</div>

	<div class="bd">
					<div class="box" data-gdatalayerlabel="1 Quan els temps s’atura">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/petites_victories/" class="lnk gdatalayer_com_blog">
	Petites victòries
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="http://criatures.ara.cat/blogs/petites_victories/NADAL-BOMBARDEJOS-CONSULTA-MEDITAR-LOLIVERA-CAPDEVILA-VIDA-ABRACADES_6_1709888997.html" class="lnk gdatalayer_com_blog">Quan els temps s’atura</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/petites_victories/" class="lnk gdatalayer_com_blog">
	<span class="author">Roser de Tienda</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="2 Bon Nadal amb Criatures, joves i grans">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/la-convivencia-un-trencaclosques/" class="lnk gdatalayer_com_blog">
	La convivència, un trencaclosques
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="http://criatures.ara.cat/blogs/la-convivencia-un-trencaclosques/Bon-Nadal-Criatures-joves-grans_6_1709289056.html" class="lnk gdatalayer_com_blog">Bon Nadal amb Criatures, joves i grans</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/la-convivencia-un-trencaclosques/" class="lnk gdatalayer_com_blog">
	<span class="author">Victòria Cardona</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="3 TIÓ">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/manualitats-infantils/" class="lnk gdatalayer_com_blog">
	Manualitats infantils
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="http://criatures.ara.cat/blogs/manualitats-infantils/Tio-Nadal-Reciclatge_6_1709289055.html" class="lnk gdatalayer_com_blog">TIÓ</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/manualitats-infantils/" class="lnk gdatalayer_com_blog">
	<span class="author">Aina Cabau Vallverdú</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="4 El desè cagalló">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/lletra-lligada/" class="lnk gdatalayer_com_blog">
	Lletra lligada
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="http://criatures.ara.cat/blogs/lletra-lligada/dese-cagallo_6_1708689116.html" class="lnk gdatalayer_com_blog">El desè cagalló</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/lletra-lligada/" class="lnk gdatalayer_com_blog">
	<span class="author">Mireia Esparza</span>
      </a>
    </div>
  
</div>


			</div>
			</div>

</div>
<!-- /mt = 1482419743 -->
        </div>
    </div>

</div>


</main>

<footer class="ara-c-footer " id="footer">

	<div class="footer-row limiter">

		<!-- mt = 1482419577 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="http://www.ara.cat/2016/07/12/criatures2x_b.png?hash=531bb9060227b3edee465f72ba87b29c6b30c1bc" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1482419577 -->

		
	</div><!-- /.footer-row -->

	<div class="footer-row limiter">
		<nav class="ara-c-footernav">
			<div class="footernav-panel">
									<div class="nav-item c5">
						<a href="/embaras_i_crianca/" title="Embaràs i criança" class="lnk" target="_self" >Embaràs i criança</a>
					</div>
									<div class="nav-item c5">
						<a href="/infancia/" title="Infància" class="lnk" target="_self" >Infància</a>
					</div>
									<div class="nav-item c5">
						<a href="/adolescencia/" title="Adolescència" class="lnk" target="_self" >Adolescència</a>
					</div>
									<div class="nav-item c5">
						<a href="/familia/" title="Família" class="lnk" target="_self" >Família</a>
					</div>
									<div class="nav-item c5">
						<a href="/escola/" title="Escola" class="lnk" target="_self" >Escola</a>
					</div>
									<div class="nav-item c5">
						<a href="/opinio/" title="Opinió" class="lnk" target="_self" >Opinió</a>
					</div>
									<div class="nav-item c5">
						<a href="/lectura/" title="Lectura" class="lnk" target="_self" >Lectura</a>
					</div>
									<div class="nav-item c5">
						<a href="/oci/" title="Oci" class="lnk" target="_self" >Oci</a>
					</div>
									<div class="nav-item c5">
						<a href="/blogs/" title="Blogs" class="lnk" target="_self" >Blogs</a>
					</div>
							</div><!-- /.footernav-panel -->
		</nav><!-- #navigation -->

		<ul class="ara-c-social">
      <li class="item">
      <a href="https://twitter.com/aracriatures" title="Twitter" class="lnk ara-tracking-social-twitter-footer" target="_blank">
	<span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
      </a>
    </li>
  
      <li class="item">
      <a href="https://www.facebook.com/criatures" title="Facebook" class="lnk ara-tracking-social-facebook-footer" target="_blank">
	<span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
      </a>
    </li>
  
  
      <li class="item">
      <a href="https://pinterest.com/criatures/" title="Pinterest" class="lnk ara-tracking-social-pinterest-footer" target="_blank">
	<span class="ara-icon-pt"> </span><span class="hide">Pinterest</span>
      </a>
    </li>
  
  </ul>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">

		<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

		<ul class="ara-c-brandnav">
							<li class="item">
					<a href="http://www.ara.cat/qui_som.html" title="Qui som" class="lnk" target="_blank" rel="nofollow">Qui som</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/publicitat.html" title="Publicitat" class="lnk" target="_blank" rel="nofollow">Publicitat</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/avis_legal.html" title="Avís legal" class="lnk" target="_blank" rel="nofollow">Avís legal</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/contacte.html" title="Contacte" class="lnk" target="_blank" rel="nofollow">Contacte</a>
				</li>
					</ul><!-- /.ara-c-social -->
		<p class="ara-c-gencat">
			<a href="http://presidencia.gencat.cat/" title="Anar la Departament de la Presidència" class="lnk">
				<img src="http://static2.ara.cat/static/ARAComunitats/images/gencat-presidencia.png?hash=d20843cdd2b87334f8bd4ab59b15ada8" alt="Generalitat de Catalunya - Departament de la Presidència" width="203">
			</a><!-- /.lnk -->
		</p><!-- /.ara-c-gencat -->
	</div><!-- /.footer-row -->

</footer>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "13181123" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=13181123&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<div id="adviceCookies" class="advice-cookies" style="display: none;">
	L'Ara.cat utilitza "cookies" per a millorar l'experiència de navegació. Si segueixes navegant entendrem que ho acceptes.
	<a href="http://www.ara.cat/cookies.html" class="lnk">Més Informació</a>
	<a href="" class="advice-cookies-close btn">D'acord</a>
</div><!--  .ara-header-cookies-advice -->

<script type="text/javascript">

	var jCookieMsg = jQuery("#adviceCookies");
	var cookieExists = jQuery.cookie("fa2ec7ba1bffdd2dbdb3461fbfb95818");

	if (cookieExists) {
		jCookieMsg.remove();
	} else {

		jCookieMsg.find('.advice-cookies-close').click(function() {
			setCookie();
			jCookieMsg.remove();
			return false;
		});

		jCookieMsg.show();
		console.log(jCookieMsg);
	}

	function setCookie () {
		var date = new Date();
		date.setTime(date.getTime() + (60 * 60 * 24 * 365 * 10 * 1000));
		var cookieMsg = jQuery.cookie('fa2ec7ba1bffdd2dbdb3461fbfb95818', 1, { expires: date, path: "/" });
		return cookieMsg;
	}

</script>


<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'La convivència, un trencaclosques';
    _sf_async_config.authors = 'Victòria Cardona';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/blogs/la-convivencia-un-trencaclosques/Bon-Nadal-Criatures-joves-grans_6_1709289056.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>


<script src="http://static2.ara.cat/static/ARAComunitats/js/inits.js?hash=b77738b4d56beb08ea72e5030e395047" type="text/javascript"></script>
<script src="http://static2.ara.cat/static/ARAComunitats/js/inits.theirs.js?hash=cf338e9a3b676fcef58ff526da915889" type="text/javascript"></script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=14009" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=14009&rand=731534405" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARAPOS20161221_0002" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARAPOS20161221_0002&rand=1897298241" />
</noscript>
</body>
</html>