<!doctype html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='ca'> <!--<![endif]--><head>

        <meta name="lang" content="ca"/>

    <link href="/2016/07/12/criatures_fav.png?hash=ef8654e91df2434e389d1c206001a7355f39c167" rel="shortcut icon" type="image/x-icon">

    <title>Llibres infantils: dos clàssics i dues novetats</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2017-01-27T11:31:37+01:00"/>
  <meta property="article:published_time" content="2017-01-27T11:31:37+01:00"/>
  <meta property="article:section" content="Aprenent a ser mare"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Recomanacions de llibres infantils"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Llibres infantils, Els fills de la bruixa, Un gran dia de res, La veritat segons l&#039;Artur, El meu rinoceront també menja creps"/>
  <meta name="news_keywords" content="Llibres, infantils, classics, dues, novetats"/>
  <meta property="og:description" content="Les recomanacions d&#039;avui són de quatre llibres infantils, dos clàssics i dues novetats. Els clàssics són llibres que no tenim a casa però són..."/>
  <meta property="og:image" content="http://criatures.ara.cat/2017/01/27/blogs/aprenent-a-ser-mare/Llibres-infantils-classics-dues-novetats_1731436968_36835918_651x366.jpg"/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="Llibres infantils: dos clàssics i dues novetats"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://criatures.ara.cat/blogs/aprenent-a-ser-mare/Llibres-infantils-classics-dues-novetats_6_1731486835.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="Les recomanacions d&#039;avui són de quatre llibres infantils, dos clàssics i dues novetats. Els clàssics són llibres que no tenim a casa però són..."/>
  <meta name="twitter:image" content="http://criatures.ara.cat/2017/01/27/blogs/aprenent-a-ser-mare/Llibres-infantils-classics-dues-novetats_1731436968_36835918_651x366.jpg"/>
  <meta name="twitter:site" content="@aracriatures"/>
  <meta name="twitter:title" content="Llibres infantils: dos clàssics i dues novetats"/>


    
        <!-- mt = 1485546537 -->
<link href="http://static1.ara.cat/static/ARAComunitats/css/ara_comunitats.css?hash=288d31bab00f8b354aa32021364c49bb" rel="stylesheet" type="text/css" />
<!-- /mt = 1485546537 -->
    <!-- mt = 1485546537 -->
<link href="http://criatures.ara.cat/aracomunitats/theme.css?hash=80b915059713a0a86b34f78d9b57c784" rel="stylesheet" type="text/css" />
<!-- /mt = 1485546537 -->

    <!-- mt = 1485537490 -->
<!-- /mt = 1485537490 -->

    
    <script type="application/ld+json">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</script>

        <!-- mt = 1485546537 -->
<script type="text/javascript" src="http://static2.ara.cat/static/ARACatRD/addons/jwplayer/jwplayer.js?hash=a0473a89698c07a35cbc4ac29b4f704f"></script>
<!-- /mt = 1485546537 -->
    <!-- mt = 1485546537 -->
<script type="text/javascript" src="http://static2.ara.cat/static/ARAComunitats/min/comunitats_ara_output.js?hash=c3a784fd794975523e9a7f79a4a4eb01"></script>
<!-- /mt = 1485546537 -->
    <!-- mt = 1485546460 -->
<script type="text/javascript" src="http://static2.ara.cat/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1485546460 -->
    <!-- mt = 1485546460 -->
<script type="text/javascript" src="http://static1.ara.cat/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1485546460 -->
    <!-- mt = 1485546460 -->
<script type="text/javascript" src="http://static2.ara.cat/static/ARAComments/js/ara.comments.js?hash=20c6e9df3f026462be100fabf7b3986c"></script>
<!-- /mt = 1485546460 -->
    <!-- mt = 1485546460 -->
<script type="text/javascript" src="http://static2.ara.cat/static/ARAUser/js/ara.user.js?hash=8d2a0aae5bc6a8ea1464c6d45c15aa6b"></script>
<!-- /mt = 1485546460 -->
    <!-- mt = 1485546460 -->
<script type="text/javascript" src="http://static2.ara.cat/static/ARAUser/js/ara.user.form.validation.js?hash=4522126fbfa20cd2bad3d3e1ec3782b2"></script>
<!-- /mt = 1485546460 -->
    <!-- mt = 1485546537 -->
<script type="text/javascript" src="http://static1.ara.cat/static/ARALogin/js/ara.login.lightbox.js?hash=28fdd35348672a6257e17f567a54f94b"></script>
<!-- /mt = 1485546537 -->
    <!-- mt = 1485546537 -->
<script type="text/javascript" src="http://static2.ara.cat/static/ARAHeaderRD2/js/ara.header.js?hash=de2aab8249a8f545678c40b934deb3fb"></script>
<!-- /mt = 1485546537 -->
    <!-- mt = 1485546537 -->
<script type="text/javascript" src="http://static2.ara.cat/static/ARAHeaderRD2/js/ara.header.prj.js?hash=b0fd3894c886ba4cc36fd1edab2a2387"></script>
<!-- /mt = 1485546537 -->


    
    
            <link rel="alternate" title="Aprenent a ser mare" href="/rss/section/14002/" type="application/rss+xml"/>
    
            <meta http-equiv="x-ua-compatible" content="ie=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
            <link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/54ce8053-7ddb-488b-b425-55c372817038.css"/>
            <link rel="canonical" href="http://criatures.ara.cat/blogs/aprenent-a-ser-mare/Llibres-infantils-classics-dues-novetats_6_1731486835.html"/>
    
    <!-- BOTTOM HEAD SCRIPTS -->

</head>
<!-- t = 1485513102 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->



<!-- Google Data Layer -->
<script>

var userId =  jQuery.cookie('94eeba890704f7d16d70d280662b60fd');
if (userId == null) {
    userId = "";
}

var tipo =  jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
var tipoUsuario = "no registrado";
if (tipo == "subscriptor") {
    tipoUsuario = "registrado suscrito";
} else if (tipo == "normal") {
    tipoUsuario = "registrado no suscrito";
}

var cmsUserType = jQuery.cookie('14536d1159e786f2378a749c1e906bf2');
var dataLayerObject = {
    'idUsuario':userId,
    'tipoUsuario':tipoUsuario,
    'tipoUsuarioCMS': cmsUserType,
    
    'dominio':'criatures.ara.cat',
    
    'tipoContenido':'free',
    
    'tipoContenidoNoticia':'',
    
    'idNoticia':'ARAPOS20170127_0001',
    
    'fechaPublicacionNoticia':'27-01-2017',
    
    'autorNoticia':'',
    
    'idAutorNoticia':'81',
    
    'tipoEditorNoticia':'redactor',
    
    'seccionNoticia':'blogs',
    
    'subseccionNoticia':'aprenent a ser mare',
    
    'etiquetaNoticia':'',
    
    'formatoNoticia':'digital',
    
    'uri':'http://criatures.ara.cat/blogs/aprenent-a-ser-mare/Llibres-infantils-classics-dues-novetats_6_1731486835.html',
    
    'tipoConsumo':'free',
    
};

if (typeof ARA !== "undefined"
    && typeof ARA.paywall !== "undefined") {
    dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
}

dataLayer = [dataLayerObject];

var publishDate = "1485471600";
if (!isNaN(parseFloat(publishDate))
    && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayer[0].diasPublicacionNoticia = days;
}

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->

<!-- OAS SETUP begin -->
<script type="text/javascript">
<!--
     //configuration
     OAS_url = 'http://p.ara.cat/RealMedia/ads/';
     OAS_sitepage = 'ara.cat/criatures';
     OAS_listpos = 'Right,Right1,Right2,Right3,Middle1';
     OAS_target = '_top';
     //end of configuration
     OAS_version = 10;

     OAS_query='subscriber=no';
     var tipo =  jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
     if (tipo == "subscriptor") {
        OAS_query='subscriber=yes';
     }

     OAS_rn = '001234567890'; OAS_rns = '1234567890';
     OAS_rn = new String (Math.random()); OAS_rns = OAS_rn.substring (2, 11);
     function OAS_NORMAL(pos) {
     document.write('<a href="' + OAS_url + 'click_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" target=' + OAS_target + '>');
     document.write('<img src="' + OAS_url + 'adstream_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" border="0"></a>');
}
 //-->
</script>
<script type="text/javascript">
<!--
       OAS_version = 11;
       if ((navigator.userAgent.indexOf('Mozilla/3') != -1) || (navigator.userAgent.indexOf('Mozilla/4.0 WebTV') != -1))
        OAS_version = 10;
	if (OAS_version >= 11)
	document.write('<scr' + 'ipt type="text/javascript" src="' + OAS_url + 'adstream_mjx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '?' + OAS_query + '"><\/script>');
//-->
</script>
<script type="text/javascript">
<!--
      document.write('');
      function OAS_AD(pos) {
      if (OAS_version >= 11)
       OAS_RICH(pos);
       else
        OAS_NORMAL(pos);
	}
//-->
</script>
<!-- OAS SETUP end -->

<!-- JWPlayer advertising configuration -->
<script type="text/javascript">
  var jwplayerpub = true;
</script>

<header class="ara-c-header article_blog desktop" id="header">


	<div class="limiter">
		<div class="masthead">

	<!-- mt = 1485546144 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="http://www.ara.cat/2016/07/12/criatures2x.png?hash=2ffe5817358c409ab8b760d192e8b5b6b7a9c533" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1485546144 -->

	
    
</div>


		<!-- mt = 1485546146 -->
<div class="subhead">

    

            <div class="subhead-blk">

            <!-- mt = 1485546144 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="http://www.ara.cat/2016/07/12/criatures2x.png?hash=2ffe5817358c409ab8b760d192e8b5b6b7a9c533" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1485546144 -->

            <p class="subhead-title t9  dev-content ">Aprenent a ser mare</p>

            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </div>
    
</div>
<!-- /mt = 1485546146 -->

	</div><!-- /.limiter -->

	<div class="mobilehead">

	<div class="burger">
		<a href="#" title="Menú" class="lnk ara-icon-burger">
			<span class="hide">Menú</span>
		</a>
	</div><!-- /.burger -->

	<div class="search">
		<a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
			<span class="hide">Cerca</span>
		</a><!-- /.lnk -->
	</div><!-- /.search -->

	<div class="mobilehead-layer" style="display: none;">

		
		<div class="ara-c-nav_mobile" id="navigation_mobile">
					<div class="nav-item c1">
				<a href="/embaras_i_crianca/" title="Embaràs i criança" class="lnk gdatalayer_com_menu" target="">Embaràs i criança</a>
			</div>
					<div class="nav-item c1">
				<a href="/infancia/" title="Infància" class="lnk gdatalayer_com_menu" target="">Infància</a>
			</div>
					<div class="nav-item c1">
				<a href="/adolescencia/" title="Adolescència" class="lnk gdatalayer_com_menu" target="">Adolescència</a>
			</div>
					<div class="nav-item c1">
				<a href="/familia/" title="Família" class="lnk gdatalayer_com_menu" target="">Família</a>
			</div>
					<div class="nav-item c1">
				<a href="/escola/" title="Escola" class="lnk gdatalayer_com_menu" target="">Escola</a>
			</div>
					<div class="nav-item c1">
				<a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu" target="">Opinió</a>
			</div>
					<div class="nav-item c1">
				<a href="/lectura/" title="Lectura" class="lnk gdatalayer_com_menu" target="">Lectura</a>
			</div>
					<div class="nav-item c1">
				<a href="/oci/" title="Oci" class="lnk gdatalayer_com_menu" target="">Oci</a>
			</div>
					<div class="nav-item c1">
				<a href="/blogs/" title="Blogs" class="lnk gdatalayer_com_menu" target="">Blogs</a>
			</div>
				</div><!-- /.ara-c-nav_mobile -->

		<ul class="ara-c-social">
      <li class="item">
      <a href="https://twitter.com/aracriatures" title="Twitter" class="lnk ara-tracking-social-twitter-footer" target="_blank">
	<span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
      </a>
    </li>
  
      <li class="item">
      <a href="https://www.facebook.com/criatures" title="Facebook" class="lnk ara-tracking-social-facebook-footer" target="_blank">
	<span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
      </a>
    </li>
  
  
      <li class="item">
      <a href="https://pinterest.com/criatures/" title="Pinterest" class="lnk ara-tracking-social-pinterest-footer" target="_blank">
	<span class="ara-icon-pt"> </span><span class="hide">Pinterest</span>
      </a>
    </li>
  
  </ul>

	</div><!-- /.mobilehead-layer -->
</div>

</header>

<main id="main" class="detail">

  <!-- mt = 1485546119 -->
<div class="blog-masthead">

  
  <span class="overlay"></span>
</div>
<!-- /mt = 1485546119 -->

<article class="limiter detail detail-blog">

    <div class="row">
        <div class="blog-aperture">
  <div class="col150">
    <div class="box">

      <div class="md md-blog-name">
	<div class="hd t7">Blog</div>
	<h2 class="headline t7">
	  <a href="/blogs/aprenent-a-ser-mare/" class="lnk">
	    Aprenent a ser mare
	  </a>
	</h2><!-- .headline -->

      </div><!-- /.md.md-blog-name -->

    </div><!-- .box -->
  </div><!-- .col150 -->

  <div class="col682">
    <div class="box">

      <div class="blog-header">

	<div class="header">

	  <div class="infor">

	    <div class="signature" aria-hidden="false">
	      <span class="ara-icon-autor author x15">Mariona Visa</span>
	    </div><!-- .signature -->

	    	    <time class="datatime" datetime="2017/01/27">
	      <span class="ara-icon-data date">27/01/2017</span>
	    </time><!-- .datatime -->
	    	  </div><!-- .infor -->

	  <h1 class="headline t2">Llibres infantils: dos clàssics i dues novetats</h1><!-- .headline -->
	  	</div><!-- .header -->

	
	
      </div><!-- .blog-header -->

    </div><!-- .box -->
  </div><!-- .col532 -->
</div><!-- .blog-aperture -->
    </div>

    <div class="row content">
        <div class="col732">

            <div class="flex-wrap">
                <div class="col150">
                    <div class="box sticky">
                        <div class="md-social-left md">

  <div class="hd">
    <span class="title m1">Comparteix</span>
    <span class="tool-item-counter count m2"></span>
  </div>

  <div class="mt">
    <div class="item"><a href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_67346473%3Fs%3Dt&amp;via=aracriatures&amp;text=Llibres%20infantils%3A%20dos%20cl%C3%A0ssics%20i%20dues%20novetats" target="popup" class="lnk ara-icon-c-tw ara-tracking-share-twitter"><span>Twitter</span></a></div>
    <div class="item"><a href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_67346473?s=f" class="lnk ara-icon-c-fb ara-tracking-share-facebook" target="popup"><span>Facebook</span></a></div>
    <div class="item shr-whatsapp comparteixWhatsapp">
        <a class="lnk ara-icon-c-wp" href="whatsapp://send?text=Llibres%20infantils%3A%20dos%20cl%C3%A0ssics%20i%20dues%20novetats%3A%20http%3A%2F%2Fara.cat%2F_67346473%3Fs%3Dw" title="compartir en Whatsapp">
          <span>Whatsapp</span>
        </a>
    </div>
    <div class="item shr-email send">
        <a class="lnk ara-icon-mail" href="mailto:?subject=Llibres infantils: dos clàssics i dues novetats&amp;body=http://ara.cat/_67346473?s=e" title="compartir por email">
            <span>Compartir per email</span>
        </a>
    </div>
  </div>

  <div class="hd">
    <span class="title m1">Comenta</span>
    <span class="count m2 bb-numComments-published">0</span>
  </div>

  <div class="mt">
    <div class="item"><a href="#comments" class="lnk ara-icon-comentari"><span>Comenta</span></a></div>
  </div>

</div>

<script type="text/javascript">



    jQuery(document).ready(function() {

        reloadComments = function () {
            jQuery("#md-comments-comunitats a.lnk.m1").click();
            jQuery(document).scrollTop( jQuery("#md-comments-comunitats").offset().top );
            jQuery(window).trigger("gdatalayer_com_comment");
        }

     if (ara.showNumShares.$el == null) {
         ara.showNumShares.initialize("http://criatures.ara.cat/blogs/aprenent-a-ser-mare/Llibres-infantils-classics-dues-novetats_6_1731486835.html");
     }

     jQuery("a.ara-icon-comentari").on("click", function(event) {
         reloadComments();
     });

      if (location.hash == "#comments") {
          setTimeout(function() {
              reloadComments();
          }, 1000);
      }

 });


</script>
                    </div>
                </div>

                <div class="col532">
                    <div class="box">
                                                <div class="mce-body"><div data-blogger-escaped-style="text-align: justify;" style="text-align: justify;" class="mce"><p class="mce">Les recomanacions d'avui s&oacute;n de quatre llibres infantils, dos cl&agrave;ssics i dues novetats. Els cl&agrave;ssics s&oacute;n llibres que no tenim a casa per&ograve; s&oacute;n d'aquells que els nens sempre s'emporten quan anem a la biblioteca, ja que &eacute;s igual les vegades que els hagin llegit, sempre els volen sentir de nou.</p></div><div data-blogger-escaped-style="text-align: justify;" style="text-align: justify;" class="mce"><p class="mce">I les novetats s&oacute;n dos llibres recents que de ben segur agradaran a molts nens: un explica els avantatges de dir sempre la veritat i l'altre ens mostra la bellesa amagada en la natura un dia qualsevol.</p></div><div data-blogger-escaped-style="text-align: justify;" style="text-align: justify;" class="mce"></div><div data-blogger-escaped-style="text-align: justify;" style="text-align: justify;" class="mce"><p class="mce">Comencem pels cl&agrave;ssics:</p></div><p class="mce">- <strong class="mce"><em class="mce">Els fills de la bruixa</em>;</strong> Ursula Jones (text) i Russel Ayto (il.lustracions). Ed. Destino. 2002.</p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://2.bp.blogspot.com/-FUdY7cr4wQ8/WIsSL5lRPSI/AAAAAAAAE8s/hvST-dQJEvAbLyc-nOoNe3uBw8m11ZNuwCLcB/s320/Els%2Bfills%2Bde%2Bla%2Bbruixa.JPG" class="img-item mce gdatalayer_com_lnk" title="">
			<img src="https://2.bp.blogspot.com/-FUdY7cr4wQ8/WIsSL5lRPSI/AAAAAAAAE8s/hvST-dQJEvAbLyc-nOoNe3uBw8m11ZNuwCLcB/s320/Els%2Bfills%2Bde%2Bla%2Bbruixa.JPG" width="320" height="213" alt=""></a>
		<a href="https://2.bp.blogspot.com/-FUdY7cr4wQ8/WIsSL5lRPSI/AAAAAAAAE8s/hvST-dQJEvAbLyc-nOoNe3uBw8m11ZNuwCLcB/s320/Els%2Bfills%2Bde%2Bla%2Bbruixa.JPG" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

    
</figure><div data-blogger-escaped-style="text-align: justify;" style="text-align: justify;" class="mce"><p class="mce"><em class="mce">Els fills de la bruixa</em> explica les perip&egrave;cies dels tres fills d'una bruixa que un dia vent&oacute;s es disposen a passar la tarda al parc. Tan bon punt arriben, tots els animals es protegeixen ja que saben que succeir&agrave; alguna cat&agrave;strofe! I &eacute;s que els tres germans saben fer alguns trucs de bruixeria que han apr&egrave;s de la seva mare, per&ograve; encara no tenen prou experi&egrave;ncia perqu&egrave; els hi surti tot tal com voldrien.</p></div><div data-blogger-escaped-style="text-align: justify;" style="text-align: justify;" class="mce"><p class="mce">Es tracta d'un llibre divertid&iacute;ssim que es va enredant cada vegada m&eacute;s, ja que cada cop que els fills de la bruixa volen solucionar l'embolic en qu&egrave; s'han posat a trav&eacute;s dels seus febles poders m&agrave;gics, aquest cada vegada es fa m&eacute;s gran.&nbsp;</p></div><div data-blogger-escaped-style="text-align: justify;" style="text-align: justify;" class="mce"><p class="mce">Els contes de bruixes sempre desperten l'inter&egrave;s dels nens i aquest no els decebr&agrave; ja&nbsp; podran identificar-se amb el paper dels fills i assajar junts possibles solucions per a qu&egrave; tot torni a la normalitat.</p></div><div data-blogger-escaped-style="text-align: justify;" style="text-align: justify;" class="mce"><p class="mce"></p><strong class="mce">- <em class="mce">El meu rinoceront tamb&eacute; menja creps</em>; </strong>Anna Kemp (text) i Sara Ogolvie (il.lustracions) . Ed. Blume. 2014.</div><figure class="mg "><span class="obj-img lightbox">
		<a href="https://3.bp.blogspot.com/-VaS1kaNqKjg/WIsSY598T7I/AAAAAAAAE84/eBX2_eGPzZUj0aqdBEC3uXEHhDzd2PHyQCLcB/s320/El%2Bmeu%2Brinoceront%2Btamb%25C3%25A9%2Bmenja%2Bcreps.jpg" class="img-item mce gdatalayer_com_lnk" title="">
			<img src="https://3.bp.blogspot.com/-VaS1kaNqKjg/WIsSY598T7I/AAAAAAAAE84/eBX2_eGPzZUj0aqdBEC3uXEHhDzd2PHyQCLcB/s320/El%2Bmeu%2Brinoceront%2Btamb%25C3%25A9%2Bmenja%2Bcreps.jpg" width="320" height="320" alt=""></a>
		<a href="https://3.bp.blogspot.com/-VaS1kaNqKjg/WIsSY598T7I/AAAAAAAAE84/eBX2_eGPzZUj0aqdBEC3uXEHhDzd2PHyQCLcB/s320/El%2Bmeu%2Brinoceront%2Btamb%25C3%25A9%2Bmenja%2Bcreps.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

    
</figure><div data-blogger-escaped-style="text-align: justify;" style="text-align: justify;" class="mce"><p class="mce">Un llibre de les autores dels brillants&nbsp; <a href="http://criatures.ara.cat/blogs/aprenent-a-ser-mare/princesa-rebel_6_1282131776.html" class="mce gdatalayer_com_lnk">La princesa rebel</a> i&nbsp; <em class="mce">El meu gos vol fer ballet</em> amb el qual de seguida connecten els nens ja que explica la hist&ograve;ria d'una nena, la D&agrave;lia, que voldria que els seus pares li fessin m&eacute;s cas del que li fan. Per&ograve; resulta que sempre estan ocupats, posant rentadores o responent correus a l'ordinador (us sona d'alguna cosa?), i per aquest motiu la nena comen&ccedil;ar&agrave; una amistat amb un rinoceront morat que ha aparegut a casa seva. Un llibre amb el qual, com veieu,&nbsp; els pares tamb&eacute; ens podem sentir reflectits i que proposa una hist&ograve;ria amb final feli&ccedil; magn&iacute;ficament il&middot;lustrada i amb una edici&oacute; molt cuidada.</p></div><p class="mce">I ara les dues novetats:</p><p class="mce"><strong class="mce"><em class="mce">- La veritat segons l'Artur</em>; </strong>Tim Hopgood (text)&nbsp; i David Tazzayman (il.lustracions). Ed. Combel. 2016</p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://3.bp.blogspot.com/-VqwkKvKVb1s/WIsSRZh9VQI/AAAAAAAAE8w/nG-0Pc2FXyIiR6RN6NyKgcnhHgCv6mUAACLcB/s320/La%2Bveritat%2Bsegons%2Bl%2527%2527Artur.jpg" class="img-item mce gdatalayer_com_lnk" title="">
			<img src="https://3.bp.blogspot.com/-VqwkKvKVb1s/WIsSRZh9VQI/AAAAAAAAE8w/nG-0Pc2FXyIiR6RN6NyKgcnhHgCv6mUAACLcB/s320/La%2Bveritat%2Bsegons%2Bl%2527%2527Artur.jpg" width="281" height="320" alt=""></a>
		<a href="https://3.bp.blogspot.com/-VqwkKvKVb1s/WIsSRZh9VQI/AAAAAAAAE8w/nG-0Pc2FXyIiR6RN6NyKgcnhHgCv6mUAACLcB/s320/La%2Bveritat%2Bsegons%2Bl%2527%2527Artur.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

    
</figure><p style="text-align: justify;" class="mce">Un llibre que comen&ccedil;a explicant una malifeta de l'Artur, el protagonista, i com despr&eacute;s ell intenta explicar diferents versions de la hist&ograve;ria a les persones que li pregunten qu&egrave; ha passat. En les successives p&agrave;gines veurem com va deformant la veritat, modelant-la, disfressant-la, amagant-la... tant de forma oral com gr&agrave;fica, ja que la veritat est&agrave; personificada com una petita ombra grisa. Al final &eacute;s la seva mare qui li demanar&agrave; explicacions, i veurem com dient la veritat &eacute;s com m&eacute;s ben parat se'n surt. Un molt bon llibre per tractar aquest tema a casa, amb il.lustracions senzilles i un text molt imaginatiu que deixar&agrave; als nens ben pensatius i que probablement donar&agrave; resultats positius en el seu comportament.</p><p class="mce"><strong class="mce">- <em class="mce">Un gran dia de res</em>; </strong>Beatrice Alemagna. Ed. Combel. 2016.</p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://4.bp.blogspot.com/-xWguFWql78Y/WIsSUPDmb3I/AAAAAAAAE80/yjd2LjTyBNcA_hMsgbUIDdUT2fDjGlpFACLcB/s320/Un%2Bgran%2Bdia%2Bde%2Bres.jpg" class="img-item mce gdatalayer_com_lnk" title="">
			<img src="https://4.bp.blogspot.com/-xWguFWql78Y/WIsSUPDmb3I/AAAAAAAAE80/yjd2LjTyBNcA_hMsgbUIDdUT2fDjGlpFACLcB/s320/Un%2Bgran%2Bdia%2Bde%2Bres.jpg" width="253" height="320" alt=""></a>
		<a href="https://4.bp.blogspot.com/-xWguFWql78Y/WIsSUPDmb3I/AAAAAAAAE80/yjd2LjTyBNcA_hMsgbUIDdUT2fDjGlpFACLcB/s320/Un%2Bgran%2Bdia%2Bde%2Bres.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

    
</figure><div data-blogger-escaped-style="text-align: justify;" style="text-align: justify;" class="mce"><p class="mce">Un nen passa les vacances en una casa solit&agrave;ria, i la seva mare ha de passar moltes hores treballant. Qu&egrave; podr&agrave; fer el noi per divertir-se, un cop la mare li pren la consola de les mans?&nbsp; Un llibre amb poques paraules per&ograve; amb grans il.lustracions per narrar com qualsevol dia pot convertir-se en una gran aventura, nom&eacute;s es tracta de prestar l'atenci&oacute; adequada.&nbsp;</p></div><div data-blogger-escaped-style="text-align: justify;" style="text-align: justify;" class="mce"><p class="mce">De la mateixa autora, tamb&eacute; molt recomanable tant pel text com, sobretot, per les il.lustracions &eacute;s "El meravell&oacute;s peludiu-renudiu-xiquitiu", que explica la cerca d'una nena del millor regal d'aniversari per la seva mare.</p></div><p class="mce">Bona lectura!</p></div>                    </div>
                    <div class="box">
                                            </div>
                    <div class="box">
                        <div class="md md-nextprev">

    <div class="item">
    <div class="signature x15">
      <span class="author">ANTERIOR</span>
    </div><!-- /.signature -->
    <h2 class="headline t7">
      <a href="http://criatures.ara.cat/blogs/aprenent-a-ser-mare/recomanacions-llibres-infantils-aquest-Nadal_6_1706889295.html" class="lnk">
	4 recomanacions de llibres infantils per aquest Nadal
      </a>
    </h2><!-- .headline -->
  </div><!-- /.item -->
  
  
</div>
                    </div>
                </div>
            </div>

        </div>

        <aside class="col300">
            <div class="box sticky">
	            <div class="ad-holder">
		            <div class="ad">
			            <script type="text/javascript">
OAS_AD('Right1');
</script>
		            </div>
	            </div>
                <!-- mt = 1485546465 -->
<div class="md-author-blog md">

  <div class="hd">
    <h2 class="md-title m1">
      Mariona Visa
    </h2>
  </div>

  
  <div class="bd">
    <div class="folding">
      <div class="x1">
	<p>Mariona Visa&nbsp; és doctora en Comunicació Audiovisual i mare de dos fills. Actualment treballa a la Universitat de Lleida. És autora de diversos llibres sobre la representació de la maternitat als mitjans de comunicació i a les xarxes socials. Més informació a <a href="http://aprenentasermare.blogspot.com.es/">aprenentasermare.blogspot.com.es</a></p>
      </div>
    </div>
    <p class="btn-folding">
      <a href="#" class="ara-icon-c-mes"> </a>
    </p>
  </div>
</div>
<!-- /mt = 1485546465 -->
            </div>
            <div class="box">

                <!-- mt = 1485546465 -->
<!-- /mt = 1485546465 -->

                <div class="md-related-right md">
  <div class="hd">
    <h2 class="headline m1">Entrades recents</h2>
  </div><!-- .hd -->
  <div class="mt">
    <ul>
            <li class="md-item">
		<figure class="mg ">
  <span class="obj-img ">

                                  
    <a class="img-item"
       	         href="http://criatures.ara.cat/blogs/aprenent-a-ser-mare/Llibres-infantils-classics-dues-novetats_6_1731486835.html"
              title="Llibres infantils: dos clàssics i dues novetats">
       <img src="/2017/01/27/blogs/aprenent-a-ser-mare/Llibres-infantils-classics-dues-novetats_1731436968_36835984_100x56.jpg" width="100" height="56" alt="Llibres infantils: dos clàssics i dues novetats" />
    </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
		<a href="http://criatures.ara.cat/blogs/aprenent-a-ser-mare/Llibres-infantils-classics-dues-novetats_6_1731486835.html" class="lnk m3">Llibres infantils: dos clàssics i dues novetats</a>
      </li><!-- .md-item -->
            <li class="md-item">
		<a href="http://criatures.ara.cat/blogs/aprenent-a-ser-mare/recomanacions-llibres-infantils-aquest-Nadal_6_1706889295.html" class="lnk m3">4 recomanacions de llibres infantils per aquest Nadal</a>
      </li><!-- .md-item -->
            <li class="md-item">
		<figure class="mg ">
  <span class="obj-img ">

                                  
    <a class="img-item"
       	         href="http://criatures.ara.cat/blogs/aprenent-a-ser-mare/Primers-lectors-Apa-Et-creurem_6_1654094575.html"
              title="Primers lectors: Apa! Et penses que ens ho creurem?">
       <img src="/2016/09/20/blogs/aprenent-a-ser-mare/Primers-lectors-Apa-Et-creurem_1654044755_34107183_100x56.jpg" width="100" height="56" alt="Primers lectors: Apa! Et penses que ens ho creurem?" />
    </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
		<a href="http://criatures.ara.cat/blogs/aprenent-a-ser-mare/Primers-lectors-Apa-Et-creurem_6_1654094575.html" class="lnk m3">Primers lectors: Apa! Et penses que ens ho creurem?</a>
      </li><!-- .md-item -->
          </ul>
  </div><!-- .mt -->
</div>

                <!-- mt = 1485546461 -->
<div class="md-topmost md">
  <h2 class="m-title-md m1">EL + VIST</h2>

  <ol class="list m3">
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="http://criatures.ara.cat/opinio/INVERSIONS-curt-termini_0_1727827204.html" title="Inversions a curt i llarg termini">Inversions a curt i llarg termini</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="http://criatures.ara.cat/infancia/robotica-millora-habilitats-canalla_0_1729027258.html" title="La robòtica millora algunes habilitats de la canalla">La robòtica millora algunes habilitats de la canalla</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="http://criatures.ara.cat/escola/programa-fomenta-resolucio-problemes-matematics-en-grup_0_1727827215.html" title="(en)raonar per millorar les mates">(en)raonar per millorar les mates</a>
      </li>
      </ol>
</div>
<!-- /mt = 1485546461 -->

            </div>

        </aside>

    </div>

</article>

<div class="row nomargin">
    <div class="limiter">
        <div class="box">
            <section id="md-comments-comunitats" class="md-comments md">
  <div class="md-toggle">
    <a href="#" class="lnk m1 gdatalayer_com_comment" title="Desplega els comentaris">
      Desplega els comentaris <span class="ara-icon-desplega"></span>
    </a>
    <div class="comment-count m2">
      <span class="ara-icon-comentari"></span>
      <span class="count bb-numComments-published">0</span>
    </div>
  </div>

  <div class="md-content">
    



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "/comment/entityComments/2017/01/27/ARAPOS20170127_0001/comments.json?commentsPage=1&limit=20");
  });
</script>

  </div>
</section>
        </div>
    </div>
</div>

<!-- mt = 1485546119 -->
<div class="row full">
  <div class="limiter">
    <div class="box">
      
    </div>
  </div>
</div>

<div class="limiter detail">
  <div class="row">
    <div class="box">
      <div class="md md-rel-3">

  <div class="hd">
    <h2 class="md-title">
      <span class="tx">
	Més continguts de criatures
      </span>
    </h2>
  </div>

  <div class="bd">
          <div class="box" data-gdatalayerlabel="1 Els refugiats, en risc pel fred">
	

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/01/28/refugiats-risc-pel-fred_1732036814_36846020_300x169.jpg">Els refugiats, en risc pel fred.</a>

                            
                    <a class="img-item" href="http://criatures.ara.cat/refugiats-risc-pel-fred-UNICEF_0_1732026817.html" title="Els refugiats, en risc pel fred.">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/01/28/refugiats-risc-pel-fred_1732036814_36846020_300x169.jpg"
                             width="300"
                             height=""
                             alt="Els refugiats, en risc pel fred."/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">CONDICIONS DE VIDA</span>
	</p>
    <h2 class="headline t4">
      <a href="http://criatures.ara.cat/refugiats-risc-pel-fred-UNICEF_0_1732026817.html" class="lnk gdatalayer_com_mes_contents">Els refugiats, en risc pel fred</a>
    </h2>

      </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="2 Família, què podem fer?">
	

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/01/28/Familia-que_1732036815_36846100_300x169.jpg">Família, què podem fer?</a>

                            
                    <a class="img-item" href="http://criatures.ara.cat/agenda-Criatures-ARABalears_0_1732026818.html" title="Família, què podem fer?">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/01/28/Familia-que_1732036815_36846100_300x169.jpg"
                             width="300"
                             height=""
                             alt="Família, què podem fer?"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">L&#039;AGENDA DEL CRIATURES</span>
	</p>
    <h2 class="headline t4">
      <a href="http://criatures.ara.cat/agenda-Criatures-ARABalears_0_1732026818.html" class="lnk gdatalayer_com_mes_contents">Família, què podem fer?</a>
    </h2>

      </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="3 La panera dels tresors">
	

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/01/27/panera-dels-tresors_1731437066_36846500_300x169.jpg">La panera dels tresors.</a>

                            
                    <a class="img-item" href="http://criatures.ara.cat/panera-Dels-tresors_0_1732026819.html" title="La panera dels tresors.">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/01/27/panera-dels-tresors_1731437066_36846500_300x169.jpg"
                             width="300"
                             height=""
                             alt="La panera dels tresors."/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">FAMÍLIA</span>
	</p>
    <h2 class="headline t4">
      <a href="http://criatures.ara.cat/panera-Dels-tresors_0_1732026819.html" class="lnk gdatalayer_com_mes_contents">La panera dels tresors</a>
    </h2>

      </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="4 Els videojocs reforcen les relacions familiars">
	

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/01/27/familia/videojocs-reforcen-relacions-familiars_1731436980_36836996_300x169.jpg">Els videojocs reforcen les relacions familiars</a>

                            
                    <a class="img-item" href="http://criatures.ara.cat/familia/videojocs-reforcen-relacions-familiars_0_1731426928.html" title="Els videojocs reforcen les relacions familiars">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/01/27/familia/videojocs-reforcen-relacions-familiars_1731436980_36836996_300x169.jpg"
                             width="300"
                             height=""
                             alt="Els videojocs reforcen les relacions familiars"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="http://criatures.ara.cat/familia/videojocs-reforcen-relacions-familiars_0_1731426928.html" class="lnk gdatalayer_com_mes_contents">Els videojocs reforcen les relacions familiars</a>
    </h2>

      </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="5 Fugues, retorns i tapersex">
	

<div class="md md-news-small md-typeR-3">

  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">L’EXPLORADOR REPRIMIT</span>
	</p>
    <h2 class="headline t4">
      <a href="http://criatures.ara.cat/opinio/Fugues-retorns-tapersex-adolescents-centres-menors_0_1732026787.html" class="lnk gdatalayer_com_mes_contents">Fugues, retorns i tapersex</a>
    </h2>

          <div class="signature">
	<a href="/firmes/jaume_funes/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Jaume Funes</span>
	</a>
      </div>
      </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="6 5 propostes per al cap de setmana">
	

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/01/27/imatges/propostes-al-cap-setmana_1731436951_36834410_300x169.jpg">L&#039;après-midi d&#039;un foehn</a>

                            
                    <a class="img-item" href="http://criatures.ara.cat/oci/propostes-al-cap-setmana_0_1731426930.html" title="L&#039;après-midi d&#039;un foehn">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/01/27/imatges/propostes-al-cap-setmana_1731436951_36834410_300x169.jpg"
                             width="300"
                             height=""
                             alt="L&#039;après-midi d&#039;un foehn"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="http://criatures.ara.cat/oci/propostes-al-cap-setmana_0_1731426930.html" class="lnk gdatalayer_com_mes_contents">5 propostes per al cap de setmana</a>
    </h2>

      </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="7 Flic Festival,  la gran cita familiar amb la literatura">
	

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/01/25/imatges/Flic-Festival-gran-cita_1730237105_36790434_300x169.jpg">Flic Festival,  la gran cita amb</a>

                            
                    <a class="img-item" href="http://criatures.ara.cat/oci/Flic-Festival-gran-familiar-literatura_0_1730227077.html" title="Flic Festival,  la gran cita amb">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/01/25/imatges/Flic-Festival-gran-cita_1730237105_36790434_300x169.jpg"
                             width="300"
                             height=""
                             alt="Flic Festival,  la gran cita amb"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="http://criatures.ara.cat/oci/Flic-Festival-gran-familiar-literatura_0_1730227077.html" class="lnk gdatalayer_com_mes_contents">Flic Festival,  la gran cita familiar amb la literatura</a>
    </h2>

      </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="8 Economia per a joves">
	

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/01/24/lectura/Ecnomia-nens_1729637131_36767340_300x169.jpg">Ecnomia i nens</a>

                            
                    <a class="img-item" href="http://criatures.ara.cat/lectura/Economia-joves-llibre-enric-casulleras_0_1729627119.html" title="Ecnomia i nens">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/01/24/lectura/Ecnomia-nens_1729637131_36767340_300x169.jpg"
                             width="300"
                             height=""
                             alt="Ecnomia i nens"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="http://criatures.ara.cat/lectura/Economia-joves-llibre-enric-casulleras_0_1729627119.html" class="lnk gdatalayer_com_mes_contents">Economia per a joves</a>
    </h2>

      </div>

</div>


      </div>
      </div>

</div>

    </div>
  </div>
</div>
<!-- /mt = 1485546119 -->

<div class="row full">
    <div class="limiter">
        <div class="box">
            <!-- mt = 1485546537 -->

<div class="md md-rel-blogs">

	<div class="hd">
		<h2 class="md-title m6">
			<span class="tx">
				Els Blogs de criatures
			</span>
		</h2>
		<div class="viewmore x14">
			<a href="/blogs/" class="lnk gdatalayer_com_mes_blogs">MÉS BLOGS</a>
		</div>
	</div>

	<div class="bd">
					<div class="box" data-gdatalayerlabel="1 Llibres infantils: dos clàssics i dues novetats">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/aprenent-a-ser-mare/" class="lnk gdatalayer_com_blog">
	Aprenent a ser mare
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="http://criatures.ara.cat/blogs/aprenent-a-ser-mare/Llibres-infantils-classics-dues-novetats_6_1731486835.html" class="lnk gdatalayer_com_blog">Llibres infantils: dos clàssics i dues novetats</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/aprenent-a-ser-mare/" class="lnk gdatalayer_com_blog">
	<span class="author">Mariona Visa</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="2 Deures sí, deures no">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/trivium/" class="lnk gdatalayer_com_blog">
	Trivium
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="http://criatures.ara.cat/blogs/trivium/escola-infancia-adolescents_6_1729687015.html" class="lnk gdatalayer_com_blog">Deures sí, deures no</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/trivium/" class="lnk gdatalayer_com_blog">
	<span class="author">Trivium</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="3 UN MÓN FELIÇ">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/petites_victories/" class="lnk gdatalayer_com_blog">
	Petites victòries
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="http://criatures.ara.cat/blogs/petites_victories/Dones-Trump-Conciliacio-Lazaro-Huxley-drets_6_1729087075.html" class="lnk gdatalayer_com_blog">UN MÓN FELIÇ</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/petites_victories/" class="lnk gdatalayer_com_blog">
	<span class="author">Roser de Tienda</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="4 Reflexions humils d&#039;una educadora infantil II">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/manualitats-infantils/" class="lnk gdatalayer_com_blog">
	Manualitats infantils
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="http://criatures.ara.cat/blogs/manualitats-infantils/estetica-ordre-materials-educacioinfantil-espai_6_1729087076.html" class="lnk gdatalayer_com_blog">Reflexions humils d&#039;una educadora infantil II</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/manualitats-infantils/" class="lnk gdatalayer_com_blog">
	<span class="author">Aina Cabau Vallverdú</span>
      </a>
    </div>
  
</div>


			</div>
			</div>

</div>
<!-- /mt = 1485546537 -->
        </div>
    </div>

</div>


</main>

<footer class="ara-c-footer " id="footer">

	<div class="footer-row limiter">

		<!-- mt = 1485546144 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="http://www.ara.cat/2016/07/12/criatures2x_b.png?hash=531bb9060227b3edee465f72ba87b29c6b30c1bc" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1485546144 -->

		
	</div><!-- /.footer-row -->

	<div class="footer-row limiter">
		<nav class="ara-c-footernav">
			<div class="footernav-panel">
									<div class="nav-item c5">
						<a href="/embaras_i_crianca/" title="Embaràs i criança" class="lnk" target="_self" >Embaràs i criança</a>
					</div>
									<div class="nav-item c5">
						<a href="/infancia/" title="Infància" class="lnk" target="_self" >Infància</a>
					</div>
									<div class="nav-item c5">
						<a href="/adolescencia/" title="Adolescència" class="lnk" target="_self" >Adolescència</a>
					</div>
									<div class="nav-item c5">
						<a href="/familia/" title="Família" class="lnk" target="_self" >Família</a>
					</div>
									<div class="nav-item c5">
						<a href="/escola/" title="Escola" class="lnk" target="_self" >Escola</a>
					</div>
									<div class="nav-item c5">
						<a href="/opinio/" title="Opinió" class="lnk" target="_self" >Opinió</a>
					</div>
									<div class="nav-item c5">
						<a href="/lectura/" title="Lectura" class="lnk" target="_self" >Lectura</a>
					</div>
									<div class="nav-item c5">
						<a href="/oci/" title="Oci" class="lnk" target="_self" >Oci</a>
					</div>
									<div class="nav-item c5">
						<a href="/blogs/" title="Blogs" class="lnk" target="_self" >Blogs</a>
					</div>
							</div><!-- /.footernav-panel -->
		</nav><!-- #navigation -->

		<ul class="ara-c-social">
      <li class="item">
      <a href="https://twitter.com/aracriatures" title="Twitter" class="lnk ara-tracking-social-twitter-footer" target="_blank">
	<span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
      </a>
    </li>
  
      <li class="item">
      <a href="https://www.facebook.com/criatures" title="Facebook" class="lnk ara-tracking-social-facebook-footer" target="_blank">
	<span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
      </a>
    </li>
  
  
      <li class="item">
      <a href="https://pinterest.com/criatures/" title="Pinterest" class="lnk ara-tracking-social-pinterest-footer" target="_blank">
	<span class="ara-icon-pt"> </span><span class="hide">Pinterest</span>
      </a>
    </li>
  
  </ul>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">

		<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

		<ul class="ara-c-brandnav">
							<li class="item">
					<a href="http://www.ara.cat/qui_som.html" title="Qui som" class="lnk" target="_blank" rel="nofollow">Qui som</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/publicitat.html" title="Publicitat" class="lnk" target="_blank" rel="nofollow">Publicitat</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/avis_legal.html" title="Avís legal" class="lnk" target="_blank" rel="nofollow">Avís legal</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/contacte.html" title="Contacte" class="lnk" target="_blank" rel="nofollow">Contacte</a>
				</li>
					</ul><!-- /.ara-c-social -->
		<p class="ara-c-gencat">
			<a href="http://presidencia.gencat.cat/" title="Anar la Departament de la Presidència" class="lnk">
				<img src="http://static2.ara.cat/static/ARAComunitats/images/gencat-presidencia.png?hash=d20843cdd2b87334f8bd4ab59b15ada8" alt="Generalitat de Catalunya - Departament de la Presidència" width="203">
			</a><!-- /.lnk -->
		</p><!-- /.ara-c-gencat -->
	</div><!-- /.footer-row -->

</footer>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "13181123" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="//b.scorecardresearch.com/p?c1=2&c2=13181123&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<div id="adviceCookies" class="advice-cookies" style="display: none;">
	L'Ara.cat utilitza "cookies" per a millorar l'experiència de navegació. Si segueixes navegant entendrem que ho acceptes.
	<a href="http://www.ara.cat/cookies.html" class="lnk">Més Informació</a>
	<a href="" class="advice-cookies-close btn">D'acord</a>
</div><!--  .ara-header-cookies-advice -->

<script type="text/javascript">

	var jCookieMsg = jQuery("#adviceCookies");
	var cookieExists = jQuery.cookie("fa2ec7ba1bffdd2dbdb3461fbfb95818");

	if (cookieExists) {
		jCookieMsg.remove();
	} else {

		jCookieMsg.find('.advice-cookies-close').click(function() {
			setCookie();
			jCookieMsg.remove();
			return false;
		});

		jCookieMsg.show();
		console.log(jCookieMsg);
	}

	function setCookie () {
		var date = new Date();
		date.setTime(date.getTime() + (60 * 60 * 24 * 365 * 10 * 1000));
		var cookieMsg = jQuery.cookie('fa2ec7ba1bffdd2dbdb3461fbfb95818', 1, { expires: date, path: "/" });
		return cookieMsg;
	}

</script>


<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'Aprenent a ser mare';
    _sf_async_config.authors = '';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/blogs/aprenent-a-ser-mare/Llibres-infantils-classics-dues-novetats_6_1731486835.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>


<script src="http://static2.ara.cat/static/ARAComunitats/js/inits.js?hash=b77738b4d56beb08ea72e5030e395047" type="text/javascript"></script>
<script src="http://static2.ara.cat/static/ARAComunitats/js/inits.theirs.js?hash=cf338e9a3b676fcef58ff526da915889" type="text/javascript"></script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=14002" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=14002&rand=1545373723" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARAPOS20170127_0001" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARAPOS20170127_0001&rand=1188709333" />
</noscript>
</body>
</html>