<!doctype html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='ca'> <!--<![endif]--><head>

        <meta name="lang" content="ca"/>

    <link href="/2016/07/12/criatures_fav.png?hash=ef8654e91df2434e389d1c206001a7355f39c167" rel="shortcut icon" type="image/x-icon">

    <title>Llibres infantils: &quot;La Nuna sap llegir la ment&quot; i &quot; Tots fem caca&quot;</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2017-03-20T11:23:47+01:00"/>
  <meta property="article:published_time" content="2017-03-20T11:23:47+01:00"/>
  <meta property="article:section" content="Aprenent a ser mare"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Avui vull parlar-vos d&#039;aquests dos llibres infantils: La Nuna sap llegir la ment i Tots fem caca. El primer és molt útil per tal que els nens..."/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Llibres,infantils,Nuna,llegir,Tots"/>
  <meta name="news_keywords" content="Llibres, infantils, Nuna, llegir, Tots"/>
  <meta property="og:description" content="Avui vull parlar-vos d&#039;aquests dos llibres infantils: La Nuna sap llegir la ment i Tots fem caca. El primer és molt útil per tal que els nens..."/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="Llibres infantils: &quot;La Nuna sap llegir la ment&quot; i &quot; Tots fem caca&quot;"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://criatures.ara.cat/blogs/aprenent-a-ser-mare/Llibres-infantils-Nuna-llegir-Tots_6_1762683717.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="Avui vull parlar-vos d&#039;aquests dos llibres infantils: La Nuna sap llegir la ment i Tots fem caca. El primer és molt útil per tal que els nens..."/>
  <meta name="twitter:site" content="@aracriatures"/>
  <meta name="twitter:title" content="Llibres infantils: &quot;La Nuna sap llegir la ment&quot; i &quot; Tots fem caca&quot;"/>


    
        <!-- mt = 1490019893 -->
<link href="http://static1.ara.cat/static/ARAComunitats/css/ara_comunitats.css?hash=e2a134d2b27df2fad073ad4d1b293483" rel="stylesheet" type="text/css" />
<!-- /mt = 1490019893 -->
    <!-- mt = 1490019893 -->
<link href="http://criatures.ara.cat/aracomunitats/theme.css?hash=1b01497ae8216a4a75e48771b842fd74" rel="stylesheet" type="text/css" />
<!-- /mt = 1490019893 -->

    <!-- mt = 1490008030 -->
<!-- /mt = 1490008030 -->

    
    <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Article",
    "name": "Llibres infantils: &quot;La Nuna sap llegir la ment&quot; i &quot; Tots fem caca&quot;",
    "headline": "Llibres infantils: &quot;La Nuna sap llegir la ment&quot; i &quot; Tots fem caca&quot;",
    "articleSection": "Aprenent a ser mare",
    "author": [
		{"@type": "Person",
	    "name": "Ara.cat"}	    ],
    "publisher":{
	"@type": "Organization",
	"name":  "criatures.ara.cat",
	"url":   "http://criatures.ara.cat"
		,"logo": {
	    "@type":  "ImageObject",
	    "url":    "http://criatures.ara.cat/2016/07/12/criatures_fav.png?hash=ef8654e91df2434e389d1c206001a7355f39c167",
	    "width":   "192",
	    "height":  "192"
	}
	    },
    "datePublished": "2017-03-20T11:23:47+01:00",
    "dateModified": "2017-03-20T11:23:47+01:00",
    "url": "http://criatures.ara.cat/blogs/aprenent-a-ser-mare/Llibres-infantils-Nuna-llegir-Tots_6_1762683717.html",
    "mainEntityOfPage": "http://criatures.ara.cat/blogs/aprenent-a-ser-mare/Llibres-infantils-Nuna-llegir-Tots_6_1762683717.html"
            , "articleBody": "Avui vull parlar-vos d&#039;aquests dos llibres infantils: La Nuna sap llegir la ment i Tots fem caca. El primer és molt útil per tal que els nens comprenguin algunes &amp;nbsp;situacions quotidianes; el segon, un clàssic que de ben segur els interessarà molt i llegiran entre rialles.&amp;nbsp;La Nuna sap llegir la ment; Orit Gidali, Aya Gordon-Noy; Ed. BiraBiro&amp;nbsp;&quot;Aleshores, la Nuna es va adonar que les persones no sempre diuen el que pensen o pensen el que diuen que pensen o diuen el que pensen que diuen&quot;&amp;nbsp;&amp;nbsp;&amp;nbsp;&amp;nbsp;Aquest és un llibre que de seguida crida l&#039;atenció dels nens, tant per les il.lustracions com per la història que s&#039;explica, que explora les contradiccions de la comunicació humana i de les relacions entre les persones. &amp;nbsp;D&#039;una manera molt senzilla i atractiva, el llibre descriu com a vegades, malauradament, les persones no diem el que realment pensem, sinó una cosa molt diferent, fins i tot a vegades el contrari del que voldríem dir.I com, sovint, per aquest motiu, &amp;nbsp;fem sentir malament a les persones que més estimem.Tot comença quan la Nuna arriba de l&#039;escola enfadada ja que s&#039;ha sentit insultada per un altre nen, que li ha dit que té les cames de flamenc. Per ajudar-la a entendre la situació, la seva mare li deixa unes ulleres màgiques que permetran &amp;nbsp;a la Nuna&amp;nbsp; veure el que la gent diu però també allò &amp;nbsp;que pensen.Perquè a partir d&#039;aleshores les il.lustracions mostren els diàlegs de les persones, però també, amb unes &amp;nbsp;bombolles de sabó que s&#039;escapen al parlar, &amp;nbsp;allò &amp;nbsp;que internament pensen.Un molt bon conte &amp;nbsp;per tal de veure com la comunicació humana no sempre és fàcil i que els farà passar una bona estona llegint el llibre, ja que &amp;nbsp;també mostra situacions molt divertides!&amp;nbsp;&amp;nbsp;Tots fem caca; Taro Gomi. Ed. Little Blackie Books&amp;nbsp;&quot;N&#039;hi ha que s&#039;aturen per fer caca. Altres la fan mentre caminen. N&#039;hi ha que fan caca en qualsevol racó. Altres la fan sempre al mateix lloc&quot;.&amp;nbsp;&amp;nbsp;&amp;nbsp;&amp;nbsp; Aquest llibre és un clàssic de la literatura infantil, editat per primer cop el 1977. Els nens sempre tenen molt interès per conèixer el seu propi cos i si a més a més, hi afegim el tema escatològic, encara més. &amp;nbsp;Quan obrin aquest conte &amp;nbsp;veuran &amp;nbsp;com fan les seves necessitats els elefants, les serps, els ratolins i altres espècies, sense entrar en detalls, però veient la diversitat que hi ha en el regne animal a l&#039;hora de fer una activitat tan quotidiana. I tot il.lustrat de forma molt clara i colorista. Fa un temps vaig parlar-vos d&#039;un altre llibre escatològic que també agrada molt als nens:&amp;nbsp;Eeecs! Mocs , cagarrines i altres coses fines, que torno a recomanar ja que sempre són encertats aquells llibres que, com aquests dos, ajuden a explorar la curiositat que senten els nens per temes tan corrents com les caques, els mocs i els pipis, i que a més els ensenya coneixements útils sobre el propi cos. Tots fem caca no els decebrà i els portarà a fer-se varies preguntes. Bona lectura!"
    }
</script>

        <!-- mt = 1490019893 -->
<script type="text/javascript" src="http://static2.ara.cat/static/ARACatRD/addons/jwplayer/jwplayer.js?hash=a0473a89698c07a35cbc4ac29b4f704f"></script>
<!-- /mt = 1490019893 -->
    <!-- mt = 1490019893 -->
<script type="text/javascript" src="http://static2.ara.cat/static/ARAComunitats/min/comunitats_ara_output.js?hash=5bf926fb616bd4d52b0ccaf323345100"></script>
<!-- /mt = 1490019893 -->
    <!-- mt = 1490019770 -->
<script type="text/javascript" src="http://static2.ara.cat/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1490019770 -->
    <!-- mt = 1490019770 -->
<script type="text/javascript" src="http://static1.ara.cat/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1490019770 -->
    <!-- mt = 1490019770 -->
<script type="text/javascript" src="http://static2.ara.cat/static/ARAComments/js/ara.comments.js?hash=20c6e9df3f026462be100fabf7b3986c"></script>
<!-- /mt = 1490019770 -->
    <!-- mt = 1490019770 -->
<script type="text/javascript" src="http://static2.ara.cat/static/ARAUser/js/ara.user.js?hash=8d2a0aae5bc6a8ea1464c6d45c15aa6b"></script>
<!-- /mt = 1490019770 -->
    <!-- mt = 1490019770 -->
<script type="text/javascript" src="http://static2.ara.cat/static/ARAUser/js/ara.user.form.validation.js?hash=9bec4c0c4c796c3de10e3522c912e6ac"></script>
<!-- /mt = 1490019770 -->
    <!-- mt = 1490019770 -->
<script type="text/javascript" src="http://static1.ara.cat/static/ARAComunitats/js/ara.paywall.js?hash=799407e3bc3d03cc80c89dc92914a85d"></script>
<!-- /mt = 1490019770 -->
    <!-- mt = 1490019770 -->
<script type="text/javascript" src="http://static1.ara.cat/static/ARACat15/js/hogan.js?hash=a5fb0259091676c9e23c667af5a00835"></script>
<!-- /mt = 1490019770 -->
    <!-- mt = 1490019893 -->
<script type="text/javascript" src="http://static1.ara.cat/static/ARALogin/js/ara.login.lightbox.js?hash=28fdd35348672a6257e17f567a54f94b"></script>
<!-- /mt = 1490019893 -->
    <!-- mt = 1490019893 -->
<script type="text/javascript" src="http://static2.ara.cat/static/ARAHeaderRD2/js/ara.header.js?hash=de2aab8249a8f545678c40b934deb3fb"></script>
<!-- /mt = 1490019893 -->
    <!-- mt = 1490019893 -->
<script type="text/javascript" src="http://static2.ara.cat/static/ARAHeaderRD2/js/ara.header.prj.js?hash=b0fd3894c886ba4cc36fd1edab2a2387"></script>
<!-- /mt = 1490019893 -->


    
    
            <link rel="alternate" title="Aprenent a ser mare" href="/rss/section/14002/" type="application/rss+xml"/>
    
            <meta http-equiv="x-ua-compatible" content="ie=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
            <link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/54ce8053-7ddb-488b-b425-55c372817038.css"/>
            <link rel="alternate" title="Aprenent a ser mare" href="/rss/blogs/aprenent-a-ser-mare/" type="application/rss+xml"/>
            <link rel="canonical" href="http://criatures.ara.cat/blogs/aprenent-a-ser-mare/Llibres-infantils-Nuna-llegir-Tots_6_1762683717.html"/>
    
    <!-- BOTTOM HEAD SCRIPTS -->

</head>
<!-- t = 1490005435 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->



<!-- Google Data Layer -->
<script>

var userId =  jQuery.cookie('94eeba890704f7d16d70d280662b60fd');
if (userId == null) {
    userId = "";
}

var tipo =  jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
var tipoUsuario = "no registrado";
if (tipo == "subscriptor") {
    tipoUsuario = "registrado suscrito";
} else if (tipo == "normal") {
    tipoUsuario = "registrado no suscrito";
}

var cmsUserType = jQuery.cookie('14536d1159e786f2378a749c1e906bf2');
var dataLayerObject = {
    'idUsuario':userId,
    'tipoUsuario':tipoUsuario,
    'tipoUsuarioCMS': cmsUserType,
    
    'dominio':'criatures.ara.cat',
    
    'tipoContenido':'free',
    
    'tipoContenidoNoticia':'',
    
    'idNoticia':'ARAPOS20170320_0003',
    
    'fechaPublicacionNoticia':'20-03-2017',
    
    'autorNoticia':'',
    
    'idAutorNoticia':'81',
    
    'tipoEditorNoticia':'redactor',
    
    'seccionNoticia':'blogs',
    
    'subseccionNoticia':'aprenent a ser mare',
    
    'etiquetaNoticia':'',
    
    'formatoNoticia':'digital',
    
    'uri':'http://criatures.ara.cat/blogs/aprenent-a-ser-mare/Llibres-infantils-Nuna-llegir-Tots_6_1762683717.html',
    
    'tipoConsumo':'free',
    
};

if (typeof ARA !== "undefined"
    && typeof ARA.paywall !== "undefined") {
    dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
}

dataLayer = [dataLayerObject];

var publishDate = "1489964400";
if (!isNaN(parseFloat(publishDate))
    && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayer[0].diasPublicacionNoticia = days;
}

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->

<!-- OAS SETUP begin -->
<script type="text/javascript">
<!--
     //configuration
     OAS_url = 'http://p.ara.cat/RealMedia/ads/';
     OAS_sitepage = 'ara.cat/criatures';
     OAS_listpos = 'Right,Right1,Right2,Right3,Middle1';
     OAS_target = '_top';
     //end of configuration
     OAS_version = 10;

     OAS_query='subscriber=no';
     var tipo =  jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
     if (tipo == "subscriptor") {
        OAS_query='subscriber=yes';
     }

     OAS_rn = '001234567890'; OAS_rns = '1234567890';
     OAS_rn = new String (Math.random()); OAS_rns = OAS_rn.substring (2, 11);
     function OAS_NORMAL(pos) {
     document.write('<a href="' + OAS_url + 'click_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" target=' + OAS_target + '>');
     document.write('<img src="' + OAS_url + 'adstream_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" border="0"></a>');
}
 //-->
</script>
<script type="text/javascript">
<!--
       OAS_version = 11;
       if ((navigator.userAgent.indexOf('Mozilla/3') != -1) || (navigator.userAgent.indexOf('Mozilla/4.0 WebTV') != -1))
        OAS_version = 10;
	if (OAS_version >= 11)
	document.write('<scr' + 'ipt type="text/javascript" src="' + OAS_url + 'adstream_mjx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '?' + OAS_query + '"><\/script>');
//-->
</script>
<script type="text/javascript">
<!--
      document.write('');
      function OAS_AD(pos) {
      if (OAS_version >= 11)
       OAS_RICH(pos);
       else
        OAS_NORMAL(pos);
	}
//-->
</script>
<!-- OAS SETUP end -->

<!-- JWPlayer advertising configuration -->
<script type="text/javascript">
  var jwplayerpub = true;
</script>

<header class="ara-c-header article_blog desktop" id="header">


	<div class="limiter">
		<div class="masthead">

	<!-- mt = 1490019768 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="http://www.ara.cat/2016/07/12/criatures2x.png?hash=2ffe5817358c409ab8b760d192e8b5b6b7a9c533" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1490019768 -->

	
    
</div>


		<!-- mt = 1490019769 -->
<div class="subhead">

    

            <div class="subhead-blk">

            <!-- mt = 1490019768 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="http://www.ara.cat/2016/07/12/criatures2x.png?hash=2ffe5817358c409ab8b760d192e8b5b6b7a9c533" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1490019768 -->

            <p class="subhead-title t9  dev-content ">Aprenent a ser mare</p>

            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </div>
    
</div>
<!-- /mt = 1490019769 -->

	</div><!-- /.limiter -->

	<div class="mobilehead">

	<div class="burger">
		<a href="#" title="Menú" class="lnk ara-icon-burger">
			<span class="hide">Menú</span>
		</a>
	</div><!-- /.burger -->

	<div class="search">
		<a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
			<span class="hide">Cerca</span>
		</a><!-- /.lnk -->
	</div><!-- /.search -->

	<div class="mobilehead-layer" style="display: none;">

		
		<div class="ara-c-nav_mobile" id="navigation_mobile">
					<div class="nav-item c1">
				<a href="/embaras_i_crianca/" title="Embaràs i criança" class="lnk gdatalayer_com_menu" target="">Embaràs i criança</a>
			</div>
					<div class="nav-item c1">
				<a href="/infancia/" title="Infància" class="lnk gdatalayer_com_menu" target="">Infància</a>
			</div>
					<div class="nav-item c1">
				<a href="/adolescencia/" title="Adolescència" class="lnk gdatalayer_com_menu" target="">Adolescència</a>
			</div>
					<div class="nav-item c1">
				<a href="/familia/" title="Família" class="lnk gdatalayer_com_menu" target="">Família</a>
			</div>
					<div class="nav-item c1">
				<a href="/escola/" title="Escola" class="lnk gdatalayer_com_menu" target="">Escola</a>
			</div>
					<div class="nav-item c1">
				<a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu" target="">Opinió</a>
			</div>
					<div class="nav-item c1">
				<a href="/lectura/" title="Lectura" class="lnk gdatalayer_com_menu" target="">Lectura</a>
			</div>
					<div class="nav-item c1">
				<a href="/oci/" title="Oci" class="lnk gdatalayer_com_menu" target="">Oci</a>
			</div>
					<div class="nav-item c1">
				<a href="/blogs/" title="Blogs" class="lnk gdatalayer_com_menu" target="">Blogs</a>
			</div>
				</div><!-- /.ara-c-nav_mobile -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/aracriatures" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/criatures" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
            <li class="item">
            <a href="https://pinterest.com/criatures/" title="Pinterest"
               class="lnk ara-tracking-social-pinterest-footer" target="_blank">
                <span class="ara-icon-pt"> </span><span class="hide">Pinterest</span>
            </a>
        </li>
    
    
    
    </ul>

	</div><!-- /.mobilehead-layer -->
</div>

</header>

<main id="main" class="detail">

  <!-- mt = 1490019749 -->
<div class="blog-masthead">

  
  <span class="overlay"></span>
</div>
<!-- /mt = 1490019749 -->

<article class="limiter detail detail-blog">

    <div class="row">
        <div class="blog-aperture">
  <div class="col150">
    <div class="box">

      <div class="md md-blog-name">
	<div class="hd t7">Blog</div>
	<h2 class="headline t7">
	  <a href="/blogs/aprenent-a-ser-mare/" class="lnk">
	    Aprenent a ser mare
	  </a>
	</h2><!-- .headline -->

      </div><!-- /.md.md-blog-name -->

    </div><!-- .box -->
  </div><!-- .col150 -->

  <div class="col682">
    <div class="box">

      <div class="blog-header">

	<div class="header">

	  <div class="infor">

	    <div class="signature" aria-hidden="false">
	      <span class="ara-icon-autor author x15">Mariona Visa</span>
	    </div><!-- .signature -->

	    	    <time class="datatime" datetime="2017/03/20">
	      <span class="ara-icon-data date">20/03/2017</span>
	    </time><!-- .datatime -->
	    	  </div><!-- .infor -->

	  <h1 class="headline t2">Llibres infantils: &quot;La Nuna sap llegir la ment&quot; i &quot; Tots fem caca&quot;</h1><!-- .headline -->
	  	</div><!-- .header -->

	
	
      </div><!-- .blog-header -->

    </div><!-- .box -->
  </div><!-- .col532 -->
</div><!-- .blog-aperture -->
    </div>

    <div class="row content">
        <div class="col732">

            <div class="flex-wrap">
                <div class="col150">
                    <div class="box sticky">
                        <div class="md-social-left md">

  <div class="hd">
    <span class="title m1">Comparteix</span>
    <span class="tool-item-counter count m2"></span>
  </div>

  <div class="mt">
    <div class="item"><a href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_69106b45%3Fs%3Dt&amp;via=aracriatures&amp;text=Llibres%20infantils%3A%20%22La%20Nuna%20sap%20llegir%20la%20ment%22%20i%20%22%20Tots%20fem%20caca%22" target="popup" class="lnk ara-icon-c-tw ara-tracking-share-twitter"><span>Twitter</span></a></div>
    <div class="item"><a href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_69106b45?s=f" class="lnk ara-icon-c-fb ara-tracking-share-facebook" target="popup"><span>Facebook</span></a></div>
    <div class="item shr-whatsapp comparteixWhatsapp">
        <a class="lnk ara-icon-c-wp" href="whatsapp://send?text=Llibres%20infantils%3A%20%22La%20Nuna%20sap%20llegir%20la%20ment%22%20i%20%22%20Tots%20fem%20caca%22%3A%20http%3A%2F%2Fara.cat%2F_69106b45%3Fs%3Dw" title="compartir en Whatsapp">
          <span>Whatsapp</span>
        </a>
    </div>
    <div class="item shr-email send">
        <a class="lnk ara-icon-mail" href="mailto:?subject=Llibres infantils: &quot;La Nuna sap llegir la ment&quot; i &quot; Tots fem caca&quot;&amp;body=http://ara.cat/_69106b45?s=e" title="compartir por email">
            <span>Compartir per email</span>
        </a>
    </div>
  </div>

  <div class="hd">
    <span class="title m1">Comenta</span>
    <span class="count m2 bb-numComments-published">0</span>
  </div>

  <div class="mt">
    <div class="item"><a href="#comments" class="lnk ara-icon-comentari"><span>Comenta</span></a></div>
  </div>

</div>

<script type="text/javascript">



    jQuery(document).ready(function() {

        reloadComments = function () {
            jQuery("#md-comments-comunitats a.lnk.m1").click();
            jQuery(document).scrollTop( jQuery("#md-comments-comunitats").offset().top );
            jQuery(window).trigger("gdatalayer_com_comment");
        }

     if (ara.showNumShares.$el == null) {
         ara.showNumShares.initialize("http://criatures.ara.cat/blogs/aprenent-a-ser-mare/Llibres-infantils-Nuna-llegir-Tots_6_1762683717.html");
     }

     jQuery("a.ara-icon-comentari").on("click", function(event) {
         reloadComments();
     });

      if (location.hash == "#comments") {
          setTimeout(function() {
              reloadComments();
          }, 1000);
      }

 });


</script>
                    </div>
                </div>

                <div class="col532">
                    <div class="box">
                                                <div class="mce-body"><div data-blogger-escaped-style="margin-bottom: 0cm;" style="margin-bottom: 0cm;" class="mce"><div data-blogger-escaped-style="text-align: justify;" style="text-align: justify;" class="mce"><p class="mce"><span style="font-family: Arial,Helvetica,sans-serif;" class="mce">Avui vull parlar-vos d'aquests dos llibres infantils: <em class="mce">La Nuna sap llegir la ment</em> i <em class="mce">Tots fem caca</em>. El primer &eacute;s molt &uacute;til per tal que els nens comprenguin algunes &nbsp;situacions quotidianes; el segon, un cl&agrave;ssic que de ben segur els interessar&agrave; molt i llegiran entre rialles.</span></p></div><p class="mce"><span style="font-family: Arial,Helvetica,sans-serif;" class="mce"></span></p></div><div data-blogger-escaped-style="margin-bottom: 0cm;" style="margin-bottom: 0cm;" class="mce"><p class="mce"><span style="font-family: Arial,Helvetica,sans-serif;" class="mce"><em class="mce">La Nuna sap llegir la ment</em>; Orit Gidali, Aya Gordon-Noy; Ed. BiraBiro</span></p><p class="mce"><span style="font-family: Arial,Helvetica,sans-serif;" class="mce"></span></p><p class="mce"><span style="font-family: Arial,Helvetica,sans-serif;" class="mce"><em class="mce">"Aleshores, la Nuna es va adonar que les persones no sempre diuen el que pensen o pensen el que diuen que pensen o diuen el que pensen que diuen"</em></span></p><p class="mce"><span style="font-family: Arial,Helvetica,sans-serif;" class="mce"></span></p><p class="separator mce" data-blogger-escaped-style="clear: both; text-align: center;" style="clear: both; text-align: center;"><span style="font-family: Arial,Helvetica,sans-serif;" class="mce"></span></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://4.bp.blogspot.com/-1-21SgLX0L0/WLlOjlcXU1I/AAAAAAAAE-o/_FxEHQ1OVGQPY-PyYAlQ4Leh5QSJuYfiACLcB/s400/Coberta_Nuna_400.jpg" class="img-item mce gdatalayer_com_lnk" title="">
			<img src="https://4.bp.blogspot.com/-1-21SgLX0L0/WLlOjlcXU1I/AAAAAAAAE-o/_FxEHQ1OVGQPY-PyYAlQ4Leh5QSJuYfiACLcB/s400/Coberta_Nuna_400.jpg" width="345" height="400" alt=""></a>
		<a href="https://4.bp.blogspot.com/-1-21SgLX0L0/WLlOjlcXU1I/AAAAAAAAE-o/_FxEHQ1OVGQPY-PyYAlQ4Leh5QSJuYfiACLcB/s400/Coberta_Nuna_400.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

    
</figure><p class="mce"><span style="font-family: Arial,Helvetica,sans-serif;" class="mce"></span></p><div data-blogger-escaped-style="text-align: justify;" style="text-align: justify;" class="mce"><p class="mce"><span style="font-family: Arial,Helvetica,sans-serif;" class="mce"></span></p></div><p class="separator mce" data-blogger-escaped-style="clear: both; text-align: center;" style="clear: both; text-align: center;"><span style="font-family: Arial,Helvetica,sans-serif;" class="mce"></span></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://3.bp.blogspot.com/-38cC609QNso/WLlYeNkdQQI/AAAAAAAAE_I/HyMHovxysR8mx9ywvn0IxqJssBrqwAyPwCLcB/s640/20170303_124227.jpg" class="img-item mce gdatalayer_com_lnk" title="">
			<img src="https://3.bp.blogspot.com/-38cC609QNso/WLlYeNkdQQI/AAAAAAAAE_I/HyMHovxysR8mx9ywvn0IxqJssBrqwAyPwCLcB/s640/20170303_124227.jpg" width="537" height="640" alt=""></a>
		<a href="https://3.bp.blogspot.com/-38cC609QNso/WLlYeNkdQQI/AAAAAAAAE_I/HyMHovxysR8mx9ywvn0IxqJssBrqwAyPwCLcB/s640/20170303_124227.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

    
</figure><div data-blogger-escaped-style="text-align: justify;" style="text-align: justify;" class="mce"><p class="mce"><span style="font-family: Arial,Helvetica,sans-serif;" class="mce"></span></p></div><div data-blogger-escaped-style="text-align: justify;" style="text-align: justify;" class="mce"><p class="mce"><span style="font-family: Arial,Helvetica,sans-serif;" class="mce">Aquest &eacute;s un llibre que de seguida crida l'atenci&oacute; dels nens, tant per les il.lustracions com per la hist&ograve;ria que s'explica, que explora les contradiccions de la comunicaci&oacute; humana i de les relacions entre les persones. &nbsp;D'una manera molt senzilla i atractiva, el llibre descriu com a vegades, malauradament, les persones no diem el que realment pensem, sin&oacute; una cosa molt diferent, fins i tot a vegades el contrari del que voldr&iacute;em dir.</span></p></div><div data-blogger-escaped-style="text-align: justify;" style="text-align: justify;" class="mce"><p class="mce"><span style="font-family: Arial,Helvetica,sans-serif;" class="mce">I com, sovint, per aquest motiu, &nbsp;fem sentir malament a les persones que m&eacute;s estimem.</span></p></div><div data-blogger-escaped-style="text-align: justify;" style="text-align: justify;" class="mce"><p class="mce"><span style="font-family: Arial,Helvetica,sans-serif;" class="mce">Tot comen&ccedil;a quan la Nuna arriba de l'escola enfadada ja que s'ha sentit insultada per un altre nen, que li ha dit que t&eacute; les cames de flamenc. Per ajudar-la a entendre la situaci&oacute;, la seva mare li deixa unes ulleres m&agrave;giques que permetran &nbsp;a la Nuna&nbsp; veure el que la gent diu per&ograve; tamb&eacute; all&ograve; &nbsp;que pensen.</span></p></div><div data-blogger-escaped-style="text-align: justify;" style="text-align: justify;" class="mce"><p class="mce"><span style="font-family: Arial,Helvetica,sans-serif;" class="mce">Perqu&egrave; a partir d'aleshores les il.lustracions mostren els di&agrave;legs de les persones, per&ograve; tamb&eacute;, amb unes &nbsp;bombolles de sab&oacute; que s'escapen al parlar, &nbsp;all&ograve; &nbsp;que internament pensen.</span></p></div><div data-blogger-escaped-style="text-align: justify;" style="text-align: justify;" class="mce"><p class="mce"><span style="font-family: Arial,Helvetica,sans-serif;" class="mce">Un molt bon conte &nbsp;per tal de veure com la comunicaci&oacute; humana no sempre &eacute;s f&agrave;cil i que els far&agrave; passar una bona estona llegint el llibre, ja que &nbsp;tamb&eacute; mostra situacions molt divertides!</span></p></div></div><div data-blogger-escaped-style="margin-bottom: 0cm;" style="margin-bottom: 0cm;" class="mce"><p class="mce"><span style="font-family: Arial,Helvetica,sans-serif;" class="mce"></span></p></div><div data-blogger-escaped-style="margin-bottom: 0cm;" style="margin-bottom: 0cm;" class="mce"><p class="mce"><span style="font-family: Arial,Helvetica,sans-serif;" class="mce"></span></p></div><div data-blogger-escaped-style="margin-bottom: 0cm;" style="margin-bottom: 0cm;" class="mce"><p class="mce"><span style="font-family: Arial,Helvetica,sans-serif;" class="mce"><em class="mce">Tots fem caca</em>; Taro Gomi. Ed. Little Blackie Books</span></p><p class="mce"><span style="font-family: Arial,Helvetica,sans-serif;" class="mce"></span></p><p class="mce"><span style="font-family: Arial,Helvetica,sans-serif;" class="mce"><em class="mce">"N'hi ha que s'aturen per fer caca. Altres la fan mentre caminen. N'hi ha que fan caca en qualsevol rac&oacute;. Altres la fan sempre al mateix lloc".</em></span></p><p class="mce"><span style="font-family: Arial,Helvetica,sans-serif;" class="mce"></span></p><p class="mce"><span style="font-family: Arial,Helvetica,sans-serif;" class="mce"></span></p><p class="separator mce" data-blogger-escaped-style="clear: both; text-align: center;" style="clear: both; text-align: center;"><span style="font-family: Arial,Helvetica,sans-serif;" class="mce"></span></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://3.bp.blogspot.com/-Tb3NIPwaDrY/WLlSe4q5rmI/AAAAAAAAE-0/RpQB7_cWjPMvj_a3EqkTAzClCLadWXJdwCLcB/s320/Tots%2Bfem%2Bcaca.jpg" class="img-item mce gdatalayer_com_lnk" title="">
			<img src="https://3.bp.blogspot.com/-Tb3NIPwaDrY/WLlSe4q5rmI/AAAAAAAAE-0/RpQB7_cWjPMvj_a3EqkTAzClCLadWXJdwCLcB/s320/Tots%2Bfem%2Bcaca.jpg" width="320" height="320" alt=""></a>
		<a href="https://3.bp.blogspot.com/-Tb3NIPwaDrY/WLlSe4q5rmI/AAAAAAAAE-0/RpQB7_cWjPMvj_a3EqkTAzClCLadWXJdwCLcB/s320/Tots%2Bfem%2Bcaca.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

    
</figure><p class="mce"><span style="font-family: Arial,Helvetica,sans-serif;" class="mce"></span></p></div><div data-blogger-escaped-style="margin-bottom: 0cm;" style="margin-bottom: 0cm;" class="mce"><div data-blogger-escaped-style="text-align: justify;" style="text-align: justify;" class="mce"><p class="mce"><span style="font-family: Arial,Helvetica,sans-serif;" class="mce"></span></p></div><p class="separator mce" data-blogger-escaped-style="clear: both; text-align: center;" style="clear: both; text-align: center;"><span style="font-family: Arial,Helvetica,sans-serif;" class="mce"></span></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://3.bp.blogspot.com/-iOVUh8N9WrY/WLlXewzS_UI/AAAAAAAAE_E/KI58cO7kezcciM-xB8V63mcXN_MtCxuswCLcB/s320/2960_escanear0002.jpg" class="img-item mce gdatalayer_com_lnk" title="">
			<img src="https://3.bp.blogspot.com/-iOVUh8N9WrY/WLlXewzS_UI/AAAAAAAAE_E/KI58cO7kezcciM-xB8V63mcXN_MtCxuswCLcB/s320/2960_escanear0002.jpg" width="266" height="320" alt=""></a>
		<a href="https://3.bp.blogspot.com/-iOVUh8N9WrY/WLlXewzS_UI/AAAAAAAAE_E/KI58cO7kezcciM-xB8V63mcXN_MtCxuswCLcB/s320/2960_escanear0002.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

    
</figure><div data-blogger-escaped-style="text-align: justify;" style="text-align: justify;" class="mce"><p class="mce"><span style="font-family: Arial,Helvetica,sans-serif;" class="mce"></span><span style="font-family: Arial,Helvetica,sans-serif;" class="mce">Aquest llibre &eacute;s un cl&agrave;ssic de la literatura infantil, editat per primer cop el 1977. Els nens sempre tenen molt inter&egrave;s per con&egrave;ixer el seu propi cos i si a m&eacute;s a m&eacute;s, hi afegim el tema escatol&ograve;gic, encara m&eacute;s. &nbsp;Quan obrin aquest conte &nbsp;veuran &nbsp;com fan les seves necessitats els elefants, les serps, els ratolins i altres esp&egrave;cies, sense entrar en detalls, per&ograve; veient la diversitat que hi ha en el regne animal a l'hora de fer una activitat tan quotidiana. I tot il.lustrat de forma molt clara i colorista. Fa un temps vaig parlar-vos d'un altre llibre escatol&ograve;gic que tamb&eacute; agrada molt als nens:&nbsp;<a href="http://aprenentasermare.blogspot.com.es/2015/04/un-llibre-escatologic.html" class="mce gdatalayer_com_lnk">Eeecs! Mocs , cagarrines i altres coses fines</a>, que torno a recomanar ja que sempre s&oacute;n encertats aquells llibres que, com aquests dos, ajuden a explorar la curiositat que senten els nens per temes tan corrents com les caques, els mocs i els pipis, i que a m&eacute;s els ensenya coneixements &uacute;tils sobre el propi cos. <em class="mce">Tots fem caca </em>no els decebr&agrave; i els portar&agrave; a fer-se varies preguntes.</span></p><p class="mce"><span style="font-family: Arial,Helvetica,sans-serif;" class="mce"></span><span style="font-family: Arial,Helvetica,sans-serif;" class="mce">Bona lectura!</span></p></div></div></div>                    </div>
                    <div class="box">
                                            </div>
                    <div class="box">
                        <div class="md md-nextprev">

    <div class="item">
    <div class="signature x15">
      <span class="author">ANTERIOR</span>
    </div><!-- /.signature -->
    <h2 class="headline t7">
      <a href="http://criatures.ara.cat/blogs/aprenent-a-ser-mare/Dos-llibres-ossos_6_1754284555.html" class="lnk">
	Dos llibres amb óssos
      </a>
    </h2><!-- .headline -->
  </div><!-- /.item -->
  
  
</div>
                    </div>
                </div>
            </div>

        </div>

        <aside class="col300">
            <div class="box sticky">
	            <div class="ad-holder">
		            <div class="ad">
			            <script type="text/javascript">
OAS_AD('Right1');
</script>
		            </div>
	            </div>
                <!-- mt = 1490019748 -->
<div class="md-author-blog md">

  <div class="hd">
    <h2 class="md-title m1">
      Mariona Visa
    </h2>
  </div>

  
  <div class="bd">
    <div class="folding">
      <div class="x1">
	<p>Mariona Visa&nbsp; és doctora en Comunicació Audiovisual i mare de dos fills. Actualment treballa a la Universitat de Lleida. És autora de diversos llibres sobre la representació de la maternitat als mitjans de comunicació i a les xarxes socials. Més informació a <a href="http://aprenentasermare.blogspot.com.es/">aprenentasermare.blogspot.com.es</a></p>
      </div>
    </div>
    <p class="btn-folding">
      <a href="#" class="ara-icon-c-mes"> </a>
    </p>
  </div>
</div>
<!-- /mt = 1490019748 -->
            </div>
            <div class="box">

                <!-- mt = 1490019767 -->
<!-- /mt = 1490019767 -->

                <div class="md-related-right md">
  <div class="hd">
    <h2 class="headline m1">Entrades recents</h2>
  </div><!-- .hd -->
  <div class="mt">
    <ul>
            <li class="md-item">
		<a href="http://criatures.ara.cat/blogs/aprenent-a-ser-mare/Llibres-infantils-Nuna-llegir-Tots_6_1762683717.html" class="lnk m3">Llibres infantils: &quot;La Nuna sap llegir la ment&quot; i &quot; Tots fem caca&quot;</a>
      </li><!-- .md-item -->
            <li class="md-item">
		<figure class="mg ">
  <span class="obj-img ">

                                  
    <a class="img-item"
       	         href="http://criatures.ara.cat/blogs/aprenent-a-ser-mare/Dos-llibres-ossos_6_1754284555.html"
              title="Dos llibres amb óssos">
       <img src="/2017/03/06/blogs/aprenent-a-ser-mare/Dos-llibres-ossos_1754234696_39213012_100x56.png" width="100" height="56" alt="Dos llibres amb óssos" />
    </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
		<a href="http://criatures.ara.cat/blogs/aprenent-a-ser-mare/Dos-llibres-ossos_6_1754284555.html" class="lnk m3">Dos llibres amb óssos</a>
      </li><!-- .md-item -->
            <li class="md-item">
		<figure class="mg ">
  <span class="obj-img ">

                                  
    <a class="img-item"
       	         href="http://criatures.ara.cat/blogs/aprenent-a-ser-mare/Llibres-infantils-Meravellosos-petita-JUNGLA_6_1746485335.html"
              title="Llibres infantils: &quot;Meravellosos veïns&quot; i &quot;petita a la JUNGLA&quot;">
       <img src="/2017/02/21/blogs/aprenent-a-ser-mare/Llibres-infantils-Meravellosos-petita-JUNGLA_1746435489_38910988_100x56.jpg" width="100" height="56" alt="Llibres infantils: &quot;Meravellosos veïns&quot; i &quot;petita a la JUNGLA&quot;" />
    </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
		<a href="http://criatures.ara.cat/blogs/aprenent-a-ser-mare/Llibres-infantils-Meravellosos-petita-JUNGLA_6_1746485335.html" class="lnk m3">Llibres infantils: &quot;Meravellosos veïns&quot; i &quot;petita a la JUNGLA&quot;</a>
      </li><!-- .md-item -->
          </ul>
  </div><!-- .mt -->
</div>

                <!-- mt = 1490019770 -->
<div class="md-topmost md">
  <h2 class="m-title-md m1">EL + VIST</h2>

  <ol class="list m3">
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="http://criatures.ara.cat/familia/entrevista-maternitat-terapeuta-rosa-pares_0_1761423846.html" title="“La conducta oculta  la persona”">“La conducta oculta  la persona”</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="http://criatures.ara.cat/adolescencia/joves-analfabets-emocionals-fragils_0_1757224270.html" title="Joves analfabets emocionals i fràgils">Joves analfabets emocionals i fràgils</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="http://criatures.ara.cat/escola/Estrategia-digital-laula_0_1761423849.html" title="Estratègia digital a l’aula">Estratègia digital a l’aula</a>
      </li>
      </ol>
</div>
<!-- /mt = 1490019770 -->

            </div>

        </aside>

    </div>

</article>

<div class="row nomargin">
    <div class="limiter">
        <div class="box">
            <section id="md-comments-comunitats" class="md-comments md">
  <div class="md-toggle">
    <a href="#" class="lnk m1 gdatalayer_com_comment" title="Desplega els comentaris">
      Desplega els comentaris <span class="ara-icon-desplega"></span>
    </a>
    <div class="comment-count m2">
      <span class="ara-icon-comentari"></span>
      <span class="count bb-numComments-published">0</span>
    </div>
  </div>

  <div class="md-content">
    



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "/comment/entityComments/2017/03/20/ARAPOS20170320_0003/comments.json?commentsPage=1&limit=20");
  });
</script>

  </div>
</section>
        </div>
    </div>
</div>

<!-- mt = 1490019766 -->
<div class="row full">
  <div class="limiter">
    <div class="box">
      
    </div>
  </div>
</div>

<div class="limiter detail">
  <div class="row">
    <div class="box">
      <div class="md md-rel-3">

  <div class="hd">
    <h2 class="md-title">
      <span class="tx">
	Més continguts de criatures
      </span>
    </h2>
  </div>

  <div class="bd">
          <div class="box" data-gdatalayerlabel="1 Postpart: cosa de dos">
	

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/03/18/Postpart-parella-postpart-tornada-feina_1761433848_39406731_300x169.jpg">El Jac, que treballa des de casa, té clar que la seva prioritat ara és tenir cura de la seva dona i la seva filla</a>

                            
                    <a class="img-item" href="http://criatures.ara.cat/familia/com-viu-postpart-la-parella_0_1761423851.html" title="El Jac, que treballa des de casa, té clar que la seva prioritat ara és tenir cura de la seva dona i la seva filla">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/03/18/Postpart-parella-postpart-tornada-feina_1761433848_39406731_300x169.jpg"
                             width="300"
                             height=""
                             alt="El Jac, que treballa des de casa, té clar que la seva prioritat ara és tenir cura de la seva dona i la seva filla"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="http://criatures.ara.cat/familia/com-viu-postpart-la-parella_0_1761423851.html" class="lnk gdatalayer_com_mes_contents">Postpart: cosa de dos</a>
    </h2>

      </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="2 Estratègia digital a l’aula">
	

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/03/18/Estrategia-digital-laula_1761433843_39387771_300x169.jpg">Estratègia digital  a l’aula</a>

                            
                    <a class="img-item" href="http://criatures.ara.cat/escola/Estrategia-digital-laula_0_1761423849.html" title="Estratègia digital  a l’aula">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/03/18/Estrategia-digital-laula_1761433843_39387771_300x169.jpg"
                             width="300"
                             height=""
                             alt="Estratègia digital  a l’aula"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="http://criatures.ara.cat/escola/Estrategia-digital-laula_0_1761423849.html" class="lnk gdatalayer_com_mes_contents">Estratègia digital a l’aula</a>
    </h2>

      </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="3 Els mitjans no donen treva">
	

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/03/18/Pel-mallorqui-Llorenc-Vidal-mitjans_1761433849_39417759_300x169.jpg">Els alumnes del Col·legi Sant Lluís de Begues han treballat notícies sobre la pau</a>

                            
                    <a class="img-item" href="http://criatures.ara.cat/escola/treballar-pau-a-escola_0_1761423854.html" title="Els alumnes del Col·legi Sant Lluís de Begues han treballat notícies sobre la pau">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/03/18/Pel-mallorqui-Llorenc-Vidal-mitjans_1761433849_39417759_300x169.jpg"
                             width="300"
                             height=""
                             alt="Els alumnes del Col·legi Sant Lluís de Begues han treballat notícies sobre la pau"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="http://criatures.ara.cat/escola/treballar-pau-a-escola_0_1761423854.html" class="lnk gdatalayer_com_mes_contents">Els mitjans no donen treva</a>
    </h2>

      </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="4 La primavera">
	

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/03/18/Street-Music-Academy-Snowman-Build_1761433842_39387204_300x169.jpg">La primavera  / MARTA CAYUELA</a>

                            
                    <a class="img-item" href="http://criatures.ara.cat/oci/primavera_0_1761423848.html" title="La primavera  / MARTA CAYUELA">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/03/18/Street-Music-Academy-Snowman-Build_1761433842_39387204_300x169.jpg"
                             width="300"
                             height=""
                             alt="La primavera  / MARTA CAYUELA"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="http://criatures.ara.cat/oci/primavera_0_1761423848.html" class="lnk gdatalayer_com_mes_contents">La primavera</a>
    </h2>

      </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="5 Nadius o orfes digitals?">
	

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/03/18/Nadius-Orfes-Digitals-Mal-dependencia_1761433850_39430432_300x169.jpg">Nadius o orfes digitals?</a>

                            
                    <a class="img-item" href="http://criatures.ara.cat/infancia/Nadius-Orfes-Digitals_0_1761423853.html" title="Nadius o orfes digitals?">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/03/18/Nadius-Orfes-Digitals-Mal-dependencia_1761433850_39430432_300x169.jpg"
                             width="300"
                             height=""
                             alt="Nadius o orfes digitals?"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="http://criatures.ara.cat/infancia/Nadius-Orfes-Digitals_0_1761423853.html" class="lnk gdatalayer_com_mes_contents">Nadius o orfes digitals?</a>
    </h2>

      </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="6 Quin és el millor regal?">
	

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/03/18/Quin-millor-regAL-propostes-regals_1761433851_39482868_300x169.jpg">L&#039;Horacio ha rebut sovint com a regal viatges o experiències en família</a>

                            
                    <a class="img-item" href="http://criatures.ara.cat/infancia/Quin-es-millor-regal-per-infants_0_1761423856.html" title="L&#039;Horacio ha rebut sovint com a regal viatges o experiències en família">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/03/18/Quin-millor-regAL-propostes-regals_1761433851_39482868_300x169.jpg"
                             width="300"
                             height=""
                             alt="L&#039;Horacio ha rebut sovint com a regal viatges o experiències en família"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="http://criatures.ara.cat/infancia/Quin-es-millor-regal-per-infants_0_1761423856.html" class="lnk gdatalayer_com_mes_contents">Quin és el millor regal?</a>
    </h2>

      </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="7 És temps de preinscripcions">
	

<div class="md md-news-small md-typeR-3">

  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">LA PITJOR MARE DEL MÓN</span>
	</p>
    <h2 class="headline t4">
      <a href="http://criatures.ara.cat/opinio/temps-preinscripcions_0_1761423841.html" class="lnk gdatalayer_com_mes_contents">És temps de preinscripcions</a>
    </h2>

          <div class="signature">
	<a href="/firmes/anna_manso/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Anna Manso</span>
	</a>
      </div>
      </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="8 Cultivar la riquesa interior">
	

<div class="md md-news-small md-typeR-3">

  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">FLORS DE BACH</span>
	</p>
    <h2 class="headline t4">
      <a href="http://criatures.ara.cat/opinio/Cultivar-riquesa-interior_0_1761423842.html" class="lnk gdatalayer_com_mes_contents">Cultivar la riquesa interior</a>
    </h2>

          <div class="signature">
	<a href="/firmes/eva_bach/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Eva Bach</span>
	</a>
      </div>
      </div>

</div>


      </div>
      </div>

</div>

    </div>
  </div>
</div>
<!-- /mt = 1490019766 -->

<div class="row full">
    <div class="limiter">
        <div class="box">
            <!-- mt = 1490019893 -->

<div class="md md-rel-blogs">

	<div class="hd">
		<h2 class="md-title m6">
			<span class="tx">
				Els Blogs de criatures
			</span>
		</h2>
		<div class="viewmore x14">
			<a href="/blogs/" class="lnk gdatalayer_com_mes_blogs">MÉS BLOGS</a>
		</div>
	</div>

	<div class="bd">
					<div class="box" data-gdatalayerlabel="1 Llibres infantils: &quot;La Nuna sap llegir la ment&quot; i &quot; Tots fem caca&quot;">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/aprenent-a-ser-mare/" class="lnk gdatalayer_com_blog">
	Aprenent a ser mare
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="http://criatures.ara.cat/blogs/aprenent-a-ser-mare/Llibres-infantils-Nuna-llegir-Tots_6_1762683717.html" class="lnk gdatalayer_com_blog">Llibres infantils: &quot;La Nuna sap llegir la ment&quot; i &quot; Tots fem caca&quot;</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/aprenent-a-ser-mare/" class="lnk gdatalayer_com_blog">
	<span class="author">Mariona Visa</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="2 No juguis, no et distreguis ...">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/la-convivencia-un-trencaclosques/" class="lnk gdatalayer_com_blog">
	La convivència, un trencaclosques
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="http://criatures.ara.cat/blogs/la-convivencia-un-trencaclosques/No-juguis-no-et-distreguis_6_1762083775.html" class="lnk gdatalayer_com_blog">No juguis, no et distreguis ...</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/la-convivencia-un-trencaclosques/" class="lnk gdatalayer_com_blog">
	<span class="author">Victòria Cardona</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="3 Pes enclusa">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/els-mes-guapos-del-mon/" class="lnk gdatalayer_com_blog">
	Els més guapos del món
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="http://criatures.ara.cat/blogs/els-mes-guapos-del-mon/Pes-Enclusa-Bebe-Fill-Amor_6_1760283958.html" class="lnk gdatalayer_com_blog">Pes enclusa</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/els-mes-guapos-del-mon/" class="lnk gdatalayer_com_blog">
	<span class="author">Olga Vallejo</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="4 Pla individualitzat - Escola inclusiva">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/canvia-el-xip/" class="lnk gdatalayer_com_blog">
	Canvia el xip
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="http://criatures.ara.cat/blogs/canvia-el-xip/pla-individualitzat-escola-inclusiva_6_1760283956.html" class="lnk gdatalayer_com_blog">Pla individualitzat - Escola inclusiva</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/canvia-el-xip/" class="lnk gdatalayer_com_blog">
	<span class="author">Jordi Sasot i Cristian Toribio</span>
      </a>
    </div>
  
</div>


			</div>
			</div>

</div>
<!-- /mt = 1490019893 -->
        </div>
    </div>

</div>


</main>

<footer class="ara-c-footer " id="footer">

	<div class="footer-row limiter">

		<!-- mt = 1490019768 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="http://www.ara.cat/2016/07/12/criatures2x_b.png?hash=531bb9060227b3edee465f72ba87b29c6b30c1bc" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1490019768 -->

		
	</div><!-- /.footer-row -->

	<div class="footer-row limiter">
		<nav class="ara-c-footernav">
			<div class="footernav-panel">
									<div class="nav-item c5">
						<a href="/embaras_i_crianca/" title="Embaràs i criança" class="lnk" target="_self" >Embaràs i criança</a>
					</div>
									<div class="nav-item c5">
						<a href="/infancia/" title="Infància" class="lnk" target="_self" >Infància</a>
					</div>
									<div class="nav-item c5">
						<a href="/adolescencia/" title="Adolescència" class="lnk" target="_self" >Adolescència</a>
					</div>
									<div class="nav-item c5">
						<a href="/familia/" title="Família" class="lnk" target="_self" >Família</a>
					</div>
									<div class="nav-item c5">
						<a href="/escola/" title="Escola" class="lnk" target="_self" >Escola</a>
					</div>
									<div class="nav-item c5">
						<a href="/opinio/" title="Opinió" class="lnk" target="_self" >Opinió</a>
					</div>
									<div class="nav-item c5">
						<a href="/lectura/" title="Lectura" class="lnk" target="_self" >Lectura</a>
					</div>
									<div class="nav-item c5">
						<a href="/oci/" title="Oci" class="lnk" target="_self" >Oci</a>
					</div>
									<div class="nav-item c5">
						<a href="/blogs/" title="Blogs" class="lnk" target="_self" >Blogs</a>
					</div>
							</div><!-- /.footernav-panel -->
		</nav><!-- #navigation -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/aracriatures" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/criatures" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
            <li class="item">
            <a href="https://pinterest.com/criatures/" title="Pinterest"
               class="lnk ara-tracking-social-pinterest-footer" target="_blank">
                <span class="ara-icon-pt"> </span><span class="hide">Pinterest</span>
            </a>
        </li>
    
    
    
    </ul>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">

		<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

		<ul class="ara-c-brandnav">
							<li class="item">
					<a href="http://www.ara.cat/qui_som.html" title="Qui som" class="lnk" target="_blank" rel="nofollow">Qui som</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/publicitat.html" title="Publicitat" class="lnk" target="_blank" rel="nofollow">Publicitat</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/avis_legal.html" title="Avís legal" class="lnk" target="_blank" rel="nofollow">Avís legal</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/contacte.html" title="Contacte" class="lnk" target="_blank" rel="nofollow">Contacte</a>
				</li>
					</ul><!-- /.ara-c-social -->
		<p class="ara-c-gencat">
			<a href="http://presidencia.gencat.cat/" title="Anar la Departament de la Presidència" class="lnk">
				<img src="http://static2.ara.cat/static/ARAComunitats/images/gencat-presidencia.png?hash=d20843cdd2b87334f8bd4ab59b15ada8" alt="Generalitat de Catalunya - Departament de la Presidència" width="203">
			</a><!-- /.lnk -->
		</p><!-- /.ara-c-gencat -->
	</div><!-- /.footer-row -->

</footer>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "13181123" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="//b.scorecardresearch.com/p?c1=2&c2=13181123&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<div id="adviceCookies" class="advice-cookies" style="display: none;">
	L'Ara.cat utilitza "cookies" per a millorar l'experiència de navegació. Si segueixes navegant entendrem que ho acceptes.
	<a href="http://www.ara.cat/cookies.html" class="lnk">Més Informació</a>
	<a href="" class="advice-cookies-close btn">D'acord</a>
</div><!--  .ara-header-cookies-advice -->

<script type="text/javascript">

	var jCookieMsg = jQuery("#adviceCookies");
	var cookieExists = jQuery.cookie("fa2ec7ba1bffdd2dbdb3461fbfb95818");

	if (cookieExists) {
		jCookieMsg.remove();
	} else {

		jCookieMsg.find('.advice-cookies-close').click(function() {
			setCookie();
			jCookieMsg.remove();
			return false;
		});

		jCookieMsg.show();
		console.log(jCookieMsg);
	}

	function setCookie () {
		var date = new Date();
		date.setTime(date.getTime() + (60 * 60 * 24 * 365 * 10 * 1000));
		var cookieMsg = jQuery.cookie('fa2ec7ba1bffdd2dbdb3461fbfb95818', 1, { expires: date, path: "/" });
		return cookieMsg;
	}

</script>


<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'Aprenent a ser mare';
    _sf_async_config.authors = '';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/blogs/aprenent-a-ser-mare/Llibres-infantils-Nuna-llegir-Tots_6_1762683717.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>


<script src="http://static2.ara.cat/static/ARAComunitats/js/inits.js?hash=cdbe166eb549d9ba5fc1417027035081" type="text/javascript"></script>
<script src="http://static2.ara.cat/static/ARAComunitats/js/inits.theirs.js?hash=cf338e9a3b676fcef58ff526da915889" type="text/javascript"></script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=14002" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=14002&rand=2124406702" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARAPOS20170320_0003" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARAPOS20170320_0003&rand=1242519175" />
</noscript>
</body>
</html>