<!doctype html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ca"> <![endif]--><!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ca"> <![endif]--><!--[if IE 8]>    <html class="no-js lt-ie9" lang="ca"> <![endif]--><!--[if gt IE 8]><!--> <html class="no-js" lang="ca"> <!--<![endif]--><head>

        <meta name="lang" content="ca"/>

    <link href="/2016/07/12/criatures_fav.png?hash=ef8654e91df2434e389d1c206001a7355f39c167" rel="shortcut icon" type="image/x-icon">

    <title>Creatius, crítics, innovadors</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2017-10-06T18:57:15+02:00"/>
  <meta property="article:published_time" content="2017-10-06T18:57:14+02:00"/>
  <meta property="article:section" content="Portada Criatures"/>
  <meta property="article:tag" content="Criatures"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Els tallers del dia minimúsica volen contribuir a crear persones 
 amb criteri, consciència i valors"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="CREATIUS,CRITICS,INNOVADORS"/>
  <meta name="news_keywords" content="CREATIUS, CRITICS, INNOVADORS"/>
  <meta property="og:description" content="Els tallers del dia minimúsica volen contribuir a crear persones 
 amb criteri, consciència i valors"/>
  <meta property="og:image" content="http://criatures.ara.cat/2017/10/07/CREATIUS-CRITICS-INNOVADORS_1883221676_47616491_651x366.jpg"/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="Creatius, crítics, innovadors"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://criatures.ara.cat/CREATIUS-CRITICS-INNOVADORS_0_1883211691.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="Els tallers del dia minimúsica volen contribuir a crear persones 
 amb criteri, consciència i valors"/>
  <meta name="twitter:image" content="http://criatures.ara.cat/2017/10/07/CREATIUS-CRITICS-INNOVADORS_1883221676_47616491_651x366.jpg"/>
  <meta name="twitter:site" content="@aracriatures"/>
  <meta name="twitter:title" content="Creatius, crítics, innovadors"/>


    
        <!-- mt = 1507326736 -->
<link href="/static/ARAComunitats/css/ara_comunitats.css?hash=d0fee3640751fb84c600222d538d460b" rel="stylesheet" type="text/css" />
<!-- /mt = 1507326736 -->
    <!-- mt = 1507326736 -->
<link href="http://criatures.ara.cat/aracomunitats/theme.css?hash=df7c347f7bd208eae8a5d3e0c5dd6053" rel="stylesheet" type="text/css" />
<!-- /mt = 1507326736 -->

<!-- mt = 1507326977 -->
<!-- /mt = 1507326977 -->

    <!-- mt = 1507326957 -->
<!-- /mt = 1507326957 -->

    
    <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "Creatius, cr\u00edtics, innovadors",
    "url": "http://criatures.ara.cat/CREATIUS-CRITICS-INNOVADORS_0_1883211691.html",
    "image": [
        {
            "@context": "http://schema.org",
            "@type": "ImageObject",
            "url": "http://criatures.ara.cat/2017/10/07/CREATIUS-CRITICS-INNOVADORS_1883221676_47616561_1601x800.jpg",
            "width": "1601",
            "height": "800"
        }
    ],
    "datePublished": "2017-10-06T18:57:14+02:00",
    "author": [
        {
            "@context": "http://schema.org",
            "@type": "Person",
            "name": "criatures",
            "url": "http://criatures.ara.cat"
        }
    ],
    "publisher": {
        "@context": "http://schema.org",
        "@type": "Organization",
        "name": "criatures",
        "url": "http://criatures.ara.cat",
        "sameAs": [
            "https://twitter.com/aracriatures",
            "https://www.facebook.com/criatures",
            "http://criatures.ara.cat/rss/latest/"
        ],"logo": {
"@type":  "ImageObject",
"url":    "http://www.ara.cat/2017/05/04/logoAMPara_-1.png?hash=b92a84420e527f3da3455566965e08daa65bdbb7",
"width":   "600",
"height":  "60"
}
    },
    "dateModified": "2017-10-06T18:57:15+02:00",
    "mainEntityOfPage": "http://criatures.ara.cat/CREATIUS-CRITICS-INNOVADORS_0_1883211691.html",
    "alternativeHeadline": "Els tallers del dia minim\u00fasica volen contribuir a crear persones \n amb criteri, consci\u00e8ncia i valors",
    "articleSection": "Portada Criatures",
    "articleBody": "Estam immersos en un canvi social que afecta especialment el m\u00f3n de l\u2019educaci\u00f3. Lluny de generar confusi\u00f3, aquest moment \u00e9s una oportunitat per generar experi\u00e8ncies transformadores que duguin l\u2019\u00e9sser hum\u00e0 una passa m\u00e9s enll\u00e0 de la seva evoluci\u00f3. L\u2019equip Minim\u00fasica creim en un m\u00f3n de persones amb criteri, consci\u00e8ncia i valors, i la nostra missi\u00f3 \u00e9s contribuir-hi a trav\u00e9s de la m\u00fasica i la cultura.Les activitats que complementen els concerts del dia Minim\u00fasica s\u00f3n una mostra d\u2019aquesta vocaci\u00f3. La selecci\u00f3 d\u2019aquests tallers es fa a partir de valors com la creativitat, la innovaci\u00f3, la sostenibilitat i la vida saludable. Aix\u00ed, enguany, els minis participants podran escollir des d\u2019activitats m\u00e9s properes a les noves tecnologies, com els tallers de robots i programaci\u00f3 de Tecnoaprendo i l\u2019aplicaci\u00f3 Toc &amp; Roll, amb la qual nins i nines podran entrar en contacte amb el m\u00f3n de la composici\u00f3 musical, fins a tallers m\u00e9s arrelats a la terra com el de minihort urb\u00e0 o el de cuina amb el xef Miquel Calent, que se suma al dia Minim\u00fasica de la m\u00e0 de les galetes Gori de Muro, Agromart i C\u00e0rniques Sunyer. Amb el suport d\u2019aquestes tres empreses familiars, el xef i la seva assistent, Adela, conduiran els minis en la seva pr\u00f2pia elaboraci\u00f3 de minicoques de tremp\u00f3, a m\u00e9s d\u2019improvisar amb la seva pr\u00f2pia elecci\u00f3 d\u2019hortalisses i amb un toc de botifarr\u00f3 o sobrassada.L\u2019objectiu del festival \u00e9s oferir continguts innovadors i de qualitat que facilitin al p\u00fablic familiar l\u2019acc\u00e9s a la m\u00fasica i a la cultura i que, al mateix temps, aportin valors educatius. En definitiva, impulsam una nova manera de gaudir de l\u2019oci en fam\u00edlia. Activitats com el taller d\u2019art urb\u00e0 amb el col\u00b7lectiu art\u00edstic Tembo i el de guitarres de cartr\u00f3 DIY, amb el qual els minis poden crear la seva primera guitarra amb peces de cartr\u00f3, acosta els infants a expressions de la cultura contempor\u00e0nia.La lectura tamb\u00e9 ser\u00e0 molt present en el festival. L\u2019equip de Souvenir Edicions hi repeteix pres\u00e8ncia amb els seus llibres sobre cuina tradicional i sobre d\u2019altres elements de la cultura mallorquina; i tamb\u00e9 tindrem un caseta-biblioteca destinada a la lectura. A m\u00e9s, l\u2019ARA Balears sortejar\u00e0 entre tots els assistents al festival diferents lots de llibres de contingut infantil i educatiu.La dimensi\u00f3 imaginativa no pot faltar en el proc\u00e9s educatiu d\u2019un infant, i la programaci\u00f3 de tallers del dia Minim\u00fasica tamb\u00e9 t\u00e9 un espai per a ella. Els minis es convertiran en intr\u00e8pids viatgers sense sortir del festival amb un taller inspirat en els aeroports gr\u00e0cies a Vueling. Aix\u00ed mateix, els convidarem a expressar-se lliurement a partir del concepte \u2018felicitat\u2019 construint entre tots junts la caseta de la felicitat de Kids Republik."
}
</script>
        <!-- mt = 1507326736 -->
<script type="text/javascript" src="/static/ARACatRD/addons/jwplayer/jwplayer.js?hash=a0473a89698c07a35cbc4ac29b4f704f"></script>
<!-- /mt = 1507326736 -->
    <!-- mt = 1507326736 -->
<script type="text/javascript" src="/static/ARAComunitats/min/comunitats_ara_output.js?hash=f04aefe1b53f71d4b03acf05e94e829d"></script>
<!-- /mt = 1507326736 -->
    <!-- mt = 1507326691 -->
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1507326691 -->
    <!-- mt = 1507326691 -->
<script type="text/javascript" src="/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1507326691 -->
    <!-- mt = 1507326682 -->
<script type="text/javascript" src="/static/ARAComments/js/ara.comments.js?hash=e2db10240aa7f12089ccc07939b5a36f"></script>
<!-- /mt = 1507326682 -->
    <!-- mt = 1507326691 -->
<script type="text/javascript" src="/static/ARAUser/js/ara.user.js?hash=faeb90540b7ab3f2533cec9fe2fdf1ed"></script>
<!-- /mt = 1507326691 -->
    <!-- mt = 1507326691 -->
<script type="text/javascript" src="/static/ARAUser/js/ara.user.form.validation.js?hash=9bec4c0c4c796c3de10e3522c912e6ac"></script>
<!-- /mt = 1507326691 -->
    <!-- mt = 1507326691 -->
<script type="text/javascript" src="/static/ARAComunitats/js/ara.paywall.js?hash=79d8928d3f716d2288d0c9863dac3bb2"></script>
<!-- /mt = 1507326691 -->
    <!-- mt = 1507326691 -->
<script type="text/javascript" src="/static/ARACat15/js/hogan.js?hash=a5fb0259091676c9e23c667af5a00835"></script>
<!-- /mt = 1507326691 -->
    <!-- mt = 1507326736 -->
<script type="text/javascript" src="/static/ARALogin/js/ara.login.lightbox.js?hash=1173ccbb0d2b40e911e68880bcf76627"></script>
<!-- /mt = 1507326736 -->
    <!-- mt = 1507326736 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.js?hash=de2aab8249a8f545678c40b934deb3fb"></script>
<!-- /mt = 1507326736 -->
    <!-- mt = 1507326736 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.prj.js?hash=b0fd3894c886ba4cc36fd1edab2a2387"></script>
<!-- /mt = 1507326736 -->


    
    
            <link rel="alternate" title="Portada Criatures" href="/rss/section/1000004/" type="application/rss+xml"/>
    
            <meta http-equiv="x-ua-compatible" content="ie=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
            <link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/54ce8053-7ddb-488b-b425-55c372817038.css"/>
            <link rel="alternate" title="Portada Criatures" href="/rss/" type="application/rss+xml"/>
            <link rel="canonical" href="http://criatures.ara.cat/CREATIUS-CRITICS-INNOVADORS_0_1883211691.html"/>
    
    <!-- BOTTOM HEAD SCRIPTS -->

</head>
<!-- t = 1507309037 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->


<!-- Google Data Layer -->
<script>

var userId =  jQuery.cookie('94eeba890704f7d16d70d280662b60fd');
if (userId == null) {
    userId = "";
}

var tipo =  jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
var tipoUsuario = "no registrado";
if (tipo == "subscriptor") {
    tipoUsuario = "registrado suscrito";
} else if (tipo == "normal") {
    tipoUsuario = "registrado no suscrito";
}

var cmsUserType = jQuery.cookie('14536d1159e786f2378a749c1e906bf2');
var dataLayerObject = {
    'idUsuario':userId,
    'tipoUsuario':tipoUsuario,
    'tipoUsuarioCMS': cmsUserType,
    
    'dominio':'criatures.ara.cat', 
    'tipoContenido':'premium', 
    'tipoContenidoNoticia':'noticia', 
    'idNoticia':'ARANWS20171007_0031', 
    'fechaPublicacionNoticia':'06-10-2017', 
    'autorNoticia':'minimúsica', 
    'idAutorNoticia':'', 
    'tipoEditorNoticia':'redactor', 
    'seccionNoticia':'portada criatures', 
    'subseccionNoticia':'', 
    'etiquetaNoticia':'criatures', 
    'formatoNoticia':'papel', 
    'uri':'/CREATIUS-CRITICS-INNOVADORS_0_1883211691.html', 
    'tipoNoticia':'', 
    'tipoConsumo':'premium_not_allowed', 
};

if (typeof ARA !== "undefined"
    && typeof ARA.paywall !== "undefined") {
    dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
}

dataLayer = [dataLayerObject];

var publishDate = "1507240800";
if (!isNaN(parseFloat(publishDate))
    && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayer[0].diasPublicacionNoticia = days;
}

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->

<!-- OAS SETUP begin -->
<script type="text/javascript">
    <!--
    //configuration
    OAS_url = 'http://p.ara.cat/RealMedia/ads/';
    OAS_sitepage = 'ara.cat/criatures';
    OAS_listpos = 'Right,Right1,Right2,Right3,Middle1';
    OAS_target = '_top';
    //end of configuration
    OAS_version = 10;

    OAS_query = 'subscriber=no';
    var tipo = jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
    if (tipo == "subscriptor") {
        OAS_query = 'subscriber=yes';
    }

    OAS_rn = '001234567890';
    OAS_rns = '1234567890';
    OAS_rn = new String(Math.random());
    OAS_rns = OAS_rn.substring(2, 11);
    function OAS_NORMAL(pos) {
        document.write('<a href="' + OAS_url + 'click_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" target=' + OAS_target + '>');
        document.write('<img src="' + OAS_url + 'adstream_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" border="0"></a>');
    }
    //-->
</script>
<script type="text/javascript">
    <!--
    OAS_version = 11;
    if ((navigator.userAgent.indexOf('Mozilla/3') != -1) || (navigator.userAgent.indexOf('Mozilla/4.0 WebTV') != -1))
        OAS_version = 10;
    if (OAS_version >= 11)
        document.write('<scr' + 'ipt type="text/javascript" src="' + OAS_url + 'adstream_mjx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '?' + OAS_query + '"><\/script>');
    //-->
</script>
<script type="text/javascript">
    <!--
    document.write('');
    function OAS_AD(pos) {
        if (OAS_version >= 11)
            OAS_RICH(pos);
        else
            OAS_NORMAL(pos);
    }
    //-->
</script>
<!-- OAS SETUP end -->

<!-- JWPlayer advertising configuration -->
    <script type="text/javascript">
        var jwplayerpub = true;
    </script>

<header class="ara-c-header article desktop" id="header">


	<div class="limiter">
		<div class="masthead">

	<h1 class="sitehead">
	<a href="/" title="">
					<img src="http://www.ara.cat/2016/07/12/criatures2x.png?hash=2ffe5817358c409ab8b760d192e8b5b6b7a9c533" alt="">
			</a>
</h1><!-- /.sitehead -->

			<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>
	
    <div class="login-tools c2">
  <span class="user-not-logged">
    <a id="lightboxLoginBtn_1543033759" class="lightboxAraRegistration_btn lnk" href="https://criatures.ara.cat/login.html " rel="nofollow" >Accedeix</a>
    <a href="https://subscripcions.ara.cat/" class="lnk">Subscriu-t'hi</a>
  </span>

  <span class="user-logged" style="display: none;">
    <a class="user-logged-name lnk" href='https://www.ara.cat/usuari/perfil/general.html'></a>
    <a href="/logout.json" class="lnk sk-close login-tools-logout">Tanca Sessió</a>
  </span>
</div>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1543033759").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1543033759", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1543033759").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1543033759").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1543033759").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1543033759").attr("href", "https://criatures.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1543033759").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1543033759").attr("href");
        });
    }

</script>


</div>


		<!-- mt = 1507326856 -->
<div class="subhead">

            <nav class="ara-c-navigation" id="navigation">
            
                <div class="nav-item c1">
                    <a href="/embaras_i_crianca/" title="Embaràs i criança" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Embaràs i criança</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/infancia/" title="Infància" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Infància</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/adolescencia/" title="Adolescència" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Adolescència</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/familia/" title="Família" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Família</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/escola/" title="Escola" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Escola</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Opinió</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/lectura/" title="Lectura" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Lectura</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/oci/" title="Oci" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Oci</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/nushu/" title="Nushu" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Nushu</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/blogs/" title="Blogs" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Blogs</a>
                </div>

            
            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </nav>
    

            <div class="subhead-blk">

            <!-- mt = 1507326799 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="http://www.ara.cat/2016/07/12/criatures2x.png?hash=2ffe5817358c409ab8b760d192e8b5b6b7a9c533" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1507326799 -->

            <p class="subhead-title t9  dev-content "></p>

            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </div>
    
</div>
<!-- /mt = 1507326856 -->

	</div><!-- /.limiter -->

	<div class="mobilehead">

	<div class="burger">
		<a href="#" title="Menú" class="lnk ara-icon-burger">
			<span class="hide">Menú</span>
		</a>
	</div><!-- /.burger -->

	<div class="search">
		<a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
			<span class="hide">Cerca</span>
		</a><!-- /.lnk -->
	</div><!-- /.search -->

	<div class="mobilehead-layer" style="display: none;">

		<div class="login-tools c2">
  <span class="user-not-logged">
    <a id="lightboxLoginBtn_431611349" class="lightboxAraRegistration_btn lnk" href="https://criatures.ara.cat/login.html " rel="nofollow" >Accedeix</a>
    <a href="https://subscripcions.ara.cat/" class="lnk">Subscriu-t'hi</a>
  </span>

  <span class="user-logged" style="display: none;">
    <a class="user-logged-name lnk" href='https://www.ara.cat/usuari/perfil/general.html'></a>
    <a href="/logout.json" class="lnk sk-close login-tools-logout">Tanca Sessió</a>
  </span>
</div>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_431611349").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_431611349", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_431611349").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_431611349").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_431611349").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_431611349").attr("href", "https://criatures.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_431611349").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_431611349").attr("href");
        });
    }

</script>


		<div class="ara-c-nav_mobile" id="navigation_mobile">
					<div class="nav-item c1">
				<a href="/embaras_i_crianca/" title="Embaràs i criança" class="lnk gdatalayer_com_menu" target="">Embaràs i criança</a>
			</div>
					<div class="nav-item c1">
				<a href="/infancia/" title="Infància" class="lnk gdatalayer_com_menu" target="">Infància</a>
			</div>
					<div class="nav-item c1">
				<a href="/adolescencia/" title="Adolescència" class="lnk gdatalayer_com_menu" target="">Adolescència</a>
			</div>
					<div class="nav-item c1">
				<a href="/familia/" title="Família" class="lnk gdatalayer_com_menu" target="">Família</a>
			</div>
					<div class="nav-item c1">
				<a href="/escola/" title="Escola" class="lnk gdatalayer_com_menu" target="">Escola</a>
			</div>
					<div class="nav-item c1">
				<a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu" target="">Opinió</a>
			</div>
					<div class="nav-item c1">
				<a href="/lectura/" title="Lectura" class="lnk gdatalayer_com_menu" target="">Lectura</a>
			</div>
					<div class="nav-item c1">
				<a href="/oci/" title="Oci" class="lnk gdatalayer_com_menu" target="">Oci</a>
			</div>
					<div class="nav-item c1">
				<a href="/nushu/" title="Nushu" class="lnk gdatalayer_com_menu" target="">Nushu</a>
			</div>
					<div class="nav-item c1">
				<a href="/blogs/" title="Blogs" class="lnk gdatalayer_com_menu" target="">Blogs</a>
			</div>
				</div><!-- /.ara-c-nav_mobile -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/aracriatures" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/criatures" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
            <li class="item">
            <a href="https://pinterest.com/criatures/" title="Pinterest"
               class="lnk ara-tracking-social-pinterest-footer" target="_blank">
                <span class="ara-icon-pt"> </span><span class="hide">Pinterest</span>
            </a>
        </li>
    
    
    
    </ul>

	</div><!-- /.mobilehead-layer -->
</div>

</header>

<main id="main" class="detail">

  <article class="limiter detail">

	<div class="row content">
		<div class="col732">
			<div class="flex-wrap">
				<div class="box">

					<div class="aperture-header small">
	<div class="header">
		<div class="infor">

			
							<div class="signature x15" aria-hidden="false">

					
											<span class="ara-icon-autor author x15">MINIMÚSICA</span>
					
				</div>
			
			
							<time class="datatime" datetime="06/10/2017">
					<span class="ara-icon-data date">06/10/2017</span>
				</time><!-- .datatime -->
			
		</div><!-- .infor -->

		
		<h1 class="headline t2">Creatius, crítics, innovadors</h1>

					  <h2 class="subtitle x13">Els tallers del dia minimúsica volen contribuir a crear persones 
 amb criteri, consciència i valors</h2>
		
	</div>

			<figure class="mg ">
  <span class="obj-img lightbox">

          
    <a class="img-item"
       	        href="/2017/10/07/CREATIUS-CRITICS-INNOVADORS_1883221676_47616474_1199x599.jpg"
              title="CREATIUS, CRÍTICS, INNOVADORS / MINIMÚSICA">
       <img src="/2017/10/07/CREATIUS-CRITICS-INNOVADORS_1883221676_47616487_732x412.jpg" width="732" height="412" alt="CREATIUS, CRÍTICS, INNOVADORS / MINIMÚSICA" />
    </a>
          <a href="/2017/10/07/CREATIUS-CRITICS-INNOVADORS_1883221676_47616487_732x412.jpg" class="lightbox-trigger ara-icon-c-mes" title="CREATIUS, CRÍTICS, INNOVADORS / MINIMÚSICA"><span>Zoom</span></a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
	
	
			<div class="signature" aria-hidden="true">
							<span class="ara-icon-autor author x15">MINIMÚSICA</span>
					</div><!-- .signature -->
	
	
</div>

				</div>
			</div>

			<div class="flex-wrap">
				<div class="col150">
					<div class="box sticky">
						<div class="md-social-left md">

  <div class="hd">
    <span class="title m1">Comparteix</span>
    <span class="tool-item-counter count m2"></span>
  </div>

  <div class="mt">
    <div class="item"><a href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_703f87ab%3Fs%3Dt&amp;via=aracriatures&amp;text=Creatius%2C%20cr%C3%ADtics%2C%20innovadors" target="popup" class="lnk ara-icon-c-tw ara-tracking-share-twitter"><span>Twitter</span></a></div>
    <div class="item"><a href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_703f87ab?s=f" class="lnk ara-icon-c-fb ara-tracking-share-facebook" target="popup"><span>Facebook</span></a></div>
    <div class="item shr-whatsapp comparteixWhatsapp">
        <a class="lnk ara-icon-c-wp" href="whatsapp://send?text=Creatius%2C%20cr%C3%ADtics%2C%20innovadors%3A%20http%3A%2F%2Fara.cat%2F_703f87ab%3Fs%3Dw" title="compartir en Whatsapp">
          <span>Whatsapp</span>
        </a>
    </div>
    <div class="item shr-email send">
        <a class="lnk ara-icon-mail" href="mailto:?subject=Creatius, crítics, innovadors&amp;body=http://ara.cat/_703f87ab?s=e" title="compartir por email">
            <span>Compartir per email</span>
        </a>
    </div>
  </div>

  <div class="hd">
    <span class="title m1">Comenta</span>
    <span class="count m2 bb-numComments-published">0</span>
  </div>

  <div class="mt">
    <div class="item"><a href="#comments" class="lnk ara-icon-comentari"><span>Comenta</span></a></div>
  </div>

</div>

<script type="text/javascript">



    jQuery(document).ready(function() {

        reloadComments = function () {
            jQuery("#md-comments-comunitats a.lnk.m1").click();
            jQuery(document).scrollTop( jQuery("#md-comments-comunitats").offset().top );
            jQuery(window).trigger("gdatalayer_com_comment");
        }

     if (ara.showNumShares.$el == null) {
         ara.showNumShares.initialize("http://criatures.ara.cat/CREATIUS-CRITICS-INNOVADORS_0_1883211691.html");
     }

     jQuery("a.ara-icon-comentari").on("click", function(event) {
         reloadComments();
     });

      if (location.hash == "#comments") {
          setTimeout(function() {
              reloadComments();
          }, 1000);
      }

 });


</script>
					</div>
				</div>

				<div class="col532">
					<div class="box">
						<div class="mce-body"><p style="text-align: justify;" class="mce">Estam immersos en un canvi social que afecta especialment el m&oacute;n de l&rsquo;educaci&oacute;. Lluny de generar confusi&oacute;, aquest moment &eacute;s una oportunitat per generar experi&egrave;ncies transformadores que duguin l&rsquo;&eacute;sser hum&agrave; una passa m&eacute;s enll&agrave; de la seva evoluci&oacute;. L&rsquo;equip Minim&uacute;sica creim en un m&oacute;n de persones amb criteri, consci&egrave;ncia i valors, i la nostra missi&oacute; &eacute;s contribuir-hi a trav&eacute;s de la m&uacute;sica i la cultura.</p><p style="text-align: justify;" class="mce">Les activitats que complementen els concerts del dia Minim&uacute;sica s&oacute;n una mostra d&rsquo;aquesta vocaci&oacute;. La selecci&oacute; d&rsquo;aquests tallers es fa a partir de valors com la creativitat, la innovaci&oacute;, la sostenibilitat i la vida saludable. Aix&iacute;, enguany, els minis participants podran escollir des d&rsquo;activitats m&eacute;s properes a les noves tecnologies, com els tallers de robots i programaci&oacute; de Tecnoaprendo i l&rsquo;aplicaci&oacute; Toc &amp; Roll, amb la qual nins i nines podran entrar en contacte amb el m&oacute;n de la composici&oacute; musical, fins a tallers m&eacute;s arrelats a la terra com el de minihort urb&agrave; o el de cuina amb el xef Miquel Calent, que se suma al dia Minim&uacute;sica de la m&agrave; de les galetes Gori de Muro, Agromart i C&agrave;rniques Sunyer. Amb el suport d&rsquo;aquestes tres empreses familiars, el xef i la seva assistent, Adela, conduiran els minis en la seva pr&ograve;pia elaboraci&oacute; de minicoques de tremp&oacute;, a m&eacute;s d&rsquo;improvisar amb la seva pr&ograve;pia elecci&oacute; d&rsquo;hortalisses i amb un toc de botifarr&oacute; o sobrassada.</p><p style="text-align: justify;" class="mce">L&rsquo;objectiu del festival &eacute;s oferir continguts innovadors i de qualitat que facilitin al p&uacute;blic familiar l&rsquo;acc&eacute;s a la m&uacute;sica i a la cultura i que, al mateix temps, aportin valors educatius. En definitiva, impulsam una nova manera de gaudir de l&rsquo;oci en fam&iacute;lia. Activitats com el taller d&rsquo;art urb&agrave; amb el col&middot;lectiu art&iacute;stic Tembo i el de guitarres de cartr&oacute; DIY, amb el qual els minis poden crear la seva primera guitarra amb peces de cartr&oacute;, acosta els infants a expressions de la cultura contempor&agrave;nia.</p><p style="text-align: justify;" class="mce">La lectura tamb&eacute; ser&agrave; molt present en el festival. L&rsquo;equip de Souvenir Edicions hi repeteix pres&egrave;ncia amb els seus llibres sobre cuina tradicional i sobre d&rsquo;altres elements de la cultura mallorquina; i tamb&eacute; tindrem un caseta-biblioteca destinada a la lectura. A m&eacute;s, l&rsquo;ARA Balears sortejar&agrave; entre tots els assistents al festival diferents lots de llibres de contingut infantil i educatiu.</p><p style="text-align: justify;" class="mce">La dimensi&oacute; imaginativa no pot faltar en el proc&eacute;s educatiu d&rsquo;un infant, i la programaci&oacute; de tallers del dia Minim&uacute;sica tamb&eacute; t&eacute; un espai per a ella. Els minis es convertiran en intr&egrave;pids viatgers sense sortir del festival amb un taller inspirat en els aeroports gr&agrave;cies a Vueling. Aix&iacute; mateix, els convidarem a expressar-se lliurement a partir del concepte &lsquo;felicitat&rsquo; construint entre tots junts la caseta de la felicitat de Kids Republik.</p></div>					</div>

					<div class="box">
						<section class="md tagbar">
  <ul>
    	    <li>
		    <a href="http://www.arabalears.cat/etiquetes/criatures.html"
		       class="tag x17"
		       title="Criatures"><span>Criatures</span></a>
	    </li>
      </ul>
</section>
					</div>
				</div>
			</div>
		</div>

		<aside class="col300">

			<div class="box sticky">
				<div class="ad-holder">
    <div class="ad">
        <script type="text/javascript">
OAS_AD('Right1');
</script>
    </div>
</div>

							</div>

			<div class="box">
								<!-- mt = 1507326691 -->
<div class="md-topmost md">
  <h2 class="m-title-md m1">EL + VIST</h2>

  <ol class="list m3">
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="http://criatures.ara.cat/nushu/Que-passa-Corea-del-Nord-NUSHU-EstatsUnits-Estats-Units-Coreadelnord-Criatures-suplement-investigacio-bombes-nuclears-joc-jugar-AR-Realitat-augmentada-Realitataugmentada-tecnologia-periodisme-nens_0_1877212458.html" title="Què passa a Corea del Nord?">Què passa a Corea del Nord?</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="http://criatures.ara.cat/infancia/Falten-families-dacollida_0_1882011897.html" title="Falten famílies d&#039;acollida">Falten famílies d&#039;acollida</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="http://criatures.ara.cat/infancia/es-veritat-que-els-nens-son-cruels_0_1879012090.html" title="Realment són cruels?">Realment són cruels?</a>
      </li>
      </ol>
</div>
<!-- /mt = 1507326691 -->
			</div>
		</aside>
	</div>

</article>

<div class="row nomargin">
	<div class="limiter">
		<div class="box">
			<section id="md-comments-comunitats" class="md-comments md">
  <div class="md-toggle">
    <a href="#" class="lnk m1 gdatalayer_com_comment" title="Desplega els comentaris">
      Desplega els comentaris <span class="ara-icon-desplega"></span>
    </a>
    <div class="comment-count m2">
      <span class="ara-icon-comentari"></span>
      <span class="count bb-numComments-published">0</span>
    </div>
  </div>

  <div class="md-content">
    



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "/comment/entityComments/2017/10/07/ARANWS20171007_0031/comments.json?commentsPage=1&limit=20");
  });
</script>

  </div>
</section>
		</div>
	</div>
</div>

<!-- mt = 1507326917 -->
<div class="row full">
  <div class="limiter">
    <div class="box">
      <div class="md md-rel-2">

	<div class="hd">
		<h2 class="md-title">
      <span class="tx">
	TAMBÉ ET POT INTERESSAR
      </span>
		</h2>
	</div>

	<div class="bd">
		
			<div class="box" data-gdatalayerlabel="1 Trobar  a faltar (massa?) la criatura">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Trobar  a faltar (massa?) la criatura" href="http://criatures.ara.cat/Trobar-criatura-Felicment-emmarats-emparats_0_1883211698.html"
								   target="_self">Trobar  a faltar (massa?) la criatura</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/10/07/Trobar-criatura-Felicment-emmarats-emparats_1883221682_47617047_399x224.jpg">Trobar  a faltar (massa?) la criatura</a>

                            
        
             
             
            <a class="img-item" href="http://criatures.ara.cat/Trobar-criatura-Felicment-emmarats-emparats_0_1883211698.html" title="Trobar  a faltar (massa?) la criatura">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/10/07/Trobar-criatura-Felicment-emmarats-emparats_1883221682_47617047_399x224.jpg"
                             width="399"
                             height=""
                             alt="Trobar  a faltar (massa?) la criatura"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="2 Família, què podem fer?">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Família, què podem fer?" href="http://criatures.ara.cat/Familia-que_0_1879012136.html"
								   target="_self">Família, què podem fer?</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/09/30/Familia-que_1879022118_47392199_399x224.jpg">Família, què podem fer?</a>

                            
        
             
             
            <a class="img-item" href="http://criatures.ara.cat/Familia-que_0_1879012136.html" title="Família, què podem fer?">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/09/30/Familia-que_1879022118_47392199_399x224.jpg"
                             width="399"
                             height=""
                             alt="Família, què podem fer?"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="3 Córrer per estimar la serra">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Córrer per estimar la serra" href="http://criatures.ara.cat/Correr-estimar-serra_0_1879012168.html"
								   target="_self">Córrer per estimar la serra</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/09/30/Correr-estimar-serra_1879022150_47396502_399x224.jpg">Córrer per estimar la serra</a>

                            
        
             
             
            <a class="img-item" href="http://criatures.ara.cat/Correr-estimar-serra_0_1879012168.html" title="Córrer per estimar la serra">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/09/30/Correr-estimar-serra_1879022150_47396502_399x224.jpg"
                             width="399"
                             height=""
                             alt="Córrer per estimar la serra"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
			</div>

</div>

    </div>
  </div>
</div>

<div class="limiter detail">
  <div class="row">
    <div class="box">
      <div class="md md-rel-3">

    <div class="hd">
        <h2 class="md-title">
      <span class="tx">
	Més continguts de criatures
      </span>
        </h2>
    </div>

    <div class="bd">
                    <div class="box" data-gdatalayerlabel="1 Creatius, crítics, innovadors">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/10/07/CREATIUS-CRITICS-INNOVADORS_1883221676_47616522_300x169.jpg">CREATIUS, CRÍTICS, INNOVADORS</a>

                            
        
             
             
            <a class="img-item" href="http://criatures.ara.cat/CREATIUS-CRITICS-INNOVADORS_0_1883211691.html" title="CREATIUS, CRÍTICS, INNOVADORS">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/10/07/CREATIUS-CRITICS-INNOVADORS_1883221676_47616522_300x169.jpg"
                             width="300"
                             height=""
                             alt="CREATIUS, CRÍTICS, INNOVADORS"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="http://criatures.ara.cat/CREATIUS-CRITICS-INNOVADORS_0_1883211691.html" class="lnk gdatalayer_com_mes_contents">Creatius, crítics, innovadors</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="2 Música per a tota la família">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/10/07/MUSICA-TOTA-FAMILIA_1883221686_47617782_300x169.jpg">MÚSICA PER A TOTA LA FAMÍLIA</a>

                            
        
             
             
            <a class="img-item" href="http://criatures.ara.cat/MUSICA-TOTA-FAMILIA_0_1883211703.html" title="MÚSICA PER A TOTA LA FAMÍLIA">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/10/07/MUSICA-TOTA-FAMILIA_1883221686_47617782_300x169.jpg"
                             width="300"
                             height=""
                             alt="MÚSICA PER A TOTA LA FAMÍLIA"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="http://criatures.ara.cat/MUSICA-TOTA-FAMILIA_0_1883211703.html" class="lnk gdatalayer_com_mes_contents">Música per a tota la família</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="3 Quin temps farà?">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/10/07/Quin-temps-fara_1883221687_47617872_300x169.jpg">Quin temps farà?</a>

                            
        
             
             
            <a class="img-item" href="http://criatures.ara.cat/Quin-temps-fara_0_1883211706.html" title="Quin temps farà?">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/10/07/Quin-temps-fara_1883221687_47617872_300x169.jpg"
                             width="300"
                             height=""
                             alt="Quin temps farà?"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="http://criatures.ara.cat/Quin-temps-fara_0_1883211706.html" class="lnk gdatalayer_com_mes_contents">Quin temps farà?</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="4 Els menús familiars, com al restaurant  Fideus  amb sardines">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/10/07/Mongetes-vermelles-familiars-restaurant-Fideus_1883221685_47617692_300x169.jpg">Mongetes vermelles sucoses   Els menús familiars, com al restaurant  Fideus  amb sardines</a>

                            
        
             
             
            <a class="img-item" href="http://criatures.ara.cat/Mongetes-vermelles-familiars-restaurant-Fideus_0_1883211702.html" title="Mongetes vermelles sucoses   Els menús familiars, com al restaurant  Fideus  amb sardines">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/10/07/Mongetes-vermelles-familiars-restaurant-Fideus_1883221685_47617692_300x169.jpg"
                             width="300"
                             height=""
                             alt="Mongetes vermelles sucoses   Els menús familiars, com al restaurant  Fideus  amb sardines"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="http://criatures.ara.cat/Mongetes-vermelles-familiars-restaurant-Fideus_0_1883211702.html" class="lnk gdatalayer_com_mes_contents">Els menús familiars, com al restaurant  Fideus  amb sardines</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="5 L’espai per als més petits">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/10/07/LESPAI-ALS-MES-PETITS_1883221684_47617422_300x169.jpg">L’ESPAI PER ALS MÉS PETITS</a>

                            
        
             
             
            <a class="img-item" href="http://criatures.ara.cat/LESPAI-ALS-MES-PETITS_0_1883211701.html" title="L’ESPAI PER ALS MÉS PETITS">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/10/07/LESPAI-ALS-MES-PETITS_1883221684_47617422_300x169.jpg"
                             width="300"
                             height=""
                             alt="L’ESPAI PER ALS MÉS PETITS"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="http://criatures.ara.cat/LESPAI-ALS-MES-PETITS_0_1883211701.html" class="lnk gdatalayer_com_mes_contents">L’espai per als més petits</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="6 Família, què podem fer?">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/10/07/Familia-que_1883221681_47616972_300x169.jpg">Família, què podem fer?</a>

                            
        
             
             
            <a class="img-item" href="http://criatures.ara.cat/Familia-que_0_1883211697.html" title="Família, què podem fer?">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/10/07/Familia-que_1883221681_47616972_300x169.jpg"
                             width="300"
                             height=""
                             alt="Família, què podem fer?"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="http://criatures.ara.cat/Familia-que_0_1883211697.html" class="lnk gdatalayer_com_mes_contents">Família, què podem fer?</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="7 Els infants d&#039;Haití, tocats pel Matthew">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/10/07/INFANTS-dHaiti-TOCATS-PEL-Matthew_1883221679_47616792_300x169.jpg">Els INFANTS d’Haití, TOCATS PEL Matthew</a>

                            
        
             
             
            <a class="img-item" href="http://criatures.ara.cat/INFANTS-dHaiti-TOCATS-PEL-Matthew_0_1883211695.html" title="Els INFANTS d’Haití, TOCATS PEL Matthew">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/10/07/INFANTS-dHaiti-TOCATS-PEL-Matthew_1883221679_47616792_300x169.jpg"
                             width="300"
                             height=""
                             alt="Els INFANTS d’Haití, TOCATS PEL Matthew"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">INFÀNCIA</span>
	</p>
    <h2 class="headline t4">
      <a href="http://criatures.ara.cat/INFANTS-dHaiti-TOCATS-PEL-Matthew_0_1883211695.html" class="lnk gdatalayer_com_mes_contents">Els infants d&#039;Haití, tocats pel Matthew</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="8 Educar en moviment">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/10/07/Barreja-Grans-petits-Educar-moviment_1883221675_47616432_300x169.jpg">Barreja de  Grans i petits  Educar en moviment   Per què dansar?</a>

                            
        
             
             
            <a class="img-item" href="http://criatures.ara.cat/Barreja-Grans-petits-Educar-moviment_0_1883211690.html" title="Barreja de  Grans i petits  Educar en moviment   Per què dansar?">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/10/07/Barreja-Grans-petits-Educar-moviment_1883221675_47616432_300x169.jpg"
                             width="300"
                             height=""
                             alt="Barreja de  Grans i petits  Educar en moviment   Per què dansar?"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="http://criatures.ara.cat/Barreja-Grans-petits-Educar-moviment_0_1883211690.html" class="lnk gdatalayer_com_mes_contents">Educar en moviment</a>
    </h2>

      </div>

</div>


            </div>
            </div>

</div>

    </div>
  </div>
</div>
<!-- /mt = 1507326917 -->

<div class="row full">
	<div class="limiter">
		<div class="box">
			<!-- mt = 1507326798 -->

<div class="md md-rel-blogs">

	<div class="hd">
		<h2 class="md-title m6">
			<span class="tx">
				Els Blogs de criatures
			</span>
		</h2>
		<div class="viewmore x14">
			<a href="/blogs/" class="lnk gdatalayer_com_mes_blogs">MÉS BLOGS</a>
		</div>
	</div>

	<div class="bd">
					<div class="box" data-gdatalayerlabel="1 Dos propostes de Blackie Books per a petits lectors">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/aprenent-a-ser-mare/" class="lnk gdatalayer_com_blog">
	Aprenent a ser mare
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="http://criatures.ara.cat/blogs/aprenent-a-ser-mare/Dos-propostes-Blackie-Books-lectors_6_1882671715.html" class="lnk gdatalayer_com_blog">Dos propostes de Blackie Books per a petits lectors</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/aprenent-a-ser-mare/" class="lnk gdatalayer_com_blog">
	<span class="author">Mariona Visa</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="2 Encreuant mots...">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/personetes-creatives/" class="lnk gdatalayer_com_blog">
	Personetes Creatives
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="http://criatures.ara.cat/blogs/personetes-creatives/Encreuant-mots_6_1882071775.html" class="lnk gdatalayer_com_blog">Encreuant mots...</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/personetes-creatives/" class="lnk gdatalayer_com_blog">
	<span class="author">Enric Bastardas</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="3 Les funcions executives en el TDAH.">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/trivium/" class="lnk gdatalayer_com_blog">
	Trivium
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="http://criatures.ara.cat/blogs/trivium/TDAH-Funcionsexecutives-Lectoescriptura_6_1881471836.html" class="lnk gdatalayer_com_blog">Les funcions executives en el TDAH.</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/trivium/" class="lnk gdatalayer_com_blog">
	<span class="author">Trivium</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="4 Nova presentació de &#039;Nou pisos d&#039;un replà&#039;">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/paraules/" class="lnk gdatalayer_com_blog">
	ParAules (PARlant des de les AULES)
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="http://criatures.ara.cat/blogs/paraules/Nova-presentacio-Nou-pisos-repla_6_1876672316.html" class="lnk gdatalayer_com_blog">Nova presentació de &#039;Nou pisos d&#039;un replà&#039;</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/paraules/" class="lnk gdatalayer_com_blog">
	<span class="author">Jordi Sedó</span>
      </a>
    </div>
  
</div>


			</div>
			</div>

</div>
<!-- /mt = 1507326798 -->
		</div>
	</div>
</div>


</main>

<footer class="ara-c-footer " id="footer">

	<div class="footer-row limiter">

		<h1 class="sitehead">
	<a href="/" title="">
					<img src="http://www.ara.cat/2016/07/12/criatures2x_b.png?hash=531bb9060227b3edee465f72ba87b29c6b30c1bc" alt="">
			</a>
</h1><!-- /.sitehead -->

		<div class="login-tools c2">
  <span class="user-not-logged">
    <a id="lightboxLoginBtn_743430048" class="lightboxAraRegistration_btn lnk" href="https://criatures.ara.cat/login.html " rel="nofollow" >Accedeix</a>
    <a href="https://subscripcions.ara.cat/" class="lnk">Subscriu-t'hi</a>
  </span>

  <span class="user-logged" style="display: none;">
    <a class="user-logged-name lnk" href='https://www.ara.cat/usuari/perfil/general.html'></a>
    <a href="/logout.json" class="lnk sk-close login-tools-logout">Tanca Sessió</a>
  </span>
</div>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_743430048").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_743430048", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_743430048").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_743430048").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_743430048").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_743430048").attr("href", "https://criatures.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_743430048").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_743430048").attr("href");
        });
    }

</script>


	</div><!-- /.footer-row -->

	<div class="footer-row limiter">
		<nav class="ara-c-footernav">
			<div class="footernav-panel">
									<div class="nav-item c5">
						<a href="/embaras_i_crianca/" title="Embaràs i criança" class="lnk" target="_self" >Embaràs i criança</a>
					</div>
									<div class="nav-item c5">
						<a href="/infancia/" title="Infància" class="lnk" target="_self" >Infància</a>
					</div>
									<div class="nav-item c5">
						<a href="/adolescencia/" title="Adolescència" class="lnk" target="_self" >Adolescència</a>
					</div>
									<div class="nav-item c5">
						<a href="/familia/" title="Família" class="lnk" target="_self" >Família</a>
					</div>
									<div class="nav-item c5">
						<a href="/escola/" title="Escola" class="lnk" target="_self" >Escola</a>
					</div>
									<div class="nav-item c5">
						<a href="/opinio/" title="Opinió" class="lnk" target="_self" >Opinió</a>
					</div>
									<div class="nav-item c5">
						<a href="/lectura/" title="Lectura" class="lnk" target="_self" >Lectura</a>
					</div>
									<div class="nav-item c5">
						<a href="/oci/" title="Oci" class="lnk" target="_self" >Oci</a>
					</div>
									<div class="nav-item c5">
						<a href="/blogs/" title="Blogs" class="lnk" target="_self" >Blogs</a>
					</div>
							</div><!-- /.footernav-panel -->
		</nav><!-- #navigation -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/aracriatures" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/criatures" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
            <li class="item">
            <a href="https://pinterest.com/criatures/" title="Pinterest"
               class="lnk ara-tracking-social-pinterest-footer" target="_blank">
                <span class="ara-icon-pt"> </span><span class="hide">Pinterest</span>
            </a>
        </li>
    
    
    
    </ul>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">

		<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

		<ul class="ara-c-brandnav">
							<li class="item">
					<a href="http://www.ara.cat/qui_som.html" title="Qui som" class="lnk" target="_blank" rel="nofollow">Qui som</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/publicitat.html" title="Publicitat" class="lnk" target="_blank" rel="nofollow">Publicitat</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/avis_legal.html" title="Avís legal" class="lnk" target="_blank" rel="nofollow">Avís legal</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/contacte.html" title="Contacte" class="lnk" target="_blank" rel="nofollow">Contacte</a>
				</li>
					</ul><!-- /.ara-c-social -->
		<p class="ara-c-gencat">
			<a href="http://presidencia.gencat.cat/" title="Anar la Departament de la Presidència" class="lnk">
				<img src="/static/ARAComunitats/images/gencat-presidencia.png?hash=d20843cdd2b87334f8bd4ab59b15ada8" alt="Generalitat de Catalunya - Departament de la Presidència" width="203">
			</a><!-- /.lnk -->
		</p><!-- /.ara-c-gencat -->
	</div><!-- /.footer-row -->

</footer>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "13181123" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="//b.scorecardresearch.com/p?c1=2&c2=13181123&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<div id="adviceCookies" class="advice-cookies" style="display: none;">
	L'Ara.cat utilitza "cookies" per a millorar l'experiència de navegació. Si segueixes navegant entendrem que ho acceptes.
	<a href="http://www.ara.cat/cookies.html" class="lnk">Més Informació</a>
	<a href="" class="advice-cookies-close btn">D'acord</a>
</div><!--  .ara-header-cookies-advice -->

<script type="text/javascript">

	var jCookieMsg = jQuery("#adviceCookies");
	var cookieExists = jQuery.cookie("fa2ec7ba1bffdd2dbdb3461fbfb95818");

	if (cookieExists) {
		jCookieMsg.remove();
	} else {

		jCookieMsg.find('.advice-cookies-close').click(function() {
			setCookie();
			jCookieMsg.remove();
			return false;
		});

		jCookieMsg.show();
		console.log(jCookieMsg);
	}

	function setCookie () {
		var date = new Date();
		date.setTime(date.getTime() + (60 * 60 * 24 * 365 * 10 * 1000));
		var cookieMsg = jQuery.cookie('fa2ec7ba1bffdd2dbdb3461fbfb95818', 1, { expires: date, path: "/" });
		return cookieMsg;
	}

</script>


<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'Portada Criatures';
    _sf_async_config.authors = 'MINIMÚSICA';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/CREATIUS-CRITICS-INNOVADORS_0_1883211691.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>
<script type='text/javascript'>
    var chartbeatUserType = "anon";
    if (tipo == "subscriptor") {
        chartbeatUserType = "paid";
    } else if (tipo == "normal") {
        chartbeatUserType = "lgdin";
    }

    var _cbq = window._cbq || [];
    _cbq.push(['_acct', chartbeatUserType]);
</script>




<script src="/static/ARAComunitats/js/inits.js?hash=cdbe166eb549d9ba5fc1417027035081" type="text/javascript"></script>
<script src="/static/ARAComunitats/js/inits.theirs.js?hash=cf338e9a3b676fcef58ff526da915889" type="text/javascript"></script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=1000004" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=1000004&rand=577837225" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARANWS20171007_0031" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARANWS20171007_0031&rand=2140584978" />
</noscript>
</body>
</html>